
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="exwklsrc">
        
        <title data-react-helmet="true">Staszczyk pokazał zdjęcie z ojcem. &quot;Proszę wszystkich o wsparcie&quot; - WP Gwiazdy</title>
        <meta data-react-helmet="true" property="og:site_name" content="gwiazdy.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="425459917484873"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="gwiazdy.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="189813294394963"/><meta data-react-helmet="true" property="fb:pages" content="49400967381"/><meta data-react-helmet="true" property="og:url" content="https://gwiazdy.wp.pl/staszczyk-pokazal-zdjecie-z-ojcem-prosze-wszystkich-o-wsparcie-6612821761771649g"/><meta data-react-helmet="true" name="keywords" content="muniek staszczyk, koronawirus"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/gwiazdywppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://gwiazdy.wp.pl/staszczyk-pokazal-zdjecie-z-ojcem-prosze-wszystkich-o-wsparcie-6612821761771649g"/><meta data-react-helmet="true" property="article:published_time" content="2021-02-27T21:50:00+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2021-02-27T21:50:29+01:00"/><meta data-react-helmet="true" property="artice:tag" content="muniek staszczyk, koronawirus"/><meta data-react-helmet="true" name="news_keywords" content="muniek staszczyk, koronawirus"/><meta data-react-helmet="true" name="author" content="Kamil Dachnij"/><meta data-react-helmet="true" name="description" content="Od czasu pojawienia się pandemii koronawirusa wiemy, że najciężej przechodzą tę chorobę osoby starsze lub borykające się z innymi przewlekłymi dolegliwościami. Według raportu opublikowanego przez Polskie Towarzystwo Epidemiologów i Lekarzy Chorób Zakaźnych w Polsce aż 22,6 proc. wszystkich zmarłych to osoby powyżej 80. roku życia. Ostatnio z tą chorobą walczył ojciec Muńka Staszczyka . Pan Tomasz ma 86-lat. Muzyk zamieścił w sobotę 27 lutego wpis w mediach społecznościowych dotyczący zdrowia jego ojca."/><meta data-react-helmet="true" property="og:title" content="Staszczyk pokazał zdjęcie z ojcem. &quot;Proszę wszystkich o wsparcie&quot;"/><meta data-react-helmet="true" property="twitter:description" content="Od czasu pojawienia się pandemii koronawirusa wiemy, że najciężej przechodzą tę chorobę osoby starsze lub borykające się z innymi przewlekłymi dolegliwościami. Według raportu opublikowanego przez Polskie Towarzystwo Epidemiologów i Lekarzy Chorób Zakaźnych w Polsce aż 22,6 proc. wszystkich zmarłych to osoby powyżej 80. roku życia. Ostatnio z tą chorobą walczył ojciec Muńka Staszczyka . Pan Tomasz ma 86-lat. Muzyk zamieścił w sobotę 27 lutego wpis w mediach społecznościowych dotyczący zdrowia jego ojca."/><meta data-react-helmet="true" property="og:description" content="Od czasu pojawienia się pandemii koronawirusa wiemy, że najciężej przechodzą tę chorobę osoby starsze lub borykające się z innymi przewlekłymi dolegliwościami. Według raportu opublikowanego przez Polskie Towarzystwo Epidemiologów i Lekarzy Chorób Zakaźnych w Polsce aż 22,6 proc. wszystkich zmarłych to osoby powyżej 80. roku życia. Ostatnio z tą chorobą walczył ojciec Muńka Staszczyka . Pan Tomasz ma 86-lat. Muzyk zamieścił w sobotę 27 lutego wpis w mediach społecznościowych dotyczący zdrowia jego ojca."/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/Nzg4OTE4YRsGVjlnak9sDkUObT0sFmJYEhZ1dmoEYUtXBnssdRsoEwtRPTE1W2AdFUE_NTJEYAoLGy4kLBs4S0hQJic1WC8DSFEiNiBQYRxSAn03IQN8V1cEdjBoAHlLVBl2ZXcNYxhfBytmIQZ6Ql4DeXY4"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/Nzg4OTE4YRsGVjlnak9sDkUObT0sFmJYEhZ1dmoEYUtXBnssdRsoEwtRPTE1W2AdFUE_NTJEYAoLGy4kLBs4S0hQJic1WC8DSFEiNiBQYRxSAn03IQN8V1cEdjBoAHlLVBl2ZXcNYxhfBytmIQZ6Ql4DeXY4"/>
        <link data-react-helmet="true" rel="canonical" href="https://gwiazdy.wp.pl/staszczyk-pokazal-zdjecie-z-ojcem-prosze-wszystkich-o-wsparcie-6612821761771649g"/><link data-react-helmet="true" rel="next" href="https://gwiazdy.wp.pl/staszczyk-pokazal-zdjecie-z-ojcem-prosze-wszystkich-o-wsparcie-6612821761771649g/2"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://gwiazdy.wp.pl/staszczyk-pokazal-zdjecie-z-ojcem-prosze-wszystkich-o-wsparcie-6612821761771649g","mainEntityOfPage":"https://google.com/article","datePublished":"2021-02-27T21:50:00+01:00","dateModified":"2021-02-27T21:50:29+01:00","headline":"Staszczyk pokazał zdjęcie z ojcem. \"Proszę wszystkich o wsparcie\"","description":"Od czasu pojawienia się pandemii koronawirusa wiemy, że najciężej przechodzą tę chorobę osoby starsze lub borykające się z innymi przewlekłymi dolegliwościami. Według raportu opublikowanego przez Polskie Towarzystwo Epidemiologów i Lekarzy Chorób Zakaźnych w Polsce aż 22,6 proc. wszystkich zmarłych to osoby powyżej 80. roku życia. Ostatnio z tą chorobą walczył ojciec Muńka Staszczyka . Pan Tomasz ma 86-lat. Muzyk zamieścił w sobotę 27 lutego wpis w mediach społecznościowych dotyczący zdrowia jego ojca.","image":"https://v.wpimg.pl/Nzg4OTE4YRsGVjlnak9sDkUObT0sFmJYEhZ1dmoEYUtXBnssdRsoEwtRPTE1W2AdFUE_NTJEYAoLGy4kLBs4S0hQJic1WC8DSFEiNiBQYRxSAn03IQN8V1cEdjBoAHlLVBl2ZXcNYxhfBytmIQZ6Ql4DeXY4","author":{"@type":"Person","name":"Kamil Dachnij"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":228,"height":60,"url":"https://d.wpimg.pl/1000518931--3097969/logo-wp-gwiazdy.png"}}}</script>
        <link rel="amphtml" href="https://gwiazdy.wp.pl/staszczyk-pokazal-zdjecie-z-ojcem-prosze-wszystkich-o-wsparcie-6612821761771649g?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla gwiazdy.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.jq9aocf {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.gq98rdu {
      min-height:208px;width:auto;
    }</style><style data-react-helmet="true" >div.ir1awms {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.br1ctld {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.br0tnzj {
      min-height:108px;width:auto;
    }</style><style data-react-helmet="true" >div.cr0uaz2 {
      min-height:208px;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://gwiazdy.wp.pl/YTdjeXh0djUFCBNrR0t7C0ZQRwc3bwYLOzU6BzdvBgs7NToHN28GCzs1Ogc3bwYLOzU6BzdvBgs7NToHN28GCzs1Ogc3bwYLOzU6BzdvBgs7NToHN28GCzs1Ogc3bwYLOzU6BzdvBgs7NToHN28GCzs1Ogc3bwYLOzU6BzdvBgs7NToHN28GCzs1Ogc3bwYLOzU6BzdvBgs7NToHN28GCzs1Ogc3bwYLOzU6BzdvBgs7NToHN28GCzs1Ogc3bwYLOzU6BzdvBgs7NToHN28GCzs1Ogc3bwYLOzU6BzdvBgs7NToHN28GCzs1Ogc3bwYLOzU6BzdvBgs7NToHN28GCzs1Ogc3bwYLOzU6BzdvBgs7NToHN28GCzs1Ogc3bwYLOzU6BzdvBgs7NToHN28GCzs1Ogc3bwYLOzU6B0oceyFGUEd3G0Q4IA0JSmtGB3dgVVpIbkVXbTJTC1FhR104PQpEBisbEiQ" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://gwiazdy.wp.pl/dnoyNGk4Sw8OGzh0RE9GMU1DbBg0azsxMCYRGDRrOzEwJhEYNGs7MTAmERg0azsxMCYRGDRrOzEwJhEYNGs7MTAmERg0azsxMCYRGDRrOzEwJhEYNGs7MTAmERg0azsxMCYRGDRrOzEwJhEYNGs7MTAmERg0azsxMCYRGDRrOzEwJhEYNGs7MTAmERg0azsxMCYRGDRrOzEwJhEYNGs7MTAmERg0azsxMCYRGDRrOzEwJhEYNGs7MTAmERg0azsxMCYRGDRrOzEwJhEYNGs7MTAmERg0azsxMCYRGDRrOzEwJhEYNGs7MTAmERg0azsxMCYRGDRrOzEwJhEYNGs7MTAmERg0azsxMCYRGDRrOzEwJhEYNGs7MTAmERg0azsxTVVsMkkORkEcDS8zAldLXUFOYHNaBElYQh56IVxVUFdASX8mCgUAVltOdiNfAgULCR0sdQlQXV4NTSt-CAVVCl9XJyQEFhk" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/Nzg4OTE4YRsGVjlnak9sDkUObT0sFmJYEhZ1dmp7YU9QTHpjalBgDRddIjNrRCJVUgJ5ZnAMeU1XGWJlfAR9SFUAd2VyGykNDlU1MDwaPhQAFjI">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/Nzg4OTE4YRsGVjlnak9sDkUObT0sFmJYEhZ1dmp7YUxXTHlkalBgDRddIjNrRCJVUgJ5ZnAMeU1XGWJlfAR9SFUAd2VyGykNDlU1MDwaPhQAFjI">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/Nzg4OTE4YRsGVjlnak9sDkUObT0sFmJYEhZ1dmp7YU1VTHhmalBgDRddIjNrRCJVUgJ5ZnAMeU1XGWJlfAR9SFUAd2VyGykNDlU1MDwaPhQAFjI">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/Nzg4OTE4YRsGVjlnak9sDkUObT0sFmJYEhZ1dmp7YU1RTHhialBgDRddIjNrRCJVUgJ5ZnAMeU1XGWJlfAR9SFUAd2VyGykNDlU1MDwaPhQAFjI">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/Nzg4OTE4YRsGVjlnak9sDkUObT0sFmJYEhZ1dmp7YUtWADdldABhHklDPz0oU2AKCxt6YnMGe0JQA395aAV3SlQGfWB9BXlVAEMmNT9QN1QXWih2OA">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/Nzg4OTE4YRsGVjlnak9sDkUObT0sFmJYEhZ1dmp7YUtVBDdldwRhHklDPz0oU2AKCxt6YnMGe0JQA395aAV3SlQGfWB9BXlVAEMmNT9QN1QXWih2OA">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/Nzg4OTE4YRsGVjlnak9sDkUObT0sFmJYEhZ1dmp7YUtTADdlcQBhHklDPz0oU2AKCxt6YnMGe0JQA395aAV3SlQGfWB9BXlVAEMmNT9QN1QXWih2OA">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/Nzg4OTE4YRsGVjlnak9sDkUObT0sFmJYEhZ1dmp7YUtSBjdlcAZhHklDPz0oU2AKCxt6YnMGe0JQA395aAV3SlQGfWB9BXlVAEMmNT9QN1QXWih2OA">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/Nzg4OTE4YRsGVjlnak9sDkUObT0sFmJYEhZ1dmp7YUtfBDdlfQRhHklDPz0oU2AKCxt6YnMGe0JQA395aAV3SlQGfWB9BXlVAEMmNT9QN1QXWih2OA">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/Nzg4OTE4YRsGVjlnak9sDkUObT0sFmJYEhZ1dmp7YUtRTH5ialBgDRddIjNrRCJVUAJ-bHMGek1WGWJscwV9TVQFfG1qUzkTBk4rLWtEIB1FSQ">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/Nzg4OTE4YRsGVjlnak9sDkUObT0sFmJYEhZ1dmp7YUlVTHxmalBgDRddIjNrRCJVUAJ-bHMGek1WGWJscwV9TVQFfG1qUzkTBk4rLWtEIB1FSQ">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/Nzg4OTE4YRsGVjlnak9sDkUObT0sFmJYEhZ1dmp7YUNRTHZialBgDRddIjNrRCJVUAJ-bHMGek1WGWJscwV9TVQFfG1qUzkTBk4rLWtEIB1FSQ">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/Nzg4OTE4YRsGVjlnak9sDkUObT0sFmJYEhZ1dmp7YUtRBDdlcwRhHklDPz0oU2AKCxt4YnQMeEhTA355aAx4S1QDfGV2DWEdEF0uLiFNYAoJU20p">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/Nzg4OTE4YRsGVjlnak9sDkUObT0sFmJYEhZ1dmp7YUteBjdlfAZhHklDPz0oU2AKCxt4YnQMeEhTA355aAx4S1QDfGV2DWEdEF0uLiFNYAoJU20p">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/Nzg4OTE4YRsGVjlnak9sDkUObT0sFmJYEhZ1dmp7YUtTADdlcQBhHklDPz0oU2AKCxt4YnQMeEhTA355aAx4S1QDfGV2DWEdEF0uLiFNYAoJU20p">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#45005f">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
        <script>
          window.WP = [];
        </script>
        <script src="https://gwiazdy.wp.pl/MHM5M2Q5YiksVzsBfk5vPG8Pb0A6F2FqEhd3EA5qEhcSahJtDmoSFxJqEm0OahIXEmoSbQ5qEhcSahJtDmoSFxJqEm0OahIXEmoSbQ5qEhcSahJtDmoSFxJqEm0OahIXEmoSbQ5qEhcSahJtDmoSFxJqEm0OahIXEmoSbQ5qEhcSahJtDmoSFxJqEm0OahIXEmoSbQ5qEhcSam8ec0Bvcm8aKlM3Gyc7ckc7D2ATPy0mXClBbAd-fHsEfRQOCCgwOl4hQSNWazglQSBebFI6ISxPKUt_Qj1mPVloABdGOSk-Ty5IKF5gOCJeLEgwWWAyKV8oUThQYDJgWidRNFhgOD9aPkg0GDo7N0w-RjpcLiBgWmBFIkUsOi5cKB9nA3x6dQd8BWcEen98A3kLNhMdHwxqLFYzUXBuK1k-RjBBJCxwQCNWNFMkJihRa0EhXCN1KE06WT1GPytrVClEAlkiPD4IfQNhEz06KFMhS2wEbzU"></script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://gwiazdy.wp.pl/Y2JlODY0dlMrDjl3dkt7RmhWbScpWAZBPghtaHtvewhoMxAbBm8GbRUzEBsGbwZtFTMQGwZvBm0VMxAbBm8GbRUzEBsGbwZtFTMQGwZvBm0VMxAbBm8GbRUzEBsGbwZtFTMQGwZvBm0VMxAbBm8GbRUzEBsGbwZtFTMQGwZvBm0VMxAbBm8GbRUzEBsGbwZtFTMQGwZvBm0VMxAbBm8GbRUzEBsGbwZtFTMQGwZvBm0VMxAbBm8GbRUzEBsGbwZtFTMQGwZvBm0VMxAbBm8GbRUzEBsGbwZtFTMQGwZvBm0VMxAbBm8GbRUzEBsGbwZtFTMQGwZvBm0VMxAbBm8GbRUzEBsGbwZtFTMQGwZvBm0VMxAbBm8GbRUzEBsGbwZtFTMQGwZvBm0VMxAbBm8GbRUzEBsGbwZtFTMQGwZvBm0VMxAbBm8GbRUzEBsGbwZtFTMQG3sce0doVm1rLkAzQSYFLXJ2RylYOQAmJnRDPlM6QiU3e00"></script><script crossorigin defer nomodule id="wpjslib" src="https://gwiazdy.wp.pl/OGY1MWM0YCY4UztkYkttM3sLbzQ9WBA0LVVve29vbX17bhIIEm8QGAZuEggSbxAYBm4SCBJvEBgGbhIIEm8QGAZuEggSbxAYBm4SCBJvEBgGbhIIEm8QGAZuEggSbxAYBm4SCBJvEBgGbhIIEm8QGAZuEggSbxAYBm4SCBJvEBgGbhIIEm8QGAZuEggSbxAYBm4SCBJvEBgGbhIIEm8QGAZuEggSbxAYBm4SCBJvEBgGbhIIEm8QGAZuEggSbxAYBm4SCBJvEBgGbhIIEm8QGAZuEggSbxAYBm4SCBJvEBgGbhIIEm8QGAZuEggSbxAYBm4SCBJvEBgGbhIIEm8QGAZuEggSbxAYBm4SCBJvEBgGbhIIEm8QGAZuEggSbxAYBm4SCBJvEBgGbhIIEm8QGAZuEggSbxAYBm4SCBJvEBgGbhIIEm8QGAZuEggSbxAYBm4SCBISY2UsE3d1Ykc_LSpdJDViRz8tKl0kNWBDKCYpHyckb00"></script>
          
          
        </div>
        
        <div id="app"><div class="a1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-239571945"><table class="a1z1kLyn a2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><em class="cbvme2068e" data-reactid="7"><em><em><var></var></em></em></em><div class="brc1prv" data-reactid="8"><!-- react-empty: 9 --><div class="is8f8mo bsszjrl gtr0tu8 jq9aocf cqllm60204d" data-reactid="10"><div class="dyr1g4x" data-reactid="11"></div><img width="56" height="45" class="as869y2" src="https://v.wpimg.pl/Nzg4OTE4YRsGVjlnak9sDkUObT0sFmJYEhZ1dmp7YU9RTHthal1gDRcaPzhqVWETSEc7M2pEJRxIVih6NVopRVEWMg" alt="ds8zpsv" data-reactid="12"/><em class="cqllm60204e" data-reactid="13"><em><em><b></b></em></em></em></div></div><em class="uytil6802312e" data-reactid="14"><cite><var><samp></samp></var></cite></em><em class="cgbku100340e" data-reactid="15"><em><cite><i></i></cite></em></em><div class="header header--gallery" data-reactid="16"><div class="a26noRI6 a3yJiZTy" data-reactid="17"><div class="aP3IApo0" data-reactid="18"><h2 class="a3Q4XG47" data-st-area="Header" data-reactid="19"><a href="/" data-reactid="20"><span class="a2Vibnpp" data-reactid="21"><span class="ak-0W4yM" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></span><span class="a1kVIGia" data-reactid="23"><span style="width:43.599999999999994px;height:20px;fill:#f0f0f0;" class="ak-0W4yM a3NvS14I a3_Qw9eR" data-reactid="24"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 1052.2 274.325">
  <g>
    <path
      d=" M 67.9 167.9 C 40 167.9 34.4 169.4 34.4 177.3 C 34.4 184.1 40 185.8 67.9 185.8 C 119.7 185.8 134.9 197 134.9 227.8 C 134.9 261.3 119 273.4 67.9 273.4 C 13.5 273.4 0 259.3 0 233.4 C 0 216.9 7.6 208.4 15.6 203.7 C 7.7 199 4.4 192.5 4.4 183.1 C 4.4 169 13.2 161.3 27.6 157.8 C 11.7 150.2 3.8 135.7 3.8 114.9 L 3.8 112.3 C 3.8 79.1 27.6 60.3 67.9 60.3 C 78.2 60.3 86.4 61.5 95.8 65 L 122.6 44.7 L 139.7 61.2 L 120 82.4 C 127.9 90.3 131.2 99.7 131.2 112.4 L 131.2 115 C 131.2 148.2 112.9 167.9 67.9 167.9 L 67.9 167.9 Z  M 41.2 210.5 C 32.4 214.6 30.3 222.9 30.3 229.3 C 30.3 245.5 40.9 247.8 67.9 247.8 C 92.6 247.8 104.7 245.7 104.7 228.7 C 104.7 212.8 92.6 211.6 67.9 211.6 C 57.1 211.7 48.5 211.4 41.2 210.5 L 41.2 210.5 Z  M 100.9 112.3 C 100.9 97.3 93.8 86.4 68 86.4 C 41.8 86.4 34.2 97 34.2 112.3 L 34.2 114.9 C 34.2 131.7 41 141.7 68 141.7 C 94.8 141.7 100.9 131.4 100.9 114.9 L 100.9 112.3 L 100.9 112.3 Z  M 197.6 172 C 199.4 183.5 202.3 186.4 209.4 186.4 C 216.2 186.4 219.4 183.5 221.2 172 L 232.7 92.3 C 235.6 71.7 243.3 63.5 263.9 63.5 C 283 63.5 292.1 70 295.4 92.3 L 306.9 172 C 308.7 183.5 311.6 186.4 318.7 186.4 C 325.5 186.4 328.7 183.5 330.5 172 L 346.1 63.5 L 376.7 63.5 L 360.2 173.5 C 356.4 198.5 348.1 212.6 318.4 212.6 C 291.9 212.6 284.3 198.5 280.8 173.5 L 271.1 101.8 C 269.6 91.8 268.5 89.4 263.7 89.4 C 259.3 89.4 258.1 91.8 256.6 101.8 L 246.6 173.5 C 243.1 198.5 235.7 212.6 209.3 212.6 C 179.6 212.6 171.4 199.1 167.5 173.5 L 151 63.5 L 181.9 63.5 L 197.6 172 L 197.6 172 Z  M 419.9 0 C 430.2 0 438.4 8.5 438.4 18.5 C 438.4 28.8 430.2 37 419.9 37 C 409.6 37 401.1 28.8 401.1 18.5 C 401.1 8.2 409.6 0 419.9 0 Z  M 404.6 63.5 L 434.9 63.5 L 434.9 209.3 L 404.6 209.3 L 404.6 63.5 L 404.6 63.5 Z  M 585.2 165.6 C 585.2 197.9 566.1 212.6 522.6 212.6 C 484.4 212.6 462.9 198.5 462.9 167.3 C 462.9 134.4 486.1 122.9 522.9 122.9 L 555.2 122.9 L 555.2 108.5 C 555.2 90.3 541.4 86.2 520.5 86.2 C 503.2 86.2 488.2 88.3 478.7 91.8 L 478.7 65.3 C 489.3 61.8 502.8 60.3 518.7 60.3 C 558.4 60.3 585.2 71.8 585.2 108.5 L 585.2 165.6 Z  M 555.2 145.9 L 522.9 145.9 C 502.9 145.9 493.2 151.8 493.2 166.8 C 493.2 184.1 507 187.1 522 187.1 C 541.1 187.1 555.2 184.2 555.2 164.2 L 555.2 145.9 L 555.2 145.9 Z  M 616.4 63.5 L 695.7 63.5 C 721.3 63.5 729.8 72.3 729.8 93.8 C 729.8 107.9 726.9 117 707.2 129.1 L 641.9 168.8 C 637.5 171.4 635.7 173.8 635.7 176.7 C 635.7 180.5 638.1 182 645.1 182 L 729.8 182 L 729.8 209.3 L 641.9 209.3 C 619.3 209.3 608.1 200.2 608.1 179.3 C 608.1 167.2 611.9 155.5 630.4 144 L 695.1 104.3 C 700.1 101.1 702.2 98.7 702.2 95.8 C 702.2 92.3 700.1 90.8 692.8 90.8 L 616.3 90.8 L 616.3 63.5 L 616.4 63.5 Z  M 887.2 149.7 C 887.2 192.6 861.3 212.6 820.2 212.6 C 775.5 212.6 752.9 192.6 752.9 149.7 L 752.9 124.4 C 752.9 84.1 771.7 60.3 814.4 60.3 C 836.7 60.3 850 67.7 857.3 79.4 L 857.3 3.5 L 887.3 3.5 L 887.3 149.7 L 887.2 149.7 Z  M 783.1 149.1 C 783.1 172 789.3 184.1 819.9 184.1 C 850.2 184.1 857.2 172 857.2 149.1 L 857.2 123.8 C 857.2 100.9 850.1 88.5 819.9 88.5 C 789.9 88.5 783.1 100.9 783.1 123.8 L 783.1 149.1 L 783.1 149.1 Z  M 966.6 171.4 C 969.5 183.7 973.7 185.8 982.5 185.8 C 989 185.8 993.4 183.7 996.3 171.4 L 1021.3 63.5 L 1052.2 63.5 L 1017.2 209.3 C 1007.2 251.3 985.1 275.2 943.7 274.3 L 937.5 248.1 C 967.8 248.7 979.8 232.2 986.3 209.6 C 983.1 211.1 977.8 211.7 972.8 211.7 C 949 211.7 942.8 196.4 937.2 174.1 L 909.3 63.5 L 940.2 63.5 L 966.6 171.4 L 966.6 171.4 Z "
    />
  </g>
</svg>
</span></span></a></h2><div class="as81lwIe" data-reactid="25"><a class="a3c3gFEo a1vmDDrR a2Lu_bZG" data-st-area="gtop-first" href="/staszczyk-pokazal-zdjecie-z-ojcem-prosze-wszystkich-o-wsparcie-6612821761771649g" data-reactid="26"><span class="ak-0W4yM" data-reactid="27"><svg version="1.1" id="Warstwa_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 16 10" style="enable-background:new 0 0 16 10;" xml:space="preserve">
	 <polygon points="0,2.1 2.1,0 8,5.9 13.9,0 16,2.1 8.2,10 7.8,10 "/>
</svg>
</span></a><a class="a1vmDDrR a2Lu_bZG" data-st-area="gtop-prev" href="/staszczyk-pokazal-zdjecie-z-ojcem-prosze-wszystkich-o-wsparcie-6612821761771649g" data-reactid="28"><span class="ak-0W4yM" data-reactid="29"><svg version="1.1" id="Warstwa_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 16 10" style="enable-background:new 0 0 16 10;" xml:space="preserve">
	 <polygon points="0,2.1 2.1,0 8,5.9 13.9,0 16,2.1 8.2,10 7.8,10 "/>
</svg>
</span></a><div class="a2GkcKv8" data-reactid="30"><span class="a1zjqXvH a1uq1Q_x" data-reactid="31"><span data-reactid="32"><span data-reactid="33">1</span><span class="a16GOoxQ" data-reactid="34">z</span><span data-reactid="35">3</span></span></span></div><a class="a3kDZCvR" data-st-area="gtop-next" href="/staszczyk-pokazal-zdjecie-z-ojcem-prosze-wszystkich-o-wsparcie-6612821761771649g/2" data-reactid="36"><span class="a1ADpKK1" data-reactid="37">Dalej</span><span class="a1TrA8FW" data-reactid="38"><span class="ak-0W4yM" data-reactid="39"><svg version="1.1" id="Warstwa_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 16 10" style="enable-background:new 0 0 16 10;" xml:space="preserve">
	 <polygon points="0,2.1 2.1,0 8,5.9 13.9,0 16,2.1 8.2,10 7.8,10 "/>
</svg>
</span></span></a><div class="a3xevmK2 a2gY30r8" data-reactid="40"></div></div><a href="https://www.wp.pl" data-st-area="gtop-close" class="a1XnrYRo" data-reactid="41"><span class="ak-0W4yM" data-reactid="42"><svg version="1.1" id="Warstwa_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 16 10" style="enable-background:new 0 0 16 10;" xml:space="preserve">
	 <polygon points="0,2.1 2.1,0 8,5.9 13.9,0 16,2.1 8.2,10 7.8,10 "/>
</svg>
</span><span class="ak-0W4yM" data-reactid="43"><svg version="1.1" id="Warstwa_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 16 10" style="enable-background:new 0 0 16 10;" xml:space="preserve">
	 <polygon points="0,2.1 2.1,0 8,5.9 13.9,0 16,2.1 8.2,10 7.8,10 "/>
</svg>
</span></a></div></div></div><!-- react-empty: 44 --><div data-reactid="45"></div><div class="brc1prv" data-reactid="46"><!-- react-empty: 47 --><div class="is8f8mo bsszjrl gq98rdu clgsg31102d" data-reactid="48"><div class="dyr1g4x" data-reactid="49"></div><img width="56" height="45" class="as869y2" src="https://v.wpimg.pl/Nzg4OTE4YRsGVjlnak9sDkUObT0sFmJYEhZ1dmp7YU9RTHthal1gDRcaPzhqVWETSEc7M2pEJRxIVih6NVopRVQWMg" alt="ds8zpsv" data-reactid="50"/><em class="clgsg31102e" data-reactid="51"><em><em><i></i></em></em></em></div></div><div class="content a2d9_HLt" data-reactid="52"><div data-reactid="53"><div data-reactid="54"><div class="aEanFVXt" data-reactid="55"><div class="a3s-mP2l" data-reactid="56"><div class="ahiCifJ8" data-reactid="57"><div class="a30SROfM" data-reactid="58"><div class="a3iPBXrb" data-reactid="59"><div class="aRQvycma" data-st-area="Menu-left" data-reactid="60"><a class="sectionsMenu a1H56GIO" href="/news" data-reactid="61"><figure class="a3bBevUs" data-reactid="62"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="63"><img src="https://v.wpimg.pl/Nzg4OTE4YRsGVjlnak9sDkUObT0sFmJYEhZ1dmp7YU5STHthalBgDRddIjNrRCJVXgB7ZnQCfUlQGX5nfQ12SV4Df3t0DXwCVg19ejVaKVga" width="45" height="45" class="a17NH_Hy" alt="" data-reactid="64"/></span></figure><div class="a1lXcfrU" data-reactid="65">News</div></a><a class="sectionsMenu a1H56GIO" href="/muzyka" data-reactid="66"><figure class="a3bBevUs" data-reactid="67"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="68"><img src="https://v.wpimg.pl/Nzg4OTE4YRsGVjlnak9sDkUObT0sFmJYEhZ1dmp7YU5STHthalBgDRddIjNrRCJVUAN_ZHwDeU1fGWJldQx8Sl4Hd2RwG39DVUx-bXcaPhQAFjI" width="45" height="45" class="a17NH_Hy" alt="" data-reactid="69"/></span></figure><div class="a1lXcfrU" data-reactid="70">Muzyka</div></a><a class="sectionsMenu a1H56GIO" href="/czerwony-dywan" data-reactid="71"><figure class="a3bBevUs" data-reactid="72"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="73"><img src="https://v.wpimg.pl/Nzg4OTE4YRsGVjlnak9sDkUObT0sFmJYEhZ1dmp7YU5STHthalBgDRddIjNrRCJVUwF3ZXUFektVGWJldQR2Q1AGfG19G39DVUx-bXcaPhQAFjI" width="45" height="45" class="a17NH_Hy" alt="" data-reactid="74"/></span></figure><div class="a1lXcfrU" data-reactid="75">Czerwony Dywan</div></a><a class="sectionsMenu a1H56GIO" href="/dzieci-gwiazd" data-reactid="76"><figure class="a3bBevUs" data-reactid="77"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="78"><img src="https://v.wpimg.pl/Nzg4OTE4YRsGVjlnak9sDkUObT0sFmJYEhZ1dmp7YU5STHthalBgDRddIjNrRCJVVQR7Z3ADf0xQAmJlfAB-Sl8CeGBzG39DVUx-bXcaPhQAFjI" width="45" height="45" class="a17NH_Hy" alt="" data-reactid="79"/></span></figure><div class="a1lXcfrU" data-reactid="80">Dzieci gwiazd</div></a><a class="sectionsMenu a1H56GIO" href="/love-story" data-reactid="81"><figure class="a3bBevUs" data-reactid="82"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="83"><img src="https://v.wpimg.pl/Nzg4OTE4YRsGVjlnak9sDkUObT0sFmJYEhZ1dmp7YU5STHthalBgDRddIjNrRCJVVgJ8ZnIMeUtfBGJ5dAB5QlYAf2d2BGFLXgY3ZXwGYAoJU20p" width="45" height="45" class="a17NH_Hy" alt="" data-reactid="84"/></span></figure><div class="a1lXcfrU" data-reactid="85">Love Story</div></a><a class="sectionsMenu a1H56GIO" href="/sexy" data-reactid="86"><figure class="a3bBevUs" data-reactid="87"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="88"><img src="https://v.wpimg.pl/Nzg4OTE4YRsGVjlnak9sDkUObT0sFmJYEhZ1dmp7YU5STHthalBgDRddIjNrRCJVVgN4YHwGekNRA2JmdAd2TF4EfWd9G39DVUx-bXcaPhQAFjI" width="45" height="45" class="a17NH_Hy" alt="" data-reactid="89"/></span></figure><div class="a1lXcfrU" data-reactid="90">Sexy</div></a><a class="sectionsMenu a1H56GIO" href="/wideonews-gwiazdy" data-reactid="91"><figure class="a3bBevUs" data-reactid="92"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="93"><img src="https://v.wpimg.pl/Nzg4OTE4YRsGVjlnak9sDkUObT0sFmJYEhZ1dmp7YU5STHthalBgDRddIjNrRCJVUAd4YHIMe0xVGX1lcQN-SVQDemZqBXdIHwV2ZmtEIB1FSQ" width="45" height="45" class="a17NH_Hy" alt="" data-reactid="94"/></span></figure><div class="a1lXcfrU" data-reactid="95">Wideonews #gwiazdy</div></a><a class="sectionsMenu a1H56GIO" href="/royals" data-reactid="96"><figure class="a3bBevUs" data-reactid="97"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="98"><img src="https://v.wpimg.pl/Nzg4OTE4YRsGVjlnak9sDkUObT0sFmJYEhZ1dmp7YU5STHthalBgDRddIjNrRCJVVgd7bHUHeUNRAWJldwV9TVQDf2V3G39DVUx-bXcaPhQAFjI" width="45" height="45" class="a17NH_Hy" alt="" data-reactid="99"/></span></figure><div class="a1lXcfrU" data-reactid="100">Royals</div></a><a class="sectionsMenu a1H56GIO" href="/rankingi" data-reactid="101"><figure class="a3bBevUs" data-reactid="102"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="103"><img src="https://v.wpimg.pl/Nzg4OTE4YRsGVjlnak9sDkUObT0sFmJYEhZ1dmp7YU5STHthalBgDRddIjNrRCJVUAN7ZH0Ce0NfGWJmcQB7Q1EHeWdqBXdIHwV2ZmtEIB1FSQ" width="45" height="45" class="a17NH_Hy" alt="" data-reactid="104"/></span></figure><div class="a1lXcfrU" data-reactid="105">Rankingi</div></a><a class="sectionsMenu a1H56GIO" href="/wideo" data-reactid="106"><figure class="a3bBevUs" data-reactid="107"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="108"><img src="https://v.wpimg.pl/Nzg4OTE4YRsGVjlnak9sDkUObT0sFmJYEhZ1dmp7YU5STHthalBgDRddIjNrRCJVVgN9ZHQNe0xXBWJ5dgF2SlMCfWZxGygTC1kQIyxQKxU4BXZmPQV3SElEITNnSQ" width="45" height="45" class="a17NH_Hy" alt="" data-reactid="109"/></span></figure><div class="a1lXcfrU" data-reactid="110">Wideo</div></a><a class="sectionsMenu a1H56GIO" href="/najnowsze" data-reactid="111"><figure class="a3bBevUs a3TbnkKP" style="background:#45005f;" data-reactid="112"><span class="ak-0W4yM" data-reactid="113"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="a1lXcfrU" data-reactid="114">Najnowsze</div></a><a class="sectionsMenu a1H56GIO" href="/popularne" data-reactid="115"><figure class="a3bBevUs a3TbnkKP" style="background:#45005f;" data-reactid="116"><span class="ak-0W4yM" data-reactid="117"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="a1lXcfrU" data-reactid="118">Popularne</div></a><div data-reactid="119"></div></div><em class="eidme271918e" data-reactid="120"><em><i><b></b></i></em></em></div></div></div></div><div class="a1t26d10" data-reactid="121"><div class="ahiCifJ8" data-reactid="122"><div class="a30SROfM" data-reactid="123"><article class="gallery" itemscope="" itemtype="http://schema.org/NewsArticle" data-st-area="article-article" data-reactid="124"><!-- react-empty: 125 --><div data-reactid="126"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://gwiazdy.wp.pl/staszczyk-pokazal-zdjecie-z-ojcem-prosze-wszystkich-o-wsparcie-6612821761771649g" data-reactid="127"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="128"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="129"><meta itemprop="url" content="https://v.wpimg.pl/Nzg4OTE4YRsGVjlnak9sDkUObT0hFmJYEhZ1dmoFfkpXAX5sfAd_V0oHf21yDXhDSFggMyoZOQpKUzg9JE4qA0lEITNnSQ" data-reactid="130"/><meta itemprop="width" content="228" data-reactid="131"/><meta itemprop="height" content="60" data-reactid="132"/></div><meta itemprop="name" content="WP Gwiazdy" data-reactid="133"/></div><meta itemprop="datePublished" content="2021-02-27T21:50:00+01:00" data-reactid="134"/></div><div data-reactid="135"><div class="a2pSm3lM" data-reactid="136"><div class="a1_Atv1v" data-st-area="gallery-header" data-reactid="137"><div class="a3KaUVlr" data-reactid="138"><div class="a3mfrBxN" data-reactid="139"><div class="a2XbI6sD a2iR_8W5" data-reactid="140"></div></div><a href="/news" data-reactid="141"><div class="teaserSubject article desktop a3fecl-B a2yI96rU a2sMRd9I" data-reactid="142">News</div></a><div class="a3pj5t1m aThEub2I" data-reactid="143"><div class="a1TS8ZGX a2er1oZR" data-reactid="144"><div class="subjectsList--btn desktop a2fyxbJu" data-reactid="145"><!-- react-text: 146 -->+<!-- /react-text --><!-- react-text: 147 -->2<!-- /react-text --></div><div class="a2rfnHBj" data-reactid="148"><div class="a3v0El6z" data-reactid="149"><div class="subjectsList--overlay a3msLBK9" data-reactid="150"><div class="aczXPGR_" data-reactid="151"><a class="subjectsList--link a3c2fokE" href="/tag/muniek%20staszczyk" data-reactid="152">muniek staszczyk</a><a class="subjectsList--link a3c2fokE" href="/tag/koronawirus" data-reactid="153">koronawirus</a></div></div></div></div></div></div><span data-reactid="154"><div class="a2OP5BaX a2H_x0a9 signature" data-reactid="155"><a class="a21Hub9j" href="/autor/kamil-dachnij/6571918676441217" data-reactid="156"><div class="au7xf8ZL" data-reactid="157"><div class="a1c8pa3s a3uTmmye aF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="158"><div class="a1IDXUQA" data-reactid="159"></div><span class="signature--author a2aU53vl desktop" itemprop="name" data-reactid="160">Kamil Dachnij</span></div></div></a><div class="signature--when a2VIX-Kh desktop" data-reactid="161"><time datetime="2021-02-27T21:50:00+01:00" data-reactid="162">Dzisiaj, 27-02-2021 21:50</time></div></div><div data-reactid="163"></div></span></div></div><div class="a18_qUhK" data-reactid="164"><span class="a1zjqXvH" data-reactid="165"><span data-reactid="166"><span data-reactid="167">1</span><span class="a16GOoxQ" data-reactid="168">z</span><span data-reactid="169">3</span></span></span><h1 class="a27C6eyf" data-reactid="170">Staszczyk pokazał zdjęcie z ojcem. "Proszę wszystkich o wsparcie"</h1><h2 class="a1bjUsSV a3Fd-dCg" data-reactid="171">Muniek Staszczyk zamieścił prywatny wpis w mediach społecznościowych</h2></div><!-- react-empty: 172 --><div class="a1pkXJAr" data-reactid="173"><div class="a3bv9ljB a1AQPSvq a2ulgS69" data-reactid="174"><div class="a2te6rH-" data-reactid="175"><figure class="a1pySktw" id="1947334783" data-reactid="176"><span class="a218mrNK a1aIqa9K a21iJRJh" style="padding-bottom:56.2111801242236%;width:644px;" data-reactid="177"><img src="https://v.wpimg.pl/Nzg4OTE4YRsGVjlnak9sDkUObT0sFmJYEhZ1dmp7YUxTADdncwZhHA5YKiYgRCFUAEY6JCRDPlQXWGA1NV1hDFYbKz02RCIbHhsqOSdRKlUBAXlmJlB5SEoEf20hGXpNVgdibXQGd1cFDHwwd1B8Tl8NeGJnSQ" width="644" height="362" class="a3BQvntU" alt="Muniek Staszczyk zamieścił prywatny wpis w mediach społecznościowych" data-reactid="178"/></span><small class="article--photoSource a3uQhJ7L desktop" data-reactid="179"><!-- react-text: 180 --> <!-- /react-text --><!-- react-text: 181 --> <!-- /react-text --><!-- react-text: 182 -->fot. AKPA<!-- /react-text --><!-- react-text: 183 --> <!-- /react-text --></small></figure><!-- react-empty: 184 --><a class="a3PwLt3u" href="/staszczyk-pokazal-zdjecie-z-ojcem-prosze-wszystkich-o-wsparcie-6612821761771649g/2" data-st-area="gallery-next" data-reactid="185"><span class="ak-0W4yM" data-reactid="186"><svg version="1.1" id="Warstwa_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 16 10" style="enable-background:new 0 0 16 10;" xml:space="preserve">
	 <polygon points="0,2.1 2.1,0 8,5.9 13.9,0 16,2.1 8.2,10 7.8,10 "/>
</svg>
</span></a></div></div><!-- react-empty: 187 --></div><div data-reactid="188"><!-- react-text: 189 --> <!-- /react-text --><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="190"><p>Od czasu pojawienia się pandemii koronawirusa wiemy, że najciężej przechodzą tę chorobę osoby starsze lub borykające się z innymi przewlekłymi dolegliwościami. Według raportu opublikowanego przez Polskie Towarzystwo Epidemiologów i Lekarzy Chorób Zakaźnych w Polsce aż 22,6 proc. wszystkich zmarłych to osoby powyżej 80. roku życia. Ostatnio z tą chorobą walczył ojciec <a href="https://gwiazdy.wp.pl/tag/muniek%20staszczyk" target="_blank">Muńka Staszczyka</a>. Pan Tomasz ma 86-lat. Muzyk zamieścił w sobotę 27 lutego wpis w mediach społecznościowych dotyczący zdrowia jego ojca. </p></div></div><div class="a2dPE1Cn" data-reactid="191"><a href="/staszczyk-pokazal-zdjecie-z-ojcem-prosze-wszystkich-o-wsparcie-6612821761771649g/2" class="a1RA8hwF" data-st-area="gbot-next" data-reactid="192"><span class="a2oa8E5Y" data-reactid="193">Dalej</span><span class="a29nZ9q6" data-reactid="194"><span class="ak-0W4yM" data-reactid="195"><svg version="1.1" id="Warstwa_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 16 10" style="enable-background:new 0 0 16 10;" xml:space="preserve">
	 <polygon points="0,2.1 2.1,0 8,5.9 13.9,0 16,2.1 8.2,10 7.8,10 "/>
</svg>
</span></span></a></div></div></div></article><div class="a3WA51MZ a1W2VvN5" data-reactid="196"><div class="aKKDlFpe" data-reactid="197"><div data-reactid="198"><p class="a2D6Fczm" data-reactid="199">Podziel się opinią</p></div><div data-reactid="200"><div class="a2i7kbHv" data-reactid="201"><div class="a2QfedaS a2zYfzyx a1sWqqFP" data-reactid="202"><div class="ae9J8nRY aKGjqMdC aWefN3Ww a1H1-_iz a3RyCVKb" data-reactid="203"><div class="a2AbYYLR" data-reactid="204"><div class="a1R30uNZ" data-reactid="205"><span style="width:17px;height:16px;fill:#fff;" class="ak-0W4yM a3NvS14I" data-reactid="206"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ae9J8nRY aKGjqMdC aWefN3Ww a3q1_OVS a3RyCVKb" data-reactid="207"><div class="a2AbYYLR" data-reactid="208"><div class="a1R30uNZ" data-reactid="209"><span style="width:17px;height:16px;fill:#fff;" class="ak-0W4yM a3NvS14I" data-reactid="210"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="a15YYw7X" data-reactid="211"><div class="a3AREt4b a2pkAVlT" data-reactid="212"><span style="width:15px;height:15px;" class="a28uAksm ak-0W4yM" data-reactid="213"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="a3KHlkO5" data-reactid="214"><div class="a2G6aOIF" data-reactid="215"><div class="a380xAbB" data-reactid="216"><a href="https://www.facebook.com/gwiazdywppl" title="https://www.facebook.com/gwiazdywppl" target="_blank" data-reactid="217"><div style="width:37px;height:37px;" data-reactid="218"><svg class="a3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="219"><title id="gwiazdy" data-reactid="220"><!-- react-text: 221 -->WP <!-- /react-text --><!-- react-text: 222 -->gwiazdy<!-- /react-text --></title><circle fill="#45005f" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="223"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="224"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="225"><tspan x="50%" text-anchor="middle" y="53" data-reactid="226">gwiazdy</tspan></text></svg></div></a></div><p class="a2D6Fczm" data-reactid="227">Bądź z nami na bieżąco</p></div><div class="a1_fQNqu" data-reactid="228"><a href="https://www.instagram.com/wp_gwiazdy" class="a27iDgms" title="https://www.instagram.com/wp_gwiazdy" target="_blank" data-reactid="229"><div class="a3gyVG32" data-reactid="230"><span style="width:16px;height:16px;" class="a-FeE_hr ak-0W4yM" data-reactid="231"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="aGEfdlbT" data-reactid="232">na Instagramie</p></div></a><a href="https://www.facebook.com/gwiazdywppl" title="https://www.facebook.com/gwiazdywppl" target="_blank" data-reactid="233"><div class="a1KgVJpj" data-reactid="234"><div class="au_1VZ96" data-reactid="235"><div class="a1Qq9oHQ" data-reactid="236"><div class="a3UuF-p7" data-reactid="237"><span class="a3BtJj7P" data-reactid="238">👍</span><span class="a1K4IV2V" data-reactid="239">Lubię to!</span></div><div class="fb-like" id="fb-iframe" data-href="https://www.facebook.com/gwiazdywppl" data-width="83" data-layout="button_count" data-action="like" data-size="small" data-share="false" data-reactid="240"></div></div></div><p class="a3OLsf2F" data-reactid="241">na Facebooku</p></div></a></div></div></div><div data-reactid="242"><p class="a2DSIv57" data-reactid="243"><!-- react-text: 244 -->Komentarze<!-- /react-text --><!-- react-text: 245 --><!-- /react-text --></p><a class="a2mhs9Ra" id="comments" data-reactid="246"><div class="adLGbQpo" data-reactid="247"><div data-reactid="248"><div class="aE0ROtMs a2bpYj8w a2bUm2gQ" data-reactid="249"><div data-reactid="250"><div class="a2QHpjSt" data-reactid="251">Trwa ładowanie</div><div class="aAkCj_Dn" data-reactid="252">.</div><div class="aAkCj_Dn a3EhRzxG" data-reactid="253">.</div><div class="aAkCj_Dn a3b6we4V" data-reactid="254">.</div></div></div></div></div></a></div><div data-reactid="255"><div data-reactid="256"><span data-reactid="257"></span><span data-reactid="258"></span></div></div></div></div></div><div class="a2TqTFZv" data-reactid="259"><div class="ahiCifJ8 a1ZVNGs5" data-reactid="260"><div class="a30SROfM" data-reactid="261"><div style="margin-bottom:10px;" data-reactid="262"><div class="brc1prv" data-reactid="263"><!-- react-empty: 264 --><div class="is8f8mo bsszjrl drug0a7 ir1awms lpkes3401156d" data-reactid="265"><div class="dyr1g4x" data-reactid="266"></div><img width="56" height="45" class="as869y2" src="https://v.wpimg.pl/Nzg4OTE4YRsGVjlnak9sDkUObT0sFmJYEhZ1dmp7YU9RTHthal1gDRcaPzhqVWETSEc7M2pEJRxIVih6NVopRVQAbSk" alt="ds8zpsv" data-reactid="267"/><em class="lpkes3401156e" data-reactid="268"><em><strong><b></b></strong></em></em></div></div></div><div style="top:0;z-index:40;" class="eqaczo4" data-reactid="269"><div class="brc1prv" data-reactid="270"><!-- react-empty: 271 --><div class="is8f8mo bsszjrl drug0a7 br1ctld osnwy3711258d" data-reactid="272"><div class="dyr1g4x" data-reactid="273"></div><img width="56" height="45" class="as869y2" src="https://v.wpimg.pl/Nzg4OTE4YRsGVjlnak9sDkUObT0sFmJYEhZ1dmp7YU9RTHthal1gDRcaPzhqVWETSEc7M2pEJRxIVih6NVopRVQDbSk" alt="ds8zpsv" data-reactid="274"/><em class="osnwy3711258e" data-reactid="275"><em><samp><var></var></samp></em></em></div></div></div><div class="aFVs88n5" data-reactid="276"><div class="a2ou3Gvs" data-reactid="277"><div class="brc1prv" data-reactid="278"><!-- react-empty: 279 --><div class="is8f8mo bsszjrl drug0a7 br0tnzj fjesg280952d" data-reactid="280"><div class="dyr1g4x" data-reactid="281"></div><img width="56" height="45" class="as869y2" src="https://v.wpimg.pl/Nzg4OTE4YRsGVjlnak9sDkUObT0sFmJYEhZ1dmp7YU9RTHthal1gDRcaPzhqVWETSEc7M2pEJRxIVih6NVopRVUMbSk" alt="ds8zpsv" data-reactid="282"/><em class="fjesg280952e" data-reactid="283"><em><strong><em></em></strong></em></em></div></div></div></div></div></div></div></div><div class="a1jIbOo6" data-reactid="284"><div class="aEanFVXt" data-reactid="285"><div class="ahiCifJ8" data-reactid="286"><div class="a30SROfM" data-reactid="287"><div class="brc1prv" data-reactid="288"><!-- react-empty: 289 --><div class="is8f8mo bsszjrl drug0a7 es1k1s8 cr0uaz2 gkfyi291986d" data-reactid="290"><div class="dyr1g4x" data-reactid="291"></div><img width="56" height="45" class="as869y2" src="https://v.wpimg.pl/Nzg4OTE4YRsGVjlnak9sDkUObT0sFmJYEhZ1dmp7YU9RTHthal1gDRcaPzhqVWETSEc7M2pEJRxIVih6NVopRVUNbSk" alt="ds8zpsv" data-reactid="292"/><em class="gkfyi291986e" data-reactid="293"><em><strong><cite></cite></strong></em></em></div></div><br data-reactid="294"/><div data-reactid="295"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="296"><td class="a3Fr7j02" data-reactid="297"><div class="ac1tVLjw" data-reactid="298"><div class="a3j7LEFN" data-reactid="299"><div class="a1Mp9g3C a3Fpble7" data-reactid="300"><a href="https://www.wp.pl?src01=20804" class="ap0ohM7D" data-reactid="301"><span style="width:auto;height:47px;fill:#45005f;" class="ak-0W4yM a3NvS14I a3_Qw9eR aAeAQtDt" data-reactid="302"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="a19Bo85f" href="/" data-reactid="303"><span style="width:auto;height:17px;fill:#45005f;" class="ak-0W4yM a3NvS14I a3_Qw9eR aAeAQtDt" data-reactid="304"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 1052.2 274.325">
  <g>
    <path
      d=" M 67.9 167.9 C 40 167.9 34.4 169.4 34.4 177.3 C 34.4 184.1 40 185.8 67.9 185.8 C 119.7 185.8 134.9 197 134.9 227.8 C 134.9 261.3 119 273.4 67.9 273.4 C 13.5 273.4 0 259.3 0 233.4 C 0 216.9 7.6 208.4 15.6 203.7 C 7.7 199 4.4 192.5 4.4 183.1 C 4.4 169 13.2 161.3 27.6 157.8 C 11.7 150.2 3.8 135.7 3.8 114.9 L 3.8 112.3 C 3.8 79.1 27.6 60.3 67.9 60.3 C 78.2 60.3 86.4 61.5 95.8 65 L 122.6 44.7 L 139.7 61.2 L 120 82.4 C 127.9 90.3 131.2 99.7 131.2 112.4 L 131.2 115 C 131.2 148.2 112.9 167.9 67.9 167.9 L 67.9 167.9 Z  M 41.2 210.5 C 32.4 214.6 30.3 222.9 30.3 229.3 C 30.3 245.5 40.9 247.8 67.9 247.8 C 92.6 247.8 104.7 245.7 104.7 228.7 C 104.7 212.8 92.6 211.6 67.9 211.6 C 57.1 211.7 48.5 211.4 41.2 210.5 L 41.2 210.5 Z  M 100.9 112.3 C 100.9 97.3 93.8 86.4 68 86.4 C 41.8 86.4 34.2 97 34.2 112.3 L 34.2 114.9 C 34.2 131.7 41 141.7 68 141.7 C 94.8 141.7 100.9 131.4 100.9 114.9 L 100.9 112.3 L 100.9 112.3 Z  M 197.6 172 C 199.4 183.5 202.3 186.4 209.4 186.4 C 216.2 186.4 219.4 183.5 221.2 172 L 232.7 92.3 C 235.6 71.7 243.3 63.5 263.9 63.5 C 283 63.5 292.1 70 295.4 92.3 L 306.9 172 C 308.7 183.5 311.6 186.4 318.7 186.4 C 325.5 186.4 328.7 183.5 330.5 172 L 346.1 63.5 L 376.7 63.5 L 360.2 173.5 C 356.4 198.5 348.1 212.6 318.4 212.6 C 291.9 212.6 284.3 198.5 280.8 173.5 L 271.1 101.8 C 269.6 91.8 268.5 89.4 263.7 89.4 C 259.3 89.4 258.1 91.8 256.6 101.8 L 246.6 173.5 C 243.1 198.5 235.7 212.6 209.3 212.6 C 179.6 212.6 171.4 199.1 167.5 173.5 L 151 63.5 L 181.9 63.5 L 197.6 172 L 197.6 172 Z  M 419.9 0 C 430.2 0 438.4 8.5 438.4 18.5 C 438.4 28.8 430.2 37 419.9 37 C 409.6 37 401.1 28.8 401.1 18.5 C 401.1 8.2 409.6 0 419.9 0 Z  M 404.6 63.5 L 434.9 63.5 L 434.9 209.3 L 404.6 209.3 L 404.6 63.5 L 404.6 63.5 Z  M 585.2 165.6 C 585.2 197.9 566.1 212.6 522.6 212.6 C 484.4 212.6 462.9 198.5 462.9 167.3 C 462.9 134.4 486.1 122.9 522.9 122.9 L 555.2 122.9 L 555.2 108.5 C 555.2 90.3 541.4 86.2 520.5 86.2 C 503.2 86.2 488.2 88.3 478.7 91.8 L 478.7 65.3 C 489.3 61.8 502.8 60.3 518.7 60.3 C 558.4 60.3 585.2 71.8 585.2 108.5 L 585.2 165.6 Z  M 555.2 145.9 L 522.9 145.9 C 502.9 145.9 493.2 151.8 493.2 166.8 C 493.2 184.1 507 187.1 522 187.1 C 541.1 187.1 555.2 184.2 555.2 164.2 L 555.2 145.9 L 555.2 145.9 Z  M 616.4 63.5 L 695.7 63.5 C 721.3 63.5 729.8 72.3 729.8 93.8 C 729.8 107.9 726.9 117 707.2 129.1 L 641.9 168.8 C 637.5 171.4 635.7 173.8 635.7 176.7 C 635.7 180.5 638.1 182 645.1 182 L 729.8 182 L 729.8 209.3 L 641.9 209.3 C 619.3 209.3 608.1 200.2 608.1 179.3 C 608.1 167.2 611.9 155.5 630.4 144 L 695.1 104.3 C 700.1 101.1 702.2 98.7 702.2 95.8 C 702.2 92.3 700.1 90.8 692.8 90.8 L 616.3 90.8 L 616.3 63.5 L 616.4 63.5 Z  M 887.2 149.7 C 887.2 192.6 861.3 212.6 820.2 212.6 C 775.5 212.6 752.9 192.6 752.9 149.7 L 752.9 124.4 C 752.9 84.1 771.7 60.3 814.4 60.3 C 836.7 60.3 850 67.7 857.3 79.4 L 857.3 3.5 L 887.3 3.5 L 887.3 149.7 L 887.2 149.7 Z  M 783.1 149.1 C 783.1 172 789.3 184.1 819.9 184.1 C 850.2 184.1 857.2 172 857.2 149.1 L 857.2 123.8 C 857.2 100.9 850.1 88.5 819.9 88.5 C 789.9 88.5 783.1 100.9 783.1 123.8 L 783.1 149.1 L 783.1 149.1 Z  M 966.6 171.4 C 969.5 183.7 973.7 185.8 982.5 185.8 C 989 185.8 993.4 183.7 996.3 171.4 L 1021.3 63.5 L 1052.2 63.5 L 1017.2 209.3 C 1007.2 251.3 985.1 275.2 943.7 274.3 L 937.5 248.1 C 967.8 248.7 979.8 232.2 986.3 209.6 C 983.1 211.1 977.8 211.7 972.8 211.7 C 949 211.7 942.8 196.4 937.2 174.1 L 909.3 63.5 L 940.2 63.5 L 966.6 171.4 L 966.6 171.4 Z "
    />
  </g>
</svg>
</span></a></div></div><div class="a1Mp9g3C" data-reactid="305"><div class="a3LkAa1k" data-reactid="306"><div class="a-FgCqGx" data-reactid="307"><div class="aFZ3qpfM" data-reactid="308">Osoby</div><ul data-reactid="309"><li data-reactid="310"><a target="_blank" href="https://gwiazdy.wp.pl/anna-lewandowska-6068411404600449c" data-reactid="311">Anna Lewandowska</a></li><li data-reactid="312"><a target="_blank" href="https://gwiazdy.wp.pl/julia-wieniawa-narkiewicz-6071976907670145c" data-reactid="313">Julia Wieniawa</a></li><li data-reactid="314"><a target="_blank" href="https://gwiazdy.wp.pl/ariana-grande-6171024674744449c" data-reactid="315">Ariana Grande</a></li><li data-reactid="316"><a target="_blank" href="https://gwiazdy.wp.pl/meghan-markle-6170300897293953c" data-reactid="317">Meghan Markle</a></li><li data-reactid="318"><a target="_blank" href="https://gwiazdy.wp.pl/malgorzata-socha-6177719287556225c" data-reactid="319">Małgorzata Socha</a></li><li data-reactid="320"><a target="_blank" href="https://gwiazdy.wp.pl/agnieszka-hyzy-6051413264151169c" data-reactid="321">Agnieszka Hyży</a></li></ul></div><div class="a-FgCqGx" data-reactid="322"><div class="aFZ3qpfM" data-reactid="323">Znane osoby</div><ul data-reactid="324"><li data-reactid="325"><a target="_blank" href="https://gwiazdy.wp.pl/edyta-gorniak-6177408064505473c" data-reactid="326">Edyta Górniak</a></li><li data-reactid="327"><a target="_blank" href="https://gwiazdy.wp.pl/malgorzata-kozuchowska-6177385498744449c" data-reactid="328">Małgorzata Kożuchowska</a></li><li data-reactid="329"><a target="_blank" href="https://gwiazdy.wp.pl/selena-gomez-6183360920811649c" data-reactid="330">Selena Gomez</a></li><li data-reactid="331"><a target="_blank" href="https://gwiazdy.wp.pl/tag/małgorzata%20rozenek" data-reactid="332">Małgorzata Rozenek</a></li><li data-reactid="333"><a target="_blank" href="https://gwiazdy.wp.pl/tag/magda%20gessler" data-reactid="334">Magda Gessler</a></li><li data-reactid="335"><a target="_blank" href="https://gwiazdy.wp.pl/tag/lady%20gaga" data-reactid="336">Lady Gaga</a></li></ul></div><div class="a-FgCqGx" data-reactid="337"><div class="aFZ3qpfM" data-reactid="338">Popularne osoby</div><ul data-reactid="339"><li data-reactid="340"><a target="_blank" href="https://gwiazdy.wp.pl/ola-ciupa-6044348926263937c" data-reactid="341">Ola Ciupa</a></li><li data-reactid="342"><a target="_blank" href="https://gwiazdy.wp.pl/tag/katarzyna%20skrzynecka" data-reactid="343">Katarzyna Skrzynecka</a></li><li data-reactid="344"><a target="_blank" href="https://gwiazdy.wp.pl/tag/heidi%20klum" data-reactid="345">Heidi Klum</a></li><li data-reactid="346"><a target="_blank" href="https://gwiazdy.wp.pl/tag/doda" data-reactid="347">Doda</a></li><li data-reactid="348"><a target="_blank" href="https://gwiazdy.wp.pl/tag/kim%20kardashian" data-reactid="349">Kim Kardashian</a></li><li data-reactid="350"><a target="_blank" href="https://gwiazdy.wp.pl/tag/anna%20popek" data-reactid="351">Anna Popek</a></li></ul></div><div class="a-FgCqGx" data-reactid="352"><div class="aFZ3qpfM" data-reactid="353">Na topie</div><ul data-reactid="354"><li data-reactid="355"><a target="_blank" href="https://gwiazdy.wp.pl/tag/paulina%20krupińska" data-reactid="356">Paulina Krupińska</a></li><li data-reactid="357"><a target="_blank" href="https://gwiazdy.wp.pl/tag/olga%20frycz" data-reactid="358">Olga Frycz</a></li><li data-reactid="359"><a target="_blank" href="https://gwiazdy.wp.pl/tag/joanna%20liszowska" data-reactid="360">Joanna Liszowska</a></li><li data-reactid="361"><a target="_blank" href="https://gwiazdy.wp.pl/tag/natasza%20urbańska" data-reactid="362">Natasza Urbańska</a></li><li data-reactid="363"><a target="_blank" href="https://gwiazdy.wp.pl/tag/edyta%20herbuś" data-reactid="364">Edyta Herbuś</a></li><li data-reactid="365"><a target="_blank" href="https://gwiazdy.wp.pl/tag/martyna%20wojciechowska" data-reactid="366">Martyna Wojciechowska</a></li></ul></div><div class="a-FgCqGx" data-reactid="367"><div class="aFZ3qpfM" data-reactid="368">Nasze serwisy</div><ul data-reactid="369"><li data-reactid="370"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="371">Wiadomości</a></li><li data-reactid="372"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="373">Sport</a></li><li data-reactid="374"><a target="_blank" href="https://www.money.pl" data-reactid="375">Biznes</a></li><li data-reactid="376"><a target="_blank" href="https://tech.wp.pl/" data-reactid="377">Technologie</a></li><li data-reactid="378"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="379">Finanse</a></li><li data-reactid="380"><a target="_blank" href="https://autokult.pl/" data-reactid="381">Motoryzacja</a></li><li data-reactid="382"><a target="_blank" href="https://kobieta.wp.pl/" data-reactid="383">Kobieta</a></li><li data-reactid="384"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="385">Gwiazdy</a></li><li data-reactid="386"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="387">Zdrowie</a></li><li data-reactid="388"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="389">Teleshow</a></li><li data-reactid="390"><a target="_blank" href="https://praca.money.pl" data-reactid="391">Praca</a></li><li data-reactid="392"><a target="_blank" href="https://pogoda.wp.pl" data-reactid="393">Pogoda</a></li><li data-reactid="394"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="395">Wawalove</a></li><li data-reactid="396"><a target="_blank" href="https://gryonline.wp.pl/" data-reactid="397">Gry online</a></li></ul></div><div class="a-FgCqGx" data-reactid="398"><div class="aFZ3qpfM" data-reactid="399">Inne nasze serwisy</div><ul data-reactid="400"><li data-reactid="401"><a target="_blank" href="https://dom.wp.pl/" data-reactid="402">Dom</a></li><li data-reactid="403"><a target="_blank" href="https://ksiazki.wp.pl/" data-reactid="404">Książki</a></li><li data-reactid="405"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="406">Kuchnia</a></li><li data-reactid="407"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="408">Horoskop</a></li><li data-reactid="409"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="410">Turystyka</a></li><li data-reactid="411"><a target="_blank" href="https://kafeteria.pl" data-reactid="412">Kafeteria</a></li><li data-reactid="413"><a target="_blank" href="https://www.dobreprogramy.pl/" data-reactid="414">Dobreprogramy</a></li><li data-reactid="415"><a target="_blank" href="https://komorkomania.pl/" data-reactid="416">Komórkomania</a></li><li data-reactid="417"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="418">Gadżetomania</a></li><li data-reactid="419"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="420">Fotoblogia</a></li><li data-reactid="421"><a target="_blank" href="https://www.autocentrum.pl/" data-reactid="422">Autocentrum</a></li><li data-reactid="423"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="424">WP Wrocław</a></li><li data-reactid="425"><a target="_blank" href="https://fitness.wp.pl" data-reactid="426">Fitness</a></li><li data-reactid="427"><a target="_blank" href="https://centralagier.wp.pl/" data-reactid="428">Centrala gier</a></li><li data-reactid="429"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="430">Żużel</a></li></ul></div><div class="a-FgCqGx" data-reactid="431"><div class="aFZ3qpfM" data-reactid="432">Polecane</div><ul data-reactid="433"><li data-reactid="434"><a target="_blank" href="https://gwiazdy.wp.pl/archive" data-reactid="435">Wszystkie artykuły</a></li><li data-reactid="436"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="437">Koronawirus</a></li><li data-reactid="438"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="439">Koronawirus - wiadomości</a></li><li data-reactid="440"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="441">Wielkanoc - przepisy</a></li><li data-reactid="442"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="443">Koronawirus w Polsce</a></li><li data-reactid="444"><a target="_blank" href="https://open.fm/muzyka" data-reactid="445">OpenFM Muzyka</a></li><li data-reactid="446"><a target="_blank" href="https://vibez.pl/" data-reactid="447">Vibez.pl</a></li><li data-reactid="448"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="449">Wiadomości pogodowe</a></li><li data-reactid="450"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="451">Pogoda w miastach</a></li><li data-reactid="452"><a target="_blank" href="https://www.o2.pl" data-reactid="453">O2</a></li><li data-reactid="454"><a target="_blank" href="https://kuchnia.wp.pl/tlusty-czwartek-6428720559986817c" data-reactid="455">Tłusty czwartek</a></li></ul></div><div class="a-FgCqGx" data-reactid="456"><div class="aFZ3qpfM" data-reactid="457">Praca</div><ul data-reactid="458"><li data-reactid="459"><a target="_blank" href="https://praca.money.pl" data-reactid="460">Praca</a></li><li data-reactid="461"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="462">Oferty pracy</a></li><li data-reactid="463"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="464">Praca Warszawa</a></li><li data-reactid="465"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="466">Praca Kraków</a></li><li data-reactid="467"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="468">Praca Łódź</a></li><li data-reactid="469"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="470">Praca Wrocław</a></li><li data-reactid="471"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="472">Praca Poznań</a></li><li data-reactid="473"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="474">Praca Radom</a></li><li data-reactid="475"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="476">Praca Szczecin</a></li><li data-reactid="477"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="478">Praca Gdynia</a></li><li data-reactid="479"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="480">Praca Bydgoszcz</a></li><li data-reactid="481"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="482">Praca Katowice</a></li><li data-reactid="483"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="484">Praca w miastach</a></li><li data-reactid="485"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="486">Praca za granicą</a></li><li data-reactid="487"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="488">Listy ofert pracy</a></li><li data-reactid="489"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="490">Szukane oferty pracy</a></li><li data-reactid="491"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="492">Popularne stanowiska pracy</a></li></ul></div></div></div><div class="a2bumeFJ" data-reactid="493">Więcej tematów</div></div><div class="a14gugvC" data-reactid="494"><div data-st-area="Footer" class="a29Ld8c- agXrZGKQ menuFooterDesktop" data-reactid="495"><div class="a1LNJWaA" data-reactid="496"><span data-reactid="497"><!-- react-text: 498 -->© 1995-<!-- /react-text --><!-- react-text: 499 -->2021<!-- /react-text --><!-- react-text: 500 --> Grupa WP<!-- /react-text --></span><a class="a2CqoVpR a1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="501">Reklama</a><a class="a2CqoVpR a1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="502">O nas</a><a class="a2CqoVpR a1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="503">Prywatność</a><a class="a2CqoVpR a1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="504">Popularne</a><a class="a2CqoVpR a1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="505">Regulamin</a><a class="a2CqoVpR a1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="506">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        
        <script>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</script>
        
        
        <script crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget.es6.js"></script>
        <script crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget.js"></script>
    
        
        <script>
            WP.push(function() {
                var salesManagoId = "";
                var salesManagoScriptPath = "";
                if (!!salesManagoId && !!salesManagoScriptPath) {
                    var _smid = salesManagoId;
                    (function(w, r, a, sm, s ) {
                        w['SalesmanagoObject'] = r;
                        w[r] = w[r] || function () {
                            ( w[r].q = w[r].q || [] ).push(arguments);
                        };
                        sm = document.createElement('script');
                        sm.type = 'text/javascript';
                        sm.async = true;
                        sm.src = a;
                        s = document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(sm, s);
                    })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                }
            });
        </script>
        
        <noscript>
          <img src="https://gwiazdy.wp.pl/Nzg4OTE4YRsGVjlnak9sDkUObTAqFmJYEhZ1dmpGf09fAn9ndQR2SEhHJzsyGikTAQs8JjMJKQ0OVTUwPBIvGRNdIDp4Xj0VAVJpJCkJPhsMW2kieAFgTkVJ" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                    height="0"
                    width="0"
                    style="display:none;visibility:hidden">
            </iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
        
      </body>
    </html>
  