
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="imkbvjla">
        
        <title data-react-helmet="true">Justyna Żyła pokazała siostrę. Są jak dwie krople wody - WP Gwiazdy</title>
        <meta data-react-helmet="true" property="og:site_name" content="gwiazdy.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="425459917484873"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="gwiazdy.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="189813294394963"/><meta data-react-helmet="true" property="fb:pages" content="49400967381"/><meta data-react-helmet="true" property="og:url" content="https://gwiazdy.wp.pl/justyna-zyla-pokazala-siostre-sa-jak-dwie-krople-wody-6498769128179841a"/><meta data-react-helmet="true" name="keywords" content="justyna żyła, siostra, dzień rodzeństwa, magdalena zniszczoł, aleksander zniszczoł"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/gwiazdywppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://gwiazdy.wp.pl/justyna-zyla-pokazala-siostre-sa-jak-dwie-krople-wody-6498769128179841a"/><meta data-react-helmet="true" property="article:published_time" content="2020-04-11T15:02:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-04-11T15:10:13.000Z"/><meta data-react-helmet="true" property="artice:tag" content="justyna żyła, siostra, dzień rodzeństwa, magdalena zniszczoł, aleksander zniszczoł"/><meta data-react-helmet="true" name="news_keywords" content="justyna żyła, siostra, dzień rodzeństwa, magdalena zniszczoł, aleksander zniszczoł"/><meta data-react-helmet="true" name="author" content="Anna Ryta"/><meta data-react-helmet="true" name="description" content="Justyna Żyła świętowała Międzynarodowy Dzień Rodzeństwa. Z tej okazji zrobiła fanom niespodziankę i pokazała zdjęcie ze starszą siostrą. Gdyby nie inny kolor włosów, można je pomylić!"/><meta data-react-helmet="true" property="twitter:description" content="Justyna Żyła świętowała Międzynarodowy Dzień Rodzeństwa. Z tej okazji zrobiła fanom niespodziankę i pokazała zdjęcie ze starszą siostrą. Gdyby nie inny kolor włosów, można je pomylić!"/><meta data-react-helmet="true" property="og:title" content="Justyna Żyła pokazała siostrę. Są jak dwie krople wody"/><meta data-react-helmet="true" property="og:description" content="Justyna Żyła świętowała Międzynarodowy Dzień Rodzeństwa. Z tej okazji zrobiła fanom niespodziankę i pokazała zdjęcie ze starszą siostrą. Gdyby nie inny kolor włosów, można je pomylić!"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/ODYzOTE4YCU4GDlnak9tMHtAbT0sFmNmLFh1dmoEYHVrTHksfAR_az1UOCQsWShqKRZgbXYNfHdrQnhjaBl2cWxIfmZyB3prMw88IDxaLmkjAyM1a14_I3sH"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/ODYzOTE4YCU4GDlnak9tMHtAbT0sFmNmLFh1dmoEYHVrTHksfAR_az1UOCQsWShqKRZgbXYNfHdrQnhjaBl2cWxIfmZyB3prMw88IDxaLmkjAyM1a14_I3sH"/>
        <link data-react-helmet="true" rel="canonical" href="https://gwiazdy.wp.pl/justyna-zyla-pokazala-siostre-sa-jak-dwie-krople-wody-6498769128179841a"/>
        <link rel="amphtml" href="https://gwiazdy.wp.pl/justyna-zyla-pokazala-siostre-sa-jak-dwie-krople-wody-6498769128179841a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla gwiazdy.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.jlqm8dw {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.ami4l1h {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.glqkbfb {
      min-height:108px;width:auto;
    }</style><style data-react-helmet="true" >div.ilqlled {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.gmil6p7 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.aminqnb {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.jmin3ns {
      min-height:108px;width:auto;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://gwiazdy.wp.pl/ODYzOTE4YCU4GDlnak9tG3tAbQsaaxAbBiUQCxprEBsGJRALGmsQGwYlEAsaaxAbBiUQCxprEBsGJRALGmsQGwYlEAsaaxAbBiUQCxprEBsGJRALGmsQGwYlEAsaaxAbBiUQCxprEBsGJRALGmsQGwYlEAsaaxAbBiUQCxprEBsGJRALGmsQGwYlEAsaaxAbBiUQCxprEBsGJRALGmsQGwYlEAsaaxAbBiUQCxprEBsGJRALGmsQGwYlEAsaaxAbBiUQCxprEBsGJRALGmsQGwYlEAsaaxAbBiUQCxprEBsGJRALGmsQGwYlEAsaaxAbBiUQCxprEBsGJRALGmsQGwYlEAsaaxAbBiUQCxprEBsGJRALGmsQGwYlEAsaaxAbBiUQCxprEBsGJRALGmsQGwYlEAsaaxAbBiUQCxprEBsGJRALGmttaHsPbW5nGzwwOA4mN2oHYXN3SX9ialkuLTdULCc2FjI=" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://gwiazdy.wp.pl/ODYzOTE4YCU4GDlnak9tG3tAbQsaaxAbBiUQCxprEBsGJRALGmsQGwYlEAsaaxAbBiUQCxprEBsGJRALGmsQGwYlEAsaaxAbBiUQCxprEBsGJRALGmsQGwYlEAsaaxAbBiUQCxprEBsGJRALGmsQGwYlEAsaaxAbBiUQCxprEBsGJRALGmsQGwYlEAsaaxAbBiUQCxprEBsGJRALGmsQGwYlEAsaaxAbBiUQCxprEBsGJRALGmsQGwYlEAsaaxAbBiUQCxprEBsGJRALGmsQGwYlEAsaaxAbBiUQCxprEBsGJRALGmsQGwYlEAsaaxAbBiUQCxprEBsGJRALGmsQGwYlEAsaaxAbBiUQCxprEBsGJRALGmsQGwYlEAsaaxAbBiUQCxprEBsGJW14Z0FtfntVPCAkQCYndklhY2sHf3J2Sn41JAUrfG1NdzBxAi4hPx4tZidQdnQ7TiptJgV-IGlUJjcqFjI=" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/ODYzOTE4YCU4GDlnak9tMHtAbT0sFmNmLFh1dmp7YHFuAnpjalBhMykTIjNrRCNrbEx5ZnAMeHNpV2JlfAR8dmtOd2VyGygzMBs1MDwaPyo-WDI=">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/ODYzOTE4YCU4GDlnak9tMHtAbT0sFmNmLFh1dmp7YHJpAnlkalBhMykTIjNrRCNrbEx5ZnAMeHNpV2JlfAR8dmtOd2VyGygzMBs1MDwaPyo-WDI=">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/ODYzOTE4YCU4GDlnak9tMHtAbT0sFmNmLFh1dmp7YHNrAnhmalBhMykTIjNrRCNrbEx5ZnAMeHNpV2JlfAR8dmtOd2VyGygzMBs1MDwaPyo-WDI=">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/ODYzOTE4YCU4GDlnak9tMHtAbT0sFmNmLFh1dmp7YHNvAnhialBhMykTIjNrRCNrbEx5ZnAMeHNpV2JlfAR8dmtOd2VyGygzMBs1MDwaPyo-WDI=">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/ODYzOTE4YCU4GDlnak9tMHtAbT0sFmNmLFh1dmp7YHVoTjdldABgIHcNPz0oU2E0NVV6YnMGenxuTX95aAV2dGpIfWB9BXhrPg0mNT9QNmopFCh2OA==">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/ODYzOTE4YCU4GDlnak9tMHtAbT0sFmNmLFh1dmp7YHVrSjdldwRgIHcNPz0oU2E0NVV6YnMGenxuTX95aAV2dGpIfWB9BXhrPg0mNT9QNmopFCh2OA==">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/ODYzOTE4YCU4GDlnak9tMHtAbT0sFmNmLFh1dmp7YHVtTjdlcQBgIHcNPz0oU2E0NVV6YnMGenxuTX95aAV2dGpIfWB9BXhrPg0mNT9QNmopFCh2OA==">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/ODYzOTE4YCU4GDlnak9tMHtAbT0sFmNmLFh1dmp7YHVsSDdlcAZgIHcNPz0oU2E0NVV6YnMGenxuTX95aAV2dGpIfWB9BXhrPg0mNT9QNmopFCh2OA==">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/ODYzOTE4YCU4GDlnak9tMHtAbT0sFmNmLFh1dmp7YHVhSjdlfQRgIHcNPz0oU2E0NVV6YnMGenxuTX95aAV2dGpIfWB9BXhrPg0mNT9QNmopFCh2OA==">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/ODYzOTE4YCU4GDlnak9tMHtAbT0sFmNmLFh1dmp7YHVvAn5ialBhMykTIjNrRCNrbkx-bHMGe3NoV2JscwV8c2pLfG1qUzgtOAArLWtEISN7Bw==">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/ODYzOTE4YCU4GDlnak9tMHtAbT0sFmNmLFh1dmp7YHdrAnxmalBhMykTIjNrRCNrbkx-bHMGe3NoV2JscwV8c2pLfG1qUzgtOAArLWtEISN7Bw==">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/ODYzOTE4YCU4GDlnak9tMHtAbT0sFmNmLFh1dmp7YH1vAnZialBhMykTIjNrRCNrbkx-bHMGe3NoV2JscwV8c2pLfG1qUzgtOAArLWtEISN7Bw==">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/ODYzOTE4YCU4GDlnak9tMHtAbT0sFmNmLFh1dmp7YHVvSjdlcwRgIHcNPz0oU2E0NVV4YnQMeXZtTX55aAx5dWpNfGV2DWAjLhMuLiFNYTQ3HW0p">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/ODYzOTE4YCU4GDlnak9tMHtAbT0sFmNmLFh1dmp7YHVgSDdlfAZgIHcNPz0oU2E0NVV4YnQMeXZtTX55aAx5dWpNfGV2DWAjLhMuLiFNYTQ3HW0p">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/ODYzOTE4YCU4GDlnak9tMHtAbT0sFmNmLFh1dmp7YHVtTjdlcQBgIHcNPz0oU2E0NVV4YnQMeXZtTX55aAx5dWpNfGV2DWAjLhMuLiFNYTQ3HW0p">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#45005f">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          <script src="https://gwiazdy.wp.pl/cmJlYTNiTAwrDi9nYRJBGWhWeyYlS09PFU5jdhE2PDIVMwYLETY8MhUzBgsRNjwyFTMGCxE2PDIVMwYLETY8MhUzBgsRNjwyFTMGCxE2PDIVMwYLETY8MhUzBgsRNjwyFTMGCxE2PDIVMwYLETY8MhUzBgsRNjwyFTMGCxE2PDIVMwYLETY8MhUzBgsRNjwyFTMGCxE2PDIVMwYLETY8MhUzBgsRNjwyFTMGC2xFQRhoVnt7KQgFQyAfZiY4VFJLOAkyPSoaXl95WG9kd088UCMBMjY4Aw8MbBwxICMFXgo9BTguKhBNGjpCKThrWyUHPx8tLSAIThczADh5PgYIDDANNTVjGgoCORgrMWMaAkAgDTJ5Kh4KCGcHKzs-BQZAPQM9LWNfV1RyW29tf1tbXH1VYWB_CEU9HS0GNSoLB1BsCjUnOggXBC5RLDoqDAUEJAk9cj0ZCgN3BTQ_LB8JAStKODA4Og8CPh9kZH9ZQRA="></script>
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://gwiazdy.wp.pl/MzY3MjRNYhs4UTtZfTVvDnsJbwkiJhIJLVdvRnARb0B7bBI1DRESJQZsEjUNERIlBmwSNQ0REiUGbBI1DRESJQZsEjUNERIlBmwSNQ0REiUGbBI1DRESJQZsEjUNERIlBmwSNQ0REiUGbBI1DRESJQZsEjUNERIlBmwSNQ0REiUGbBI1DRESJQZsEjUNERIlBmwSNQ0REiUGbBI1DRESJQZsEjUNERIlBmwSNQ0REiUGbBI1DRESJQZsEjUNERIlBmwSNQ0REiUGbBI1DRESJQZsEjUNERIlBmwSNQ0REiUGbBI1DRESJQZsEjUNERIlBmwSNQ0REiUGbBI1DRESJQZsEjUNERIlBmwSNQ0REiUGbBI1DRESJQZsEjUNERIlBmwSNQ0REiUGbBI1DRESJQZsEjUNERIlBmwSNQ0REiUGbBI1DRESJQZsEjUNERIlBmwSNXBibw97CW9FJT4nCTVaL1x9OT0QKl8kCH89KhspHScZcDM="></script>
          <script crossOrigin nomodule id="wpjslib" src="https://gwiazdy.wp.pl/MzY3MjRNYhs4UTtZfTVvDnsJbwkiJhIJLVdvRnARb0B7bBI1DRESJQZsEjUNERIlBmwSNQ0REiUGbBI1DRESJQZsEjUNERIlBmwSNQ0REiUGbBI1DRESJQZsEjUNERIlBmwSNQ0REiUGbBI1DRESJQZsEjUNERIlBmwSNQ0REiUGbBI1DRESJQZsEjUNERIlBmwSNQ0REiUGbBI1DRESJQZsEjUNERIlBmwSNQ0REiUGbBI1DRESJQZsEjUNERIlBmwSNQ0REiUGbBI1DRESJQZsEjUNERIlBmwSNQ0REiUGbBI1DRESJQZsEjUNERIlBmwSNQ0REiUGbBI1DRESJQZsEjUNERIlBmwSNQ0REiUGbBI1DRESJQZsEjUNERIlBmwSNQ0REiUGbBI1DRESJQZsEjUNERIlBmwSNQ0REiUGbBI1DRESJQZsEjUNERIlBmwSNQ1sYVgsEXdIfTk9ECpfJAh9OT0QKl8kCH89KhspHScZcDM="></script>
          
        </div>        
        <div id="app" style="height: 100%;"><div class="g1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-2129815143"><table class="g1z1kLyn g2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><samp class="lbxmw2040e" data-reactid="7"><samp><samp><b></b></samp></samp></samp><div class="" data-reactid="8"><!-- react-empty: 9 --><div class="inpqso5 boab3t2 e119rrx jlqm8dw lqnlq60120d" data-reactid="10"><div class="du8d06e" data-reactid="11"></div><img class="anphtzj" src="https://v.wpimg.pl/ODYzOTE4YCU4GDlnak9tMHtAbT0sFmNmLFh1dmp7YHFvAnthal1hMylUPzhqVWAtdgk7M2pEJCJ2GCh6NVooZiQ=" alt="dnqb9uc" data-reactid="12"/><div data-reactid="13"><samp class="lqnlq60120e" data-reactid="14"><samp><samp><i></i></samp></samp></samp></div></div></div><header class="g2dWsoB- header gwpAPPrT" data-reactid="15"><div class="g3OdCjtC g2WU8IRA" style="border-bottom-color:#45005f;" data-reactid="16"><div data-st-area="Header" class="g1eC5C0Q" data-reactid="17"><div class="g3TeSS9P" data-reactid="18"><figure class="g2WN26Gj" style="border-color:#45005f;" data-reactid="19"></figure><a href="https://wp.pl" class="g3IxTUNV" style="background:#45005f;" data-st-area="Header-back" data-reactid="20"><div class="gk-0W4yM" style="width:41.129533678756474px;height:28px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></a><div class="gEDSrt49" data-reactid="23"><a data-st-area="Header-logo" href="/" data-reactid="24"><h2 class="g9-RdI2v" data-reactid="25">WP Gwiazdy</h2><div class="gk-0W4yM" style="width:109px;height:50px;" data-reactid="26"><span class="g3NvS14I" style="fill:#45005f;" data-reactid="27"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1111 510">
  <path d="M91.2 256c-27.9 0-33.5 1.5-33.5 9.4 0 6.8 5.6 8.5 33.5 8.5 51.8 0 67 11.2 67 42 0 33.5-15.9 45.6-67 45.6-54.4 0-67.9-14.1-67.9-40 0-16.5 7.6-25 15.6-29.7-7.9-4.7-11.2-11.2-11.2-20.6 0-14.1 8.8-21.8 23.2-25.3-15.9-7.6-23.8-22.1-23.8-42.9v-2.6c0-33.2 23.8-52 64.1-52 10.3 0 18.5 1.2 27.9 4.7l26.8-20.3 17.1 16.5-19.7 21.2c7.9 7.9 11.2 17.3 11.2 30v2.6c0 33.2-18.3 52.9-63.3 52.9zm-26.7 42.6c-8.8 4.1-10.9 12.4-10.9 18.8 0 16.2 10.6 18.5 37.6 18.5 24.7 0 36.8-2.1 36.8-19.1 0-15.9-12.1-17.1-36.8-17.1-10.8.1-19.4-.2-26.7-1.1zm59.7-98.2c0-15-7.1-25.9-32.9-25.9-26.2 0-33.8 10.6-33.8 25.9v2.6c0 16.8 6.8 26.8 33.8 26.8 26.8 0 32.9-10.3 32.9-26.8v-2.6zm96.7 59.7c1.8 11.5 4.7 14.4 11.8 14.4 6.8 0 10-2.9 11.8-14.4l11.5-79.7c2.9-20.6 10.6-28.8 31.2-28.8 19.1 0 28.2 6.5 31.5 28.8l11.5 79.7c1.8 11.5 4.7 14.4 11.8 14.4 6.8 0 10-2.9 11.8-14.4l15.6-108.5H400l-16.5 110c-3.8 25-12.1 39.1-41.8 39.1-26.5 0-34.1-14.1-37.6-39.1l-9.7-71.7c-1.5-10-2.6-12.4-7.4-12.4-4.4 0-5.6 2.4-7.1 12.4l-10 71.7c-3.5 25-10.9 39.1-37.3 39.1-29.7 0-37.9-13.5-41.8-39.1l-16.5-110h30.9l15.7 108.5zm222.3-172c10.3 0 18.5 8.5 18.5 18.5 0 10.3-8.2 18.5-18.5 18.5s-18.8-8.2-18.8-18.5 8.5-18.5 18.8-18.5zm-15.3 63.5h30.3v145.8h-30.3V151.6zm180.6 102.1c0 32.3-19.1 47-62.6 47-38.2 0-59.7-14.1-59.7-45.3 0-32.9 23.2-44.4 60-44.4h32.3v-14.4c0-18.2-13.8-22.3-34.7-22.3-17.3 0-32.3 2.1-41.8 5.6v-26.5c10.6-3.5 24.1-5 40-5 39.7 0 66.5 11.5 66.5 48.2v57.1zm-30-19.7h-32.3c-20 0-29.7 5.9-29.7 20.9 0 17.3 13.8 20.3 28.8 20.3 19.1 0 33.2-2.9 33.2-22.9V234zm61.2-82.4H719c25.6 0 34.1 8.8 34.1 30.3 0 14.1-2.9 23.2-22.6 35.3l-65.3 39.7c-4.4 2.6-6.2 5-6.2 7.9 0 3.8 2.4 5.3 9.4 5.3h84.7v27.3h-87.9c-22.6 0-33.8-9.1-33.8-30 0-12.1 3.8-23.8 22.3-35.3l64.7-39.7c5-3.2 7.1-5.6 7.1-8.5 0-3.5-2.1-5-9.4-5h-76.5v-27.3zm270.8 86.2c0 42.9-25.9 62.9-67 62.9-44.7 0-67.3-20-67.3-62.9v-25.3c0-40.3 18.8-64.1 61.5-64.1 22.3 0 35.6 7.4 42.9 19.1V91.6h30v146.2zm-104.1-.6c0 22.9 6.2 35 36.8 35 30.3 0 37.3-12.1 37.3-35v-25.3c0-22.9-7.1-35.3-37.3-35.3-30 0-36.8 12.4-36.8 35.3v25.3zm183.5 22.3c2.9 12.3 7.1 14.4 15.9 14.4 6.5 0 10.9-2.1 13.8-14.4l25-107.9h30.9l-35 145.8c-10 42-32.1 65.9-73.5 65l-6.2-26.2c30.3.6 42.3-15.9 48.8-38.5-3.2 1.5-8.5 2.1-13.5 2.1-23.8 0-30-15.3-35.6-37.6l-27.9-110.6h30.9l26.4 107.9z"/>
</svg>
</span></div></a></div></div><div class="g2nQ3EP5" data-reactid="28"><div class="g2wrgdhI" data-reactid="29"><a class="g3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="30"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="31"><g fill="none" data-reactid="32"><path d="M0-4h24v25H0z" data-reactid="33"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="34"></path></g></svg><span data-reactid="35">Poczta</span></a><a class="g3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="36"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="37"><g data-reactid="38"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="39"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="40"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="41"></circle></g></svg><span data-reactid="42">TV ONLINE</span></a><a class="g3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="43"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="44"><g fill="none" data-reactid="45"><path d="M0 0h24v25H0z" data-reactid="46"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="47"></path></g></svg><span data-reactid="48">Program TV</span></a><span class="g3yDnEn9 g2mk8_1e" data-reactid="49"><div class="g1gmo6aw" data-reactid="50"><figure class="gDTDDv1a" data-reactid="51"></figure><figure class="gDTDDv1a" data-reactid="52"></figure><figure class="gDTDDv1a" data-reactid="53"></figure><figure class="gDTDDv1a" data-reactid="54"></figure></div><span data-reactid="55">Menu</span></span></div></div></div><div data-st-area="Menu" class="g3d-ngZ0" data-reactid="56"><ul data-reactid="57"><li class="g3mu7F3s" data-reactid="58"><figure class="g3NveKDW" data-reactid="59"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="60"><img width="50" height="50" alt="" src="https://v.wpimg.pl/ODYzOTE4YCU4GDlnak9tMHtAbT0sFmNmLFh1dmp7YHFpAnpkalBhMykTIjNrRCNrYE57ZnQCfHduV35nfQ13d2BNf3t0DX08aEN9ejVaKGYk" class="g17NH_Hy" data-reactid="61"/></span></figure><a class="gXGGwcFx" href="/news" data-reactid="62">News</a></li><li class="g3mu7F3s" data-reactid="63"><figure class="g3NveKDW" data-reactid="64"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="65"><img width="50" height="50" alt="" src="https://v.wpimg.pl/ODYzOTE4YCU4GDlnak9tMHtAbT0sFmNmLFh1dmp7YHFpAnpkalBhMykTIjNrRCNrbk1_ZHwDeHNhV2JldQx9dGBJd2RwG359awJ-bXcaPyo-WDI=" class="g17NH_Hy" data-reactid="66"/></span></figure><a class="gXGGwcFx" href="/muzyka" data-reactid="67">Muzyka</a></li><li class="g3mu7F3s" data-reactid="68"><figure class="g3NveKDW" data-reactid="69"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="70"><img width="50" height="50" alt="" src="https://v.wpimg.pl/ODYzOTE4YCU4GDlnak9tMHtAbT0sFmNmLFh1dmp7YHFpAnpkalBhMykTIjNrRCNrbU93ZXUFe3VrV2JldQR3fW5IfG19G359awJ-bXcaPyo-WDI=" class="g17NH_Hy" data-reactid="71"/></span></figure><a class="gXGGwcFx" href="/czerwony-dywan" data-reactid="72">Czerwony Dywan</a></li><li class="g3mu7F3s" data-reactid="73"><figure class="g3NveKDW" data-reactid="74"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="75"><img width="50" height="50" alt="" src="https://v.wpimg.pl/ODYzOTE4YCU4GDlnak9tMHtAbT0sFmNmLFh1dmp7YHFpAnpkalBhMykTIjNrRCNra0p7Z3ADfnJuTGJlfAB_dGFMeGBzG359awJ-bXcaPyo-WDI=" class="g17NH_Hy" data-reactid="76"/></span></figure><a class="gXGGwcFx" href="/dzieci-gwiazd" data-reactid="77">Dzieci gwiazd</a></li><li class="g3mu7F3s" data-reactid="78"><figure class="g3NveKDW" data-reactid="79"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="80"><img width="50" height="50" alt="" src="https://v.wpimg.pl/ODYzOTE4YCU4GDlnak9tMHtAbT0sFmNmLFh1dmp7YHFpAnpkalBhMykTIjNrRCNraEx8ZnIMeHVhSmJ5dAB4fGhOf2d2BGB1YEg3ZXwGYTQ3HW0p" class="g17NH_Hy" data-reactid="81"/></span></figure><a class="gXGGwcFx" href="/love-story" data-reactid="82">Love Story</a></li><li class="g3mu7F3s" data-reactid="83"><figure class="g3NveKDW" data-reactid="84"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="85"><img width="50" height="50" alt="" src="https://v.wpimg.pl/ODYzOTE4YCU4GDlnak9tMHtAbT0sFmNmLFh1dmp7YHFpAnpkalBhMykTIjNrRCNraE14YHwGe31vTWJmdAd3cmBKfWd9G359awJ-bXcaPyo-WDI=" class="g17NH_Hy" data-reactid="86"/></span></figure><a class="gXGGwcFx" href="/sexy" data-reactid="87">Sexy</a></li><li class="g3mu7F3s" data-reactid="88"><figure class="g3NveKDW" data-reactid="89"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="90"><img width="50" height="50" alt="" src="https://v.wpimg.pl/ODYzOTE4YCU4GDlnak9tMHtAbT0sFmNmLFh1dmp7YHFpAnpkalBhMykTIjNrRCNrbkl4YHIMenJrV31lcQN_d2pNemZqBXZ2IUt2ZmtEISN7Bw==" class="g17NH_Hy" data-reactid="91"/></span></figure><a class="gXGGwcFx" href="/wideonews-gwiazdy" data-reactid="92">Wideonews #gwiazdy</a></li><li class="g3mu7F3s" data-reactid="93"><figure class="g3NveKDW" data-reactid="94"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="95"><img width="50" height="50" alt="" src="https://v.wpimg.pl/ODYzOTE4YCU4GDlnak9tMHtAbT0sFmNmLFh1dmp7YHFpAnpkalBhMykTIjNrRCNraEl7bHUHeH1vT2JldwV8c2pNf2V3G359awJ-bXcaPyo-WDI=" class="g17NH_Hy" data-reactid="96"/></span></figure><a class="gXGGwcFx" href="/royals" data-reactid="97">Royals</a></li><li class="g3mu7F3s" data-reactid="98"><figure class="g3NveKDW" data-reactid="99"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="100"><img width="50" height="50" alt="" src="https://v.wpimg.pl/ODYzOTE4YCU4GDlnak9tMHtAbT0sFmNmLFh1dmp7YHFpAnpkalBhMykTIjNrRCNrbk17ZH0Cen1hV2JmcQB6fW9JeWdqBXZ2IUt2ZmtEISN7Bw==" class="g17NH_Hy" data-reactid="101"/></span></figure><a class="gXGGwcFx" href="/rankingi" data-reactid="102">Rankingi</a></li><li class="g3mu7F3s" data-reactid="103"><figure class="g3NveKDW" data-reactid="104"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="105"><img width="50" height="50" alt="" src="https://v.wpimg.pl/ODYzOTE4YCU4GDlnak9tMHtAbT0sFmNmLFh1dmp7YHFpAnpkalBhMykTIjNrRCNraE19ZHQNenJpS2J5dgF3dG1MfWZxGyktNRcQIyxQKisGS3ZmPQV2dncKITNnSQ==" class="g17NH_Hy" data-reactid="106"/></span></figure><a class="gXGGwcFx" href="/wideo" data-reactid="107">Wideo</a></li><li class="g3mu7F3s" data-reactid="108"><figure class="g3NveKDW g2-gdLjw" style="background:#45005f;" data-reactid="109"><span class="" data-reactid="110"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="gXGGwcFx" href="/najnowsze" data-reactid="111">Najnowsze</a></li><li class="g3mu7F3s" data-reactid="112"><figure class="g3NveKDW g2-gdLjw" style="background:#45005f;" data-reactid="113"><span class="" data-reactid="114"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="gXGGwcFx" href="/popularne" data-reactid="115">Popularne</a></li></ul></div></div></header><!-- react-empty: 116 --><div class="llisi03160e" data-reactid="117"></div><div class="content g2d9_HLt" data-reactid="118"><div data-reactid="119"><div class="g3gatTWV g3KvVGpi" data-reactid="120"><a href="https://www.wp.pl" class="g1HaiiFQ" style="background:#45005f;" data-st-area="goToSG" data-reactid="121"><span class="g35LEmnc" data-reactid="122">Przejdź na</span><span style="height:28px;" class="" data-reactid="123"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="124"><div data-reactid="125"><div class="gEanFVXt" data-reactid="126"><div class="g3s-mP2l" data-reactid="127"><div class="ghiCifJ8" data-reactid="128"><div class="g30SROfM" data-reactid="129"><div class="gRQvycma" data-st-area="Menu-left" data-reactid="130"><a class="sectionsMenu g1H56GIO" href="/news" data-reactid="131"><figure class="g3bBevUs" data-reactid="132"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="133"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODYzOTE4YCU4GDlnak9tMHtAbT0sFmNmLFh1dmp7YHBsAnthalBhMykTIjNrRCNrYE57ZnQCfHduV35nfQ13d2BNf3t0DX08aEN9ejVaKGYk" class="g17NH_Hy" data-reactid="134"/></span></figure><div class="g1lXcfrU" data-reactid="135">News</div></a><a class="sectionsMenu g1H56GIO" href="/muzyka" data-reactid="136"><figure class="g3bBevUs" data-reactid="137"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="138"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODYzOTE4YCU4GDlnak9tMHtAbT0sFmNmLFh1dmp7YHBsAnthalBhMykTIjNrRCNrbk1_ZHwDeHNhV2JldQx9dGBJd2RwG359awJ-bXcaPyo-WDI=" class="g17NH_Hy" data-reactid="139"/></span></figure><div class="g1lXcfrU" data-reactid="140">Muzyka</div></a><a class="sectionsMenu g1H56GIO" href="/czerwony-dywan" data-reactid="141"><figure class="g3bBevUs" data-reactid="142"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="143"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODYzOTE4YCU4GDlnak9tMHtAbT0sFmNmLFh1dmp7YHBsAnthalBhMykTIjNrRCNrbU93ZXUFe3VrV2JldQR3fW5IfG19G359awJ-bXcaPyo-WDI=" class="g17NH_Hy" data-reactid="144"/></span></figure><div class="g1lXcfrU" data-reactid="145">Czerwony Dywan</div></a><a class="sectionsMenu g1H56GIO" href="/dzieci-gwiazd" data-reactid="146"><figure class="g3bBevUs" data-reactid="147"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="148"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODYzOTE4YCU4GDlnak9tMHtAbT0sFmNmLFh1dmp7YHBsAnthalBhMykTIjNrRCNra0p7Z3ADfnJuTGJlfAB_dGFMeGBzG359awJ-bXcaPyo-WDI=" class="g17NH_Hy" data-reactid="149"/></span></figure><div class="g1lXcfrU" data-reactid="150">Dzieci gwiazd</div></a><a class="sectionsMenu g1H56GIO" href="/love-story" data-reactid="151"><figure class="g3bBevUs" data-reactid="152"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="153"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODYzOTE4YCU4GDlnak9tMHtAbT0sFmNmLFh1dmp7YHBsAnthalBhMykTIjNrRCNraEx8ZnIMeHVhSmJ5dAB4fGhOf2d2BGB1YEg3ZXwGYTQ3HW0p" class="g17NH_Hy" data-reactid="154"/></span></figure><div class="g1lXcfrU" data-reactid="155">Love Story</div></a><a class="sectionsMenu g1H56GIO" href="/sexy" data-reactid="156"><figure class="g3bBevUs" data-reactid="157"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="158"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODYzOTE4YCU4GDlnak9tMHtAbT0sFmNmLFh1dmp7YHBsAnthalBhMykTIjNrRCNraE14YHwGe31vTWJmdAd3cmBKfWd9G359awJ-bXcaPyo-WDI=" class="g17NH_Hy" data-reactid="159"/></span></figure><div class="g1lXcfrU" data-reactid="160">Sexy</div></a><a class="sectionsMenu g1H56GIO" href="/wideonews-gwiazdy" data-reactid="161"><figure class="g3bBevUs" data-reactid="162"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="163"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODYzOTE4YCU4GDlnak9tMHtAbT0sFmNmLFh1dmp7YHBsAnthalBhMykTIjNrRCNrbkl4YHIMenJrV31lcQN_d2pNemZqBXZ2IUt2ZmtEISN7Bw==" class="g17NH_Hy" data-reactid="164"/></span></figure><div class="g1lXcfrU" data-reactid="165">Wideonews #gwiazdy</div></a><a class="sectionsMenu g1H56GIO" href="/royals" data-reactid="166"><figure class="g3bBevUs" data-reactid="167"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="168"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODYzOTE4YCU4GDlnak9tMHtAbT0sFmNmLFh1dmp7YHBsAnthalBhMykTIjNrRCNraEl7bHUHeH1vT2JldwV8c2pNf2V3G359awJ-bXcaPyo-WDI=" class="g17NH_Hy" data-reactid="169"/></span></figure><div class="g1lXcfrU" data-reactid="170">Royals</div></a><a class="sectionsMenu g1H56GIO" href="/rankingi" data-reactid="171"><figure class="g3bBevUs" data-reactid="172"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="173"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODYzOTE4YCU4GDlnak9tMHtAbT0sFmNmLFh1dmp7YHBsAnthalBhMykTIjNrRCNrbk17ZH0Cen1hV2JmcQB6fW9JeWdqBXZ2IUt2ZmtEISN7Bw==" class="g17NH_Hy" data-reactid="174"/></span></figure><div class="g1lXcfrU" data-reactid="175">Rankingi</div></a><a class="sectionsMenu g1H56GIO" href="/wideo" data-reactid="176"><figure class="g3bBevUs" data-reactid="177"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="178"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODYzOTE4YCU4GDlnak9tMHtAbT0sFmNmLFh1dmp7YHBsAnthalBhMykTIjNrRCNraE19ZHQNenJpS2J5dgF3dG1MfWZxGyktNRcQIyxQKisGS3ZmPQV2dncKITNnSQ==" class="g17NH_Hy" data-reactid="179"/></span></figure><div class="g1lXcfrU" data-reactid="180">Wideo</div></a><a class="sectionsMenu g1H56GIO" href="/najnowsze" data-reactid="181"><figure class="g3bBevUs g3TbnkKP" style="background:#45005f;" data-reactid="182"><span class="" data-reactid="183"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="g1lXcfrU" data-reactid="184">Najnowsze</div></a><a class="sectionsMenu g1H56GIO" href="/popularne" data-reactid="185"><figure class="g3bBevUs g3TbnkKP" style="background:#45005f;" data-reactid="186"><span class="" data-reactid="187"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="g1lXcfrU" data-reactid="188">Popularne</div></a><div data-reactid="189"></div><div class="g2MDbV6M" data-reactid="190"><div class="elrojpl" data-reactid="191"><div data-reactid="192"><div class="" data-reactid="193"><!-- react-empty: 194 --><div class="inpqso5 boab3t2 jng7c54 dnbrkbo ami4l1h nifmw271540d" data-reactid="195"><div class="du8d06e" data-reactid="196"></div><img class="anphtzj" src="https://v.wpimg.pl/ODYzOTE4YCU4GDlnak9tMHtAbT0sFmNmLFh1dmp7YHFvAnthal1hMylUPzhqVWAtdgk7M2pEJCJ2GCh6NVooZiQ=" alt="dnqb9uc" data-reactid="197"/><div data-reactid="198"><samp class="nifmw271540e" data-reactid="199"><samp><em><i></i></em></samp></samp></div></div></div></div></div></div></div></div></div></div><div class="g1t26d10" data-reactid="200"><div class="ghiCifJ8" data-reactid="201"><div class="g30SROfM" data-reactid="202"><article class="article desktop g1CJk4lf g1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="203"><!-- react-empty: 204 --><div data-reactid="205"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://gwiazdy.wp.pl/justyna-zyla-pokazala-siostre-sa-jak-dwie-krople-wody-6498769128179841a" data-reactid="206"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="207"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="208"><meta itemprop="url" content="https://v.wpimg.pl/ODYzOTE4YCU4GDlnak9tMHtAbT0hFmNmLFh1dmoFf3RpT35sfAd-aXRJf21yDXl9dhYgMyoZODR0HTg9JE4rPXcKITNnSQ==" data-reactid="209"/><meta itemprop="width" content="228" data-reactid="210"/><meta itemprop="height" content="60" data-reactid="211"/></div><meta itemprop="name" content="WP Gwiazdy" data-reactid="212"/></div><meta itemprop="datePublished" content="2020-04-11T17:02:00+02:00" data-reactid="213"/></div><div data-st-area="article-header" data-reactid="214"><div class="g3KaUVlr" data-reactid="215"><div class="g3mfrBxN" data-reactid="216"><div class="g2XbI6sD g2iR_8W5" data-reactid="217"></div></div><a href="/news" data-reactid="218"><div class="teaserSubject article desktop g3fecl-B g2yI96rU g2sMRd9I" data-reactid="219">News</div></a><div class="g3pj5t1m gThEub2I" data-reactid="220"><div class="g1TS8ZGX g2er1oZR" data-reactid="221"><div class="subjectsList--btn desktop g2fyxbJu" data-reactid="222"><!-- react-text: 223 -->+<!-- /react-text --><!-- react-text: 224 -->5<!-- /react-text --></div><div class="g2rfnHBj" data-reactid="225"><div class="g3v0El6z" data-reactid="226"><div class="subjectsList--overlay g3msLBK9" data-reactid="227"><div class="gczXPGR_" data-reactid="228"><a class="subjectsList--link g3c2fokE" href="/tag/justyna%20%C5%BCy%C5%82a" data-reactid="229">justyna żyła</a><a class="subjectsList--link g3c2fokE" href="/tag/siostra" data-reactid="230">siostra</a><a class="subjectsList--link g3c2fokE" href="/tag/dzie%C5%84%20rodze%C5%84stwa" data-reactid="231">dzień rodzeństwa</a><a class="subjectsList--link g3c2fokE" href="/tag/magdalena%20zniszczo%C5%82" data-reactid="232">magdalena zniszczoł</a><a class="subjectsList--link g3c2fokE" href="/tag/aleksander%20zniszczo%C5%82" data-reactid="233">aleksander zniszczoł</a></div></div></div></div></div></div><span data-reactid="234"><div class="g2OP5BaX g2H_x0a9 signature" data-reactid="235"><a class="g21Hub9j" href="/autor/anna-ryta/6036159857209985" data-reactid="236"><div class="gu7xf8ZL" data-reactid="237"><div class="g1c8pa3s g3uTmmye gF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="238"><div class="g1IDXUQA" data-reactid="239"></div><span class="signature--author g2aU53vl desktop" itemprop="name" data-reactid="240">Anna Ryta</span></div></div></a><div class="signature--when g2VIX-Kh g3SMfGnh desktop" data-reactid="241"><time datetime="2020-04-11 17:02" data-reactid="242">1 godzinę temu</time></div></div><div data-reactid="243"></div></span></div></div><div class="gjOqPE5L" data-reactid="244"><h1 class="article--title g1xAmRvR" itemprop="headline" data-reactid="245"><!-- react-text: 246 -->Justyna Żyła pokazała siostrę. Są jak dwie krople wody<!-- /react-text --></h1><div class="article--lead g1HGmjUl" data-reactid="247">Justyna Żyła świętowała Międzynarodowy Dzień Rodzeństwa. Z tej okazji zrobiła fanom niespodziankę i pokazała zdjęcie ze starszą siostrą. Gdyby nie inny kolor włosów, można je pomylić!</div><div class="gxU1sB_3 g3hHhfX2" data-reactid="248"><div class="g3caRABC" data-reactid="249"><div class="g2QfedaS g1sWqqFP" data-reactid="250"><div class="ge9J8nRY g1H1-_iz gKGjqMdC g3RyCVKb" data-reactid="251"><div class="g1tfrDS7" data-reactid="252"><div data-reactid="253"><div class="g21hwsg8" data-reactid="254"><span class="" data-reactid="255"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="g2s0Qnur" data-reactid="256">Głosuj</strong></div></div></div><div class="ge9J8nRY g3q1_OVS gKGjqMdC g3RyCVKb" data-reactid="257"><div class="g1tfrDS7" data-reactid="258"><div data-reactid="259"><div class="g21hwsg8" data-reactid="260"><span class="" data-reactid="261"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="g2s0Qnur" data-reactid="262">Głosuj</strong></div></div></div></div><div class="g1t9YzVA g3e11efl gQC0mhTN" data-reactid="263"><div class="g2K3khpQ" data-reactid="264"><div class="gyslXS0p" data-reactid="265"><span class="" data-reactid="266"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="g3zY3dS3" data-reactid="267">Podziel się</strong></div></div></div><div class="g3k3s6kF" data-reactid="268"><div class="g1TiOmT3 g2yL0woT" data-reactid="269"><div class="g1tZz0d9" data-reactid="270">Opinie</div><div class="gb0slQwY" data-reactid="271"><span class="" data-reactid="272"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="g28w7SDA" data-reactid="273"><figure class="g1O8neci" data-reactid="274"><span class="g218mrNK g1aIqa9K g21iJRJh" style="padding-bottom:71.11801242236025%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="275"><img alt="Justyna Żyła ma siostrę Magdalenę" width="644" src="https://v.wpimg.pl/ODYzOTE4YCU4GDlnak9tMHtAbT0sFmNmLFh1dmp7YHJtTjdgcAxgIHcNPz0oU2E0NVV2Z3wHfHZhTXh5aA16cWtLfWN2AWAuLAk7LStVYj4gFi56L0QoZiQ=" height="458" class="g3BQvntU" data-reactid="276"/><div data-reactid="277"><meta itemprop="url" content="https://v.wpimg.pl/ODYzOTE4YCU4GDlnak9tMHtAbT0sFmNmLFh1dmp7YHJtTjdgcAxgIHcNPz0oU2E0NVV2Z3wHfHZhTXh5aA16cWtLfWN2AWAuLAk7LStVYj4gFi56L0QoZiQ=" data-reactid="278"/><meta itemprop="width" content="1266" data-reactid="279"/><meta itemprop="height" content="900" data-reactid="280"/></div></span></figure></div><small class="article--mainPhotoSource g2GJb2Ai g3OAxpGg" data-reactid="281">Justyna Żyła ma siostrę Magdalenę (ONS.pl)</small><div data-reactid="282"><div class="g2xUHwx3" data-reactid="283"><div class="" data-reactid="284"><!-- react-empty: 285 --><div class="inpqso5 boab3t2 glqkbfb llisi3160d" data-reactid="286"><div class="du8d06e" data-reactid="287"></div><img class="anphtzj" src="https://v.wpimg.pl/ODYzOTE4YCU4GDlnak9tMHtAbT0sFmNmLFh1dmp7YHFvAnthal1hMylUPzhqVWAtdgk7M2pEJCJ2GCh6NVooZiQ=" alt="dnqb9uc" data-reactid="288"/><div data-reactid="289"><samp class="llisi3160e" data-reactid="290"><samp><samp><em></em></samp></samp></samp></div></div></div></div><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="291"><p><a href="https://gwiazdy.wp.pl/tag/justyna%20%C5%BCy%C5%82a" target="_blank">Justyna Żyła</a> po tym, jak odpadła z "Tańca z Gwiazdami", zniknęła z show-biznesu. Wróciła też do swoich dotychczasowych obowiązków. Znów dzieli czas między wychowywanie dzieci i gotowanie, które uwielbia. Gdy tylko sytuacja w kraju na to pozwoli (ze względu na pandemię koronawirusa wstrzymano produkcję programów i seriali), <a href="https://gwiazdy.wp.pl/justyna-zyla-chwali-sie-zdjeciem-najwyrazniej-pogodzila-sie-z-piotrem-6468634176284801a" target="_blank">była żona skoczka narciarskiego</a> wróci na plan swojego autorskiego show "Justyna Żyła. Pierzemy brudy do czysta!".</p></div><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="292"><p><strong>ZOBACZ WIDEO: Justyna Żyła mierzy się z hejtem: "Staram się tym nie przejmować"</strong></p></div><div class="g3-XtjyH g1EvE0ES" data-reactid="293"><div id="video-player-2035197" data-reactid="294"></div><!-- react-empty: 295 --><!-- react-empty: 296 --></div><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="297"><p>Justyna Żyła jest też wielką fanką mediów społecznościowych, więc ci, którzy zastanawiają się, jak dziś wygląda jej życie, mogą zajrzeć na jej profil na Instagramie. Ostatnio blogerka kulinarna pochwaliła się sentymentalną fotką. Z okazji Międzynarodowego Dnia Rodzeństwa opublikowała zdjęcie, na którym widzimy ją ze starszą siostrą.</p></div><div class="" data-reactid="298"><!-- react-empty: 299 --><div class="inpqso5 boab3t2 enivltp ilqlled qliff51100d" data-reactid="300"><div class="du8d06e" data-reactid="301"></div><img class="anphtzj" src="https://v.wpimg.pl/ODYzOTE4YCU4GDlnak9tMHtAbT0sFmNmLFh1dmp7YHFvAnthal1hMylUPzhqVWAtdgk7M2pEJCJ2GCh6NVooZiQ=" alt="dnqb9uc" data-reactid="302"/><div data-reactid="303"><samp class="qliff51100e" data-reactid="304"><samp><samp><strong></strong></samp></samp></samp></div></div></div><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="305"><p>"Dziś podobno dzień rodzeństwa 🙃 Jedną ja mam (leniwi rodzice 😂)ale tyle ile razem 😁🤛👌🤗🥰😅przeżyłyśmy to ...nasze ❤️kocham cię siostra" - napisała na Instagramie (zachowano oryginalną pisownię).</p></div><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="306"><p>Siostra Justyny, <a href="https://sportowefakty.wp.pl/skoki-narciarskie/796659/aleksander-zniszczol-moze-liczyc-na-wsparcie-pieknej-zony-to-siostra-justyny-zyl/3" target="_blank">Magdalena Zniszczoł jest żoną Aleksandra Zniszczoła</a>, skoczka narciarskiego. To, co zwraca największą uwagę, to uderzające podobieństwo sióstr. Panie są niczym dwie krople wody. Różni je właściwie jedynie kolor włosów. Można się pomylić!</p></div><div class="gOf50qDO g22APDV5" data-reactid="307"><div data-reactid="308">
      <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="6" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
  <div style="padding:8px;">
    <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;">
      <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAAGFBMVEUiIiI9PT0eHh4gIB4hIBkcHBwcHBwcHBydr+JQAAAACHRSTlMABA4YHyQsM5jtaMwAAADfSURBVDjL7ZVBEgMhCAQBAf//42xcNbpAqakcM0ftUmFAAIBE81IqBJdS3lS6zs3bIpB9WED3YYXFPmHRfT8sgyrCP1x8uEUxLMzNWElFOYCV6mHWWwMzdPEKHlhLw7NWJqkHc4uIZphavDzA2JPzUDsBZziNae2S6owH8xPmX8G7zzgKEOPUoYHvGz1TBCxMkd3kwNVbU0gKHkx+iZILf77IofhrY1nYFnB/lQPb79drWOyJVa/DAvg9B/rLB4cC+Nqgdz/TvBbBnr6GBReqn/nRmDgaQEej7WhonozjF+Y2I/fZou/qAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
    </div>
    <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B-zyi_YHWJF/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank"></a></p>
  </div>
</blockquote>
    </div><!-- react-empty: 309 --><!-- react-empty: 310 --></div><div class="gOf50qDO g22APDV5" data-reactid="311"><div data-reactid="312">
      <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="6" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
  <div style="padding:8px;">
    <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;">
      <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAAGFBMVEUiIiI9PT0eHh4gIB4hIBkcHBwcHBwcHBydr+JQAAAACHRSTlMABA4YHyQsM5jtaMwAAADfSURBVDjL7ZVBEgMhCAQBAf//42xcNbpAqakcM0ftUmFAAIBE81IqBJdS3lS6zs3bIpB9WED3YYXFPmHRfT8sgyrCP1x8uEUxLMzNWElFOYCV6mHWWwMzdPEKHlhLw7NWJqkHc4uIZphavDzA2JPzUDsBZziNae2S6owH8xPmX8G7zzgKEOPUoYHvGz1TBCxMkd3kwNVbU0gKHkx+iZILf77IofhrY1nYFnB/lQPb79drWOyJVa/DAvg9B/rLB4cC+Nqgdz/TvBbBnr6GBReqn/nRmDgaQEej7WhonozjF+Y2I/fZou/qAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
    </div>
    <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B7BMfPMn9hN/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank"></a></p>
  </div>
</blockquote>
    </div><!-- react-empty: 313 --><!-- react-empty: 314 --></div><div class="gOf50qDO g22APDV5" data-reactid="315"><div data-reactid="316">
      <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="6" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
  <div style="padding:8px;">
    <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;">
      <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAAGFBMVEUiIiI9PT0eHh4gIB4hIBkcHBwcHBwcHBydr+JQAAAACHRSTlMABA4YHyQsM5jtaMwAAADfSURBVDjL7ZVBEgMhCAQBAf//42xcNbpAqakcM0ftUmFAAIBE81IqBJdS3lS6zs3bIpB9WED3YYXFPmHRfT8sgyrCP1x8uEUxLMzNWElFOYCV6mHWWwMzdPEKHlhLw7NWJqkHc4uIZphavDzA2JPzUDsBZziNae2S6owH8xPmX8G7zzgKEOPUoYHvGz1TBCxMkd3kwNVbU0gKHkx+iZILf77IofhrY1nYFnB/lQPb79drWOyJVa/DAvg9B/rLB4cC+Nqgdz/TvBbBnr6GBReqn/nRmDgaQEej7WhonozjF+Y2I/fZou/qAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
    </div>
    <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B4-zrtunPf0/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank"></a></p>
  </div>
</blockquote>
    </div><!-- react-empty: 317 --><!-- react-empty: 318 --></div></div></div><div class="" data-reactid="319"><!-- react-empty: 320 --><div class="inpqso5 boab3t2 gmil6p7 lbxrc320640d" data-reactid="321"><div class="du8d06e" data-reactid="322"></div><img class="anphtzj" src="https://v.wpimg.pl/ODYzOTE4YCU4GDlnak9tMHtAbT0sFmNmLFh1dmp7YHFvAnthal1hMylUPzhqVWAtdgk7M2pEJCJ2GCh6NVooZiQ=" alt="dnqb9uc" data-reactid="323"/><div data-reactid="324"><samp class="lbxrc320640e" data-reactid="325"><samp><var><var></var></var></samp></samp></div></div></div></article></div></div><div class="ghiCifJ8" data-reactid="326"><div class="g30SROfM" data-reactid="327"><div class="g3WA51MZ g1W2VvN5" data-reactid="328"><!-- react-empty: 329 --><div class="gKKDlFpe" data-reactid="330"><div data-reactid="331"><p class="g2D6Fczm" data-reactid="332">Podziel się opinią</p></div><div data-reactid="333"><div class="g2i7kbHv" data-reactid="334"><div class="g2QfedaS g2zYfzyx g1sWqqFP" data-reactid="335"><div class="ge9J8nRY g1H1-_iz g_l8cQ3o gKGjqMdC g3RyCVKb" data-reactid="336"><div class="g2AbYYLR" data-reactid="337"><div class="g1R30uNZ" data-reactid="338"><span style="width:17px;height:16px;fill:#fff;" class="g3NvS14I" data-reactid="339"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ge9J8nRY g3q1_OVS g_l8cQ3o gKGjqMdC g3RyCVKb" data-reactid="340"><div class="g2AbYYLR" data-reactid="341"><div class="g1R30uNZ" data-reactid="342"><span style="width:17px;height:16px;fill:#fff;" class="g3NvS14I" data-reactid="343"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="g15YYw7X" data-reactid="344"><div class="g3AREt4b g2pkAVlT" data-reactid="345"><span style="width:15px;height:15px;" class="g28uAksm" data-reactid="346"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="g3KHlkO5" data-reactid="347"><div class="g2G6aOIF" data-reactid="348"><div class="g380xAbB" data-reactid="349"><a href="https://www.facebook.com/gwiazdywppl" title="https://www.facebook.com/gwiazdywppl" target="_blank" data-reactid="350"><div style="width:37px;height:37px;" data-reactid="351"><svg class="g3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="352"><title id="gwiazdy" data-reactid="353"><!-- react-text: 354 -->WP <!-- /react-text --><!-- react-text: 355 -->gwiazdy<!-- /react-text --></title><circle fill="#45005f" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="356"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="357"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="358"><tspan x="50%" text-anchor="middle" y="53" data-reactid="359">gwiazdy</tspan></text></svg></div></a></div><p class="g2D6Fczm" data-reactid="360">Bądź z nami na bieżąco</p></div><div class="g1_fQNqu" data-reactid="361"><a href="https://www.instagram.com/wp_gwiazdy" class="g27iDgms" title="https://www.instagram.com/wp_gwiazdy" target="_blank" data-reactid="362"><div class="g3gyVG32" data-reactid="363"><span style="width:16px;height:16px;" class="g-FeE_hr" data-reactid="364"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="gGEfdlbT" data-reactid="365">na Instagramie</p></div></a><a href="https://www.facebook.com/gwiazdywppl" title="https://www.facebook.com/gwiazdywppl" target="_blank" data-reactid="366"><div class="g1KgVJpj" data-reactid="367"><div class="gu_1VZ96" data-reactid="368"><div class="g1Qq9oHQ" data-reactid="369"><div class="g3UuF-p7" data-reactid="370"><span class="g3BtJj7P" data-reactid="371">👍</span><span class="g1K4IV2V" data-reactid="372">Lubię to!</span></div><div class="fb-like" id="fb-iframe" data-href="https://www.facebook.com/gwiazdywppl" data-layout="button" data-action="like" data-show-faces="false" data-reactid="373"></div></div></div><p class="g3OLsf2F" data-reactid="374">na Facebooku</p></div></a></div></div></div><div data-reactid="375"><p class="g2DSIv57" data-reactid="376"><!-- react-text: 377 -->Komentarze<!-- /react-text --><!-- react-text: 378 --><!-- /react-text --></p><a class="g2mhs9Ra" id="comments" data-reactid="379"><div class="gdLGbQpo" data-reactid="380"><div data-reactid="381"><div class="gE0ROtMs g2bpYj8w g2bUm2gQ" data-reactid="382"><div data-reactid="383"><div class="g2QHpjSt" data-reactid="384">Trwa ładowanie</div><div class="gAkCj_Dn" data-reactid="385">.</div><div class="gAkCj_Dn g3EhRzxG" data-reactid="386">.</div><div class="gAkCj_Dn g3b6we4V" data-reactid="387">.</div></div></div></div></div></a></div><div data-reactid="388"><div data-reactid="389"><span data-reactid="390"></span><span data-reactid="391"></span></div><br data-reactid="392"/></div></div></div></div><div class="g2TqTFZv" data-reactid="393"><div class="ghiCifJ8 g1ZVNGs5" data-reactid="394"><div class="g30SROfM" data-reactid="395"><div class="ghiCifJ8 g1ZVNGs5" data-reactid="396"><div class="g30SROfM" data-reactid="397"><div data-reactid="398"></div><div style="height:745px;position:relative;opacity:1;" data-reactid="399"><div class="" data-reactid="400"><!-- react-empty: 401 --><div class="inpqso5 boab3t2 aminqnb wroqv360720d" data-reactid="402"><div class="du8d06e" data-reactid="403"></div><img class="anphtzj" src="https://v.wpimg.pl/ODYzOTE4YCU4GDlnak9tMHtAbT0sFmNmLFh1dmp7YHFvAnthal1hMylUPzhqVWAtdgk7M2pEJCJ2GCh6NVooZiQ=" alt="dnqb9uc" data-reactid="404"/><div data-reactid="405"><samp class="wroqv360720e" data-reactid="406"><samp><strong><cite></cite></strong></samp></samp></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="407"><div data-reactid="408"><br data-reactid="409"/></div></div><div class="g2b9DORP" style="opacity:1;" data-reactid="410"></div><div data-reactid="411"><div class="elrojpl" data-reactid="412"><div data-reactid="413"><div class="" data-reactid="414"><!-- react-empty: 415 --><div class="inpqso5 boab3t2 dnbrkbo jmin3ns lgdkk351700d" data-reactid="416"><div class="du8d06e" data-reactid="417"></div><img class="anphtzj" src="https://v.wpimg.pl/ODYzOTE4YCU4GDlnak9tMHtAbT0sFmNmLFh1dmp7YHFvAnthal1hMylUPzhqVWAtdgk7M2pEJCJ2GCh6NVooZiQ=" alt="dnqb9uc" data-reactid="418"/><div data-reactid="419"><samp class="lgdkk351700e" data-reactid="420"><samp><strong><samp></samp></strong></samp></samp></div></div></div></div></div><div class="gVap3Bre" data-reactid="421"></div></div></div></div></div></div></div></div><div class="g1jIbOo6" data-reactid="422"><div class="gEanFVXt" data-reactid="423"><div class="ghiCifJ8" data-reactid="424"><div class="g30SROfM" data-reactid="425"><div data-reactid="426"></div><div data-reactid="427"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="428"><td class="g3Fr7j02" data-reactid="429"><div class="gc1tVLjw" data-reactid="430"><div class="g3j7LEFN" data-reactid="431"><div class="g1Mp9g3C g3Fpble7" data-reactid="432"><a href="https://www.wp.pl" class="gp0ohM7D" data-reactid="433"><span style="height:47px;fill:#45005f;" class="g3NvS14I" data-reactid="434"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="g19Bo85f" href="/" data-reactid="435"><div class="gk-0W4yM" style="width:65.4px;height:30px;" data-reactid="436"><span class="g3NvS14I" style="fill:#45005f;" data-reactid="437"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1111 510">
  <path d="M91.2 256c-27.9 0-33.5 1.5-33.5 9.4 0 6.8 5.6 8.5 33.5 8.5 51.8 0 67 11.2 67 42 0 33.5-15.9 45.6-67 45.6-54.4 0-67.9-14.1-67.9-40 0-16.5 7.6-25 15.6-29.7-7.9-4.7-11.2-11.2-11.2-20.6 0-14.1 8.8-21.8 23.2-25.3-15.9-7.6-23.8-22.1-23.8-42.9v-2.6c0-33.2 23.8-52 64.1-52 10.3 0 18.5 1.2 27.9 4.7l26.8-20.3 17.1 16.5-19.7 21.2c7.9 7.9 11.2 17.3 11.2 30v2.6c0 33.2-18.3 52.9-63.3 52.9zm-26.7 42.6c-8.8 4.1-10.9 12.4-10.9 18.8 0 16.2 10.6 18.5 37.6 18.5 24.7 0 36.8-2.1 36.8-19.1 0-15.9-12.1-17.1-36.8-17.1-10.8.1-19.4-.2-26.7-1.1zm59.7-98.2c0-15-7.1-25.9-32.9-25.9-26.2 0-33.8 10.6-33.8 25.9v2.6c0 16.8 6.8 26.8 33.8 26.8 26.8 0 32.9-10.3 32.9-26.8v-2.6zm96.7 59.7c1.8 11.5 4.7 14.4 11.8 14.4 6.8 0 10-2.9 11.8-14.4l11.5-79.7c2.9-20.6 10.6-28.8 31.2-28.8 19.1 0 28.2 6.5 31.5 28.8l11.5 79.7c1.8 11.5 4.7 14.4 11.8 14.4 6.8 0 10-2.9 11.8-14.4l15.6-108.5H400l-16.5 110c-3.8 25-12.1 39.1-41.8 39.1-26.5 0-34.1-14.1-37.6-39.1l-9.7-71.7c-1.5-10-2.6-12.4-7.4-12.4-4.4 0-5.6 2.4-7.1 12.4l-10 71.7c-3.5 25-10.9 39.1-37.3 39.1-29.7 0-37.9-13.5-41.8-39.1l-16.5-110h30.9l15.7 108.5zm222.3-172c10.3 0 18.5 8.5 18.5 18.5 0 10.3-8.2 18.5-18.5 18.5s-18.8-8.2-18.8-18.5 8.5-18.5 18.8-18.5zm-15.3 63.5h30.3v145.8h-30.3V151.6zm180.6 102.1c0 32.3-19.1 47-62.6 47-38.2 0-59.7-14.1-59.7-45.3 0-32.9 23.2-44.4 60-44.4h32.3v-14.4c0-18.2-13.8-22.3-34.7-22.3-17.3 0-32.3 2.1-41.8 5.6v-26.5c10.6-3.5 24.1-5 40-5 39.7 0 66.5 11.5 66.5 48.2v57.1zm-30-19.7h-32.3c-20 0-29.7 5.9-29.7 20.9 0 17.3 13.8 20.3 28.8 20.3 19.1 0 33.2-2.9 33.2-22.9V234zm61.2-82.4H719c25.6 0 34.1 8.8 34.1 30.3 0 14.1-2.9 23.2-22.6 35.3l-65.3 39.7c-4.4 2.6-6.2 5-6.2 7.9 0 3.8 2.4 5.3 9.4 5.3h84.7v27.3h-87.9c-22.6 0-33.8-9.1-33.8-30 0-12.1 3.8-23.8 22.3-35.3l64.7-39.7c5-3.2 7.1-5.6 7.1-8.5 0-3.5-2.1-5-9.4-5h-76.5v-27.3zm270.8 86.2c0 42.9-25.9 62.9-67 62.9-44.7 0-67.3-20-67.3-62.9v-25.3c0-40.3 18.8-64.1 61.5-64.1 22.3 0 35.6 7.4 42.9 19.1V91.6h30v146.2zm-104.1-.6c0 22.9 6.2 35 36.8 35 30.3 0 37.3-12.1 37.3-35v-25.3c0-22.9-7.1-35.3-37.3-35.3-30 0-36.8 12.4-36.8 35.3v25.3zm183.5 22.3c2.9 12.3 7.1 14.4 15.9 14.4 6.5 0 10.9-2.1 13.8-14.4l25-107.9h30.9l-35 145.8c-10 42-32.1 65.9-73.5 65l-6.2-26.2c30.3.6 42.3-15.9 48.8-38.5-3.2 1.5-8.5 2.1-13.5 2.1-23.8 0-30-15.3-35.6-37.6l-27.9-110.6h30.9l26.4 107.9z"/>
</svg>
</span></div></a></div></div><div class="g1Mp9g3C" data-reactid="438"><div class="g3LkAa1k" data-reactid="439"><div class="g-FgCqGx" data-reactid="440"><div class="gFZ3qpfM" data-reactid="441">Osoby</div><ul data-reactid="442"><li data-reactid="443"><a target="_blank" href="https://gwiazdy.wp.pl/anna-lewandowska-6068411404600449c" data-reactid="444">Anna Lewandowska</a></li><li data-reactid="445"><a target="_blank" href="https://gwiazdy.wp.pl/julia-wieniawa-narkiewicz-6071976907670145c" data-reactid="446">Julia Wieniawa</a></li><li data-reactid="447"><a target="_blank" href="https://gwiazdy.wp.pl/ariana-grande-6171024674744449c" data-reactid="448">Ariana Grande</a></li><li data-reactid="449"><a target="_blank" href="https://gwiazdy.wp.pl/meghan-markle-6170300897293953c" data-reactid="450">Meghan Markle</a></li><li data-reactid="451"><a target="_blank" href="https://gwiazdy.wp.pl/malgorzata-socha-6177719287556225c" data-reactid="452">Małgorzata Socha</a></li><li data-reactid="453"><a target="_blank" href="https://gwiazdy.wp.pl/agnieszka-hyzy-6051413264151169c" data-reactid="454">Agnieszka Hyży</a></li></ul></div><div class="g-FgCqGx" data-reactid="455"><div class="gFZ3qpfM" data-reactid="456">Znane osoby</div><ul data-reactid="457"><li data-reactid="458"><a target="_blank" href="https://gwiazdy.wp.pl/edyta-gorniak-6177408064505473c" data-reactid="459">Edyta Górniak</a></li><li data-reactid="460"><a target="_blank" href="https://gwiazdy.wp.pl/malgorzata-kozuchowska-6177385498744449c" data-reactid="461">Małgorzata Kożuchowska</a></li><li data-reactid="462"><a target="_blank" href="https://gwiazdy.wp.pl/selena-gomez-6183360920811649c" data-reactid="463">Selena Gomez</a></li><li data-reactid="464"><a target="_blank" href="https://gwiazdy.wp.pl/tag/małgorzata%20rozenek" data-reactid="465">Małgorzata Rozenek</a></li><li data-reactid="466"><a target="_blank" href="https://gwiazdy.wp.pl/tag/magda%20gessler" data-reactid="467">Magda Gessler</a></li><li data-reactid="468"><a target="_blank" href="https://gwiazdy.wp.pl/tag/lady%20gaga" data-reactid="469">Lady Gaga</a></li></ul></div><div class="g-FgCqGx" data-reactid="470"><div class="gFZ3qpfM" data-reactid="471">Popularne osoby</div><ul data-reactid="472"><li data-reactid="473"><a target="_blank" href="https://gwiazdy.wp.pl/ola-ciupa-6044348926263937c" data-reactid="474">Ola Ciupa</a></li><li data-reactid="475"><a target="_blank" href="https://gwiazdy.wp.pl/tag/katarzyna%20skrzynecka" data-reactid="476">Katarzyna Skrzynecka</a></li><li data-reactid="477"><a target="_blank" href="https://gwiazdy.wp.pl/tag/heidi%20klum" data-reactid="478">Heidi Klum</a></li><li data-reactid="479"><a target="_blank" href="https://gwiazdy.wp.pl/tag/doda" data-reactid="480">Doda</a></li><li data-reactid="481"><a target="_blank" href="https://gwiazdy.wp.pl/tag/kim%20kardashian" data-reactid="482">Kim Kardashian</a></li><li data-reactid="483"><a target="_blank" href="https://gwiazdy.wp.pl/tag/anna%20popek" data-reactid="484">Anna Popek</a></li></ul></div><div class="g-FgCqGx" data-reactid="485"><div class="gFZ3qpfM" data-reactid="486">Na topie</div><ul data-reactid="487"><li data-reactid="488"><a target="_blank" href="https://gwiazdy.wp.pl/tag/paulina%20krupińska" data-reactid="489">Paulina Krupińska</a></li><li data-reactid="490"><a target="_blank" href="https://gwiazdy.wp.pl/tag/olga%20frycz" data-reactid="491">Olga Frycz</a></li><li data-reactid="492"><a target="_blank" href="https://gwiazdy.wp.pl/tag/joanna%20liszowska" data-reactid="493">Joanna Liszowska</a></li><li data-reactid="494"><a target="_blank" href="https://gwiazdy.wp.pl/tag/natasza%20urbańska" data-reactid="495">Natasza Urbańska</a></li><li data-reactid="496"><a target="_blank" href="https://gwiazdy.wp.pl/tag/edyta%20herbuś" data-reactid="497">Edyta Herbuś</a></li><li data-reactid="498"><a target="_blank" href="https://gwiazdy.wp.pl/tag/martyna%20wojciechowska" data-reactid="499">Martyna Wojciechowska</a></li></ul></div><div class="g-FgCqGx" data-reactid="500"><div class="gFZ3qpfM" data-reactid="501">Nasze serwisy</div><ul data-reactid="502"><li data-reactid="503"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="504">Wiadomości</a></li><li data-reactid="505"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="506">Sport</a></li><li data-reactid="507"><a target="_blank" href="https://www.money.pl" data-reactid="508">Biznes</a></li><li data-reactid="509"><a target="_blank" href="https://tech.wp.pl/" data-reactid="510">Technologie</a></li><li data-reactid="511"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="512">Finanse</a></li><li data-reactid="513"><a target="_blank" href="https://autokult.pl/" data-reactid="514">Motoryzacja</a></li><li data-reactid="515"><a target="_blank" href="https://kobieta.wp.pl/" data-reactid="516">Kobieta</a></li><li data-reactid="517"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="518">Gwiazdy</a></li><li data-reactid="519"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="520">Zdrowie</a></li><li data-reactid="521"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="522">Teleshow</a></li></ul></div><div class="g-FgCqGx" data-reactid="523"><div class="gFZ3qpfM" data-reactid="524">Inne nasze serwisy</div><ul data-reactid="525"><li data-reactid="526"><a target="_blank" href="https://dom.wp.pl/" data-reactid="527">Dom</a></li><li data-reactid="528"><a target="_blank" href="https://ksiazki.wp.pl/" data-reactid="529">Książki</a></li><li data-reactid="530"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="531">Kuchnia</a></li><li data-reactid="532"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="533">Horoskop</a></li><li data-reactid="534"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="535">Turystyka</a></li><li data-reactid="536"><a target="_blank" href="https://kafeteria.pl" data-reactid="537">Kafeteria</a></li><li data-reactid="538"><a target="_blank" href="https://www.dobreprogramy.pl/" data-reactid="539">Dobreprogramy</a></li><li data-reactid="540"><a target="_blank" href="https://komorkomania.pl/" data-reactid="541">Komórkomania</a></li><li data-reactid="542"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="543">Gadżetomania</a></li><li data-reactid="544"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="545">Fotoblogia</a></li><li data-reactid="546"><a target="_blank" href="https://www.autocentrum.pl/" data-reactid="547">Autocentrum</a></li></ul></div><div class="g-FgCqGx" data-reactid="548"><div class="gFZ3qpfM" data-reactid="549">Polecane</div><ul data-reactid="550"><li data-reactid="551"><a target="_blank" href="https://gwiazdy.wp.pl/archive" data-reactid="552">Wszystkie artykuły</a></li><li data-reactid="553"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="554">Koronawirus</a></li><li data-reactid="555"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="556">Koronawirus - wiadomości</a></li><li data-reactid="557"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="558">Wielkanoc - przepisy</a></li></ul></div></div></div><div class="g2bumeFJ" data-reactid="559">Więcej tematów</div></div><div class="g14gugvC" data-reactid="560"><div data-st-area="Footer" class="g29Ld8c- ggXrZGKQ menuFooterDesktop" data-reactid="561"><div class="g1LNJWaA" data-reactid="562"><span data-reactid="563"><!-- react-text: 564 -->© 1995-<!-- /react-text --><!-- react-text: 565 -->2020<!-- /react-text --><!-- react-text: 566 --> Grupa WP<!-- /react-text --></span><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="567">Reklama</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="568">O nas</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="569">Prywatność</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="570">Popularne</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="571">Regulamin</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="572">Regulamin dodawania opinii</a></div></div></div><!-- react-empty: 573 --></td></tr></tbody></table></div></div>
        <script>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</script>
        <noscript>
          <img src="https://gwiazdy.wp.pl/ODYzOTE4YCU4GDlnak9tMHtAbTAqFmNmLFh1dmpGfndoSHhtdAx5d3YJJzsyGigtP0U8JjMJKDMwGzUwPBIuJy0TIDp4XjwrPxxpJCkJPyUyFWkieAFhcHsH" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  