
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="krpuxtst">
        
        <title data-react-helmet="true">Monika Goździalska ma córkę lesbijkę. Duże nadzieje pokłada w wyborach prezydenckich - WP Gwiazdy</title>
        <meta data-react-helmet="true" property="og:site_name" content="gwiazdy.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="425459917484873"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="gwiazdy.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="189813294394963"/><meta data-react-helmet="true" property="fb:pages" content="49400967381"/><meta data-react-helmet="true" property="og:url" content="https://gwiazdy.wp.pl/monika-gozdzialska-ma-corke-lesbijke-duze-nadzieje-poklada-w-wyborach-prezydenckich-6527376119331392a"/><meta data-react-helmet="true" name="keywords" content="monika goździalska"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/gwiazdywppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://gwiazdy.wp.pl/monika-gozdzialska-ma-corke-lesbijke-duze-nadzieje-poklada-w-wyborach-prezydenckich-6527376119331392a"/><meta data-react-helmet="true" property="article:published_time" content="2020-07-01T10:01:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-07-01T10:01:25.000Z"/><meta data-react-helmet="true" property="artice:tag" content="monika goździalska"/><meta data-react-helmet="true" name="news_keywords" content="monika goździalska"/><meta data-react-helmet="true" name="author" content="Patrycja Ceglińska"/><meta data-react-helmet="true" name="description" content="Monika Goździalska ma 21-letnią córkę, o którą boi się każdego dnia. &amp;#34;Ludzie homoseksualni nie mogą być sobą, muszą się ukrywać&amp;#34; - mówi w rozmowie z WP Gwiazdy."/><meta data-react-helmet="true" property="twitter:description" content="Monika Goździalska ma 21-letnią córkę, o którą boi się każdego dnia. &amp;#34;Ludzie homoseksualni nie mogą być sobą, muszą się ukrywać&amp;#34; - mówi w rozmowie z WP Gwiazdy."/><meta data-react-helmet="true" property="og:title" content="Monika Goździalska ma córkę lesbijkę. Duże nadzieje pokłada w wyborach prezydenckich"/><meta data-react-helmet="true" property="og:description" content="Monika Goździalska ma 21-letnią córkę, o którą boi się każdego dnia. &amp;#34;Ludzie homoseksualni nie mogą być sobą, muszą się ukrywać&amp;#34; - mówi w rozmowie z WP Gwiazdy."/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WEQDYVtQAnwCWgN8X0xXJBYOQSsaDB8qCB5DLx0THz0WRFI-A0xHfFUPWj0aD1A0VQ5eLA8HHnsYUgYoWQcHYEwOA35HVwR_G0ZSfgxQHH4bDQJ5CFtTKEhSBWwX"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WEQDYVtQAnwCWgN8X0xXJBYOQSsaDB8qCB5DLx0THz0WRFI-A0xHfFUPWj0aD1A0VQ5eLA8HHnsYUgYoWQcHYEwOA35HVwR_G0ZSfgxQHH4bDQJ5CFtTKEhSBWwX"/>
        <link data-react-helmet="true" rel="canonical" href="https://gwiazdy.wp.pl/monika-gozdzialska-ma-corke-lesbijke-duze-nadzieje-poklada-w-wyborach-prezydenckich-6527376119331392a"/>
        <link rel="amphtml" href="https://gwiazdy.wp.pl/monika-gozdzialska-ma-corke-lesbijke-duze-nadzieje-poklada-w-wyborach-prezydenckich-6527376119331392a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla gwiazdy.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.j1a3pg3 {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.a1av7sr {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.g1a3nj5 {
      min-height:108px;width:auto;
    }</style><style data-react-helmet="true" >div.i1a3ot4 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.d1auk68 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.g1avoee {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.a1avqyd {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.j1avqbd {
      min-height:108px;width:auto;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://gwiazdy.wp.pl/Njc1Mzk3YQsCUztJREhsNUELbyU0bBE1PG4SJTRsETU8bhIlNGwRNTxuEiU0bBE1PG4SJTRsETU8bhIlNGwRNTxuEiU0bBE1PG4SJTRsETU8bhIlNGwRNTxuEiU0bBE1PG4SJTRsETU8bhIlNGwRNTxuEiU0bBE1PG4SJTRsETU8bhIlNGwRNTxuEiU0bBE1PG4SJTRsETU8bhIlNGwRNTxuEiU0bBE1PG4SJTRsETU8bhIlNGwRNTxuEiU0bBE1PG4SJTRsETU8bhIlNGwRNTxuEiU0bBE1PG4SJTRsETU8bhIlNGwRNTxuEiU0bBE1PG4SJTRsETU8bhIlNGwRNTxuEiU0bBE1PG4SJTRsETU8bhIlNGwRNTxuEiU0bBE1PG4SJTRsETU8bhIlNGwRNTxuEiU0bBE1PG4SJTRsETU8bhIlNGxsRkFEb0BJHD0eAkUkGUQAYF1NAnlKRF4vAw0fLgkYETM=" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://gwiazdy.wp.pl/Njc1Mzk3YQsCUztJREhsNUELbyU0bBE1PG4SJTRsETU8bhIlNGwRNTxuEiU0bBE1PG4SJTRsETU8bhIlNGwRNTxuEiU0bBE1PG4SJTRsETU8bhIlNGwRNTxuEiU0bBE1PG4SJTRsETU8bhIlNGwRNTxuEiU0bBE1PG4SJTRsETU8bhIlNGwRNTxuEiU0bBE1PG4SJTRsETU8bhIlNGwRNTxuEiU0bBE1PG4SJTRsETU8bhIlNGwRNTxuEiU0bBE1PG4SJTRsETU8bhIlNGwRNTxuEiU0bBE1PG4SJTRsETU8bhIlNGwRNTxuEiU0bBE1PG4SJTRsETU8bhIlNGwRNTxuEiU0bBE1PG4SJTRsETU8bhIlNGwRNTxuEiU0bBE1PG4SJTRsETU8bm9WSUZsUEEePg4KRycJTAJjTUUAelpMAXwbCgIqUlcGdR5fBS8PBVUvSAlXd1oBBShDCAJ_DlMfJBkEETM=" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WER8YV9USXhNRFdgHRNYIB1FQyJFVgd7SF4LeV1THGBLUgN9WFEFdUtcHCkdClA3HhIdPgQEEzA=">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WER8YVxTSXtKRFdgHRNYIB1FQyJFVgd7SF4LeV1THGBLUgN9WFEFdUtcHCkdClA3HhIdPgQEEzA=">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WER8YV1RSXpIRFdgHRNYIB1FQyJFVgd7SF4LeV1THGBLUgN9WFEFdUtcHCkdClA3HhIdPgQEEzA=">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WER8YV1VSXpMRFdgHRNYIB1FQyJFVgd7SF4LeV1THGBLUgN9WFEFdUtcHCkdClA3HhIdPgQEEzA=">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WER8YVtSBTVLWgdhDk1GPRMGVGAaDx54TF0Be1JUBn1XRgJ3WlADf05TAnlFBEYkGxFXN0QTXypYFg==">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WER8YVtRATVLWQNhDk1GPRMGVGAaDx54TF0Be1JUBn1XRgJ3WlADf05TAnlFBEYkGxFXN0QTXypYFg==">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WER8YVtXBTVLXwdhDk1GPRMGVGAaDx54TF0Be1JUBn1XRgJ3WlADf05TAnlFBEYkGxFXN0QTXypYFg==">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WER8YVtWAzVLXgFhDk1GPRMGVGAaDx54TF0Be1JUBn1XRgJ3WlADf05TAnlFBEYkGxFXN0QTXypYFg==">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WER8YVtbATVLUwNhDk1GPRMGVGAaDx54TF0Be1JUBn1XRgJ3WlADf05TAnlFBEYkGxFXN0QTXypYFg==">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WER8YVtVSXxMRFdgHRNYIB1FQyJFVAd8Ql0Bel1SHGBCXQJ9XVAAfkNEVDkDAkspA0VDIA1BTA==">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WER8YVlRSX5IRFdgHRNYIB1FQyJFVAd8Ql0Bel1SHGBCXQJ9XVAAfkNEVDkDAkspA0VDIA1BTA==">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WER8YVNVSXRMRFdgHRNYIB1FQyJFVAd8Ql0Bel1SHGBCXQJ9XVAAfkNEVDkDAkspA0VDIA1BTA==">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WER8YVtVATVLXQNhDk1GPRMGVGAaDx56TFoLeFhXBnxXRgt4W1AGfktYCmENFFgsAA9KYBoNVm8H">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WER8YVtaAzVLUgFhDk1GPRMGVGAaDx56TFoLeFhXBnxXRgt4W1AGfktYCmENFFgsAA9KYBoNVm8H">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WER8YVtXBTVLXwdhDk1GPRMGVGAaDx56TFoLeFhXBnxXRgt4W1AGfktYCmENFFgsAA9KYBoNVm8H">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#45005f">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          <script src="https://gwiazdy.wp.pl/aHJ2Yjl1TikrUC9ZQ0pDPGgIexgHE01qFRBjSDNuPhcVbQY1M24-FxVtBjUzbj4XFW0GNTNuPhcVbQY1M24-FxVtBjUzbj4XFW0GNTNuPhcVbQY1M24-FxVtBjUzbj4XFW0GNTNuPhcVbQY1M24-FxVtBjUzbj4XFW0GNTNuPhcVbQY1M24-FxVtBjUzbkNkaEd7UE4eBiksHDMZU0MXdXsUKw8HWAU7dwBqXloBWG4VDzIYHEQZPDlGfxoERQwkd1UuAw1LBTFkRSlEHF1EegxfNgQFWgBlLV0jDhZYACQ5WThHAVBMKyVAMg9BXQQ7KFszAQkcBT0wV3QEDVUbIS9YPEccXgokK1Y4RxscFjEoXSsLD1lMODhXIxMIVA8rIVs6AkEHVHp9AW5cXQBYe3kDalNeUEcYHXMGCwhTBXVsVDUZGFAVIS4PLAQIVAchJFc9TB9BCCZ3WSsaGUkVOz4UOA4aYg0nPkFkWl0BQzU="></script>
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://gwiazdy.wp.pl/MzY4ODdNYhs4Vjl3SzVvDnsObScUJhIJLVBtaEYRb0B7axAbOxESJQZrEBs7ERIlBmsQGzsREiUGaxAbOxESJQZrEBs7ERIlBmsQGzsREiUGaxAbOxESJQZrEBs7ERIlBmsQGzsREiUGaxAbOxESJQZrEBs7ERIlBmsQGzsREiUGaxAbOxESJQZrEBs7ERIlBmsQGzsREiUGaxAbOxESJQZrEBs7ERIlBmsQGzsREiUGaxAbOxESJQZrEBs7ERIlBmsQGzsREiUGaxAbOxESJQZrEBs7ERIlBmsQGzsREiUGaxAbOxESJQZrEBs7ERIlBmsQGzsREiUGaxAbOxESJQZrEBs7ERIlBmsQGzsREiUGaxAbOxESJQZrEBs7ERIlBmsQGzsREiUGaxAbOxESJQZrEBs7ERIlBmsQGzsREiUGaxAbOxESJQZrEBs7ERIlBmsQG0Zibw97Dm1rEz4nCTVdLXJLOT0QKlgmJkk9KhspGiU3RjM="></script>
          <script crossOrigin nomodule id="wpjslib" src="https://gwiazdy.wp.pl/MzY4ODdNYhs4Vjl3SzVvDnsObScUJhIJLVBtaEYRb0B7axAbOxESJQZrEBs7ERIlBmsQGzsREiUGaxAbOxESJQZrEBs7ERIlBmsQGzsREiUGaxAbOxESJQZrEBs7ERIlBmsQGzsREiUGaxAbOxESJQZrEBs7ERIlBmsQGzsREiUGaxAbOxESJQZrEBs7ERIlBmsQGzsREiUGaxAbOxESJQZrEBs7ERIlBmsQGzsREiUGaxAbOxESJQZrEBs7ERIlBmsQGzsREiUGaxAbOxESJQZrEBs7ERIlBmsQGzsREiUGaxAbOxESJQZrEBs7ERIlBmsQGzsREiUGaxAbOxESJQZrEBs7ERIlBmsQGzsREiUGaxAbOxESJQZrEBs7ERIlBmsQGzsREiUGaxAbOxESJQZrEBs7ERIlBmsQGzsREiUGaxAbOxESJQZrEBs7ERIlBmsQGztsYVgsFnVmSzk9ECpYJiZLOT0QKlgmJkk9KhspGiU3RjM="></script>
          
        </div>        
        <div id="app" style="height: 100%;"><div class="a1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1620864062"><table class="a1z1kLyn a2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><cite class="vxbgc2020e" data-reactid="7"><cite><cite><b></b></cite></cite></cite><div class="" data-reactid="8"><!-- react-empty: 9 --><div class="i1c2u0d b1cnebi e1pmuzn j1a3pg3 lnqsg6060d" data-reactid="10"><div class="d1ilg7w" data-reactid="11"></div><img class="a1c2l1p" src="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WER8YV9VSXlPRFpgHRMfPRZEUmEDTEI5HURDJQxMUypUG10pSB4=" alt="d1c3ehk" data-reactid="12"/><div data-reactid="13"><cite class="lnqsg6060e" data-reactid="14"><cite><cite><i></i></cite></cite></cite></div></div></div><header class="a2dWsoB- header awpAPPrT" data-reactid="15"><div class="a3OdCjtC a2WU8IRA" style="border-bottom-color:#45005f;" data-reactid="16"><div data-st-area="Header" class="a1eC5C0Q" data-reactid="17"><div class="a3TeSS9P" data-reactid="18"><a href="https://www.wp.pl?src01=20804" class="a3IxTUNV" style="background:#45005f;" data-st-area="Header-back" data-reactid="19"><figure class="a2WN26Gj" style="border-color:#45005f;" data-reactid="20"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="ak-0W4yM a3NvS14I a3_Qw9eR" data-reactid="21"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="aEDSrt49" data-reactid="22"><a data-st-area="Header-logo" href="/" data-reactid="23"><h2 class="a9-RdI2v" data-reactid="24">WP Gwiazdy</h2><span style="width:auto;height:21px;fill:#45005f;" class="ak-0W4yM a3NvS14I a3_Qw9eR aAeAQtDt" data-reactid="25"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 1052.2 274.325">
  <g>
    <path
      d=" M 67.9 167.9 C 40 167.9 34.4 169.4 34.4 177.3 C 34.4 184.1 40 185.8 67.9 185.8 C 119.7 185.8 134.9 197 134.9 227.8 C 134.9 261.3 119 273.4 67.9 273.4 C 13.5 273.4 0 259.3 0 233.4 C 0 216.9 7.6 208.4 15.6 203.7 C 7.7 199 4.4 192.5 4.4 183.1 C 4.4 169 13.2 161.3 27.6 157.8 C 11.7 150.2 3.8 135.7 3.8 114.9 L 3.8 112.3 C 3.8 79.1 27.6 60.3 67.9 60.3 C 78.2 60.3 86.4 61.5 95.8 65 L 122.6 44.7 L 139.7 61.2 L 120 82.4 C 127.9 90.3 131.2 99.7 131.2 112.4 L 131.2 115 C 131.2 148.2 112.9 167.9 67.9 167.9 L 67.9 167.9 Z  M 41.2 210.5 C 32.4 214.6 30.3 222.9 30.3 229.3 C 30.3 245.5 40.9 247.8 67.9 247.8 C 92.6 247.8 104.7 245.7 104.7 228.7 C 104.7 212.8 92.6 211.6 67.9 211.6 C 57.1 211.7 48.5 211.4 41.2 210.5 L 41.2 210.5 Z  M 100.9 112.3 C 100.9 97.3 93.8 86.4 68 86.4 C 41.8 86.4 34.2 97 34.2 112.3 L 34.2 114.9 C 34.2 131.7 41 141.7 68 141.7 C 94.8 141.7 100.9 131.4 100.9 114.9 L 100.9 112.3 L 100.9 112.3 Z  M 197.6 172 C 199.4 183.5 202.3 186.4 209.4 186.4 C 216.2 186.4 219.4 183.5 221.2 172 L 232.7 92.3 C 235.6 71.7 243.3 63.5 263.9 63.5 C 283 63.5 292.1 70 295.4 92.3 L 306.9 172 C 308.7 183.5 311.6 186.4 318.7 186.4 C 325.5 186.4 328.7 183.5 330.5 172 L 346.1 63.5 L 376.7 63.5 L 360.2 173.5 C 356.4 198.5 348.1 212.6 318.4 212.6 C 291.9 212.6 284.3 198.5 280.8 173.5 L 271.1 101.8 C 269.6 91.8 268.5 89.4 263.7 89.4 C 259.3 89.4 258.1 91.8 256.6 101.8 L 246.6 173.5 C 243.1 198.5 235.7 212.6 209.3 212.6 C 179.6 212.6 171.4 199.1 167.5 173.5 L 151 63.5 L 181.9 63.5 L 197.6 172 L 197.6 172 Z  M 419.9 0 C 430.2 0 438.4 8.5 438.4 18.5 C 438.4 28.8 430.2 37 419.9 37 C 409.6 37 401.1 28.8 401.1 18.5 C 401.1 8.2 409.6 0 419.9 0 Z  M 404.6 63.5 L 434.9 63.5 L 434.9 209.3 L 404.6 209.3 L 404.6 63.5 L 404.6 63.5 Z  M 585.2 165.6 C 585.2 197.9 566.1 212.6 522.6 212.6 C 484.4 212.6 462.9 198.5 462.9 167.3 C 462.9 134.4 486.1 122.9 522.9 122.9 L 555.2 122.9 L 555.2 108.5 C 555.2 90.3 541.4 86.2 520.5 86.2 C 503.2 86.2 488.2 88.3 478.7 91.8 L 478.7 65.3 C 489.3 61.8 502.8 60.3 518.7 60.3 C 558.4 60.3 585.2 71.8 585.2 108.5 L 585.2 165.6 Z  M 555.2 145.9 L 522.9 145.9 C 502.9 145.9 493.2 151.8 493.2 166.8 C 493.2 184.1 507 187.1 522 187.1 C 541.1 187.1 555.2 184.2 555.2 164.2 L 555.2 145.9 L 555.2 145.9 Z  M 616.4 63.5 L 695.7 63.5 C 721.3 63.5 729.8 72.3 729.8 93.8 C 729.8 107.9 726.9 117 707.2 129.1 L 641.9 168.8 C 637.5 171.4 635.7 173.8 635.7 176.7 C 635.7 180.5 638.1 182 645.1 182 L 729.8 182 L 729.8 209.3 L 641.9 209.3 C 619.3 209.3 608.1 200.2 608.1 179.3 C 608.1 167.2 611.9 155.5 630.4 144 L 695.1 104.3 C 700.1 101.1 702.2 98.7 702.2 95.8 C 702.2 92.3 700.1 90.8 692.8 90.8 L 616.3 90.8 L 616.3 63.5 L 616.4 63.5 Z  M 887.2 149.7 C 887.2 192.6 861.3 212.6 820.2 212.6 C 775.5 212.6 752.9 192.6 752.9 149.7 L 752.9 124.4 C 752.9 84.1 771.7 60.3 814.4 60.3 C 836.7 60.3 850 67.7 857.3 79.4 L 857.3 3.5 L 887.3 3.5 L 887.3 149.7 L 887.2 149.7 Z  M 783.1 149.1 C 783.1 172 789.3 184.1 819.9 184.1 C 850.2 184.1 857.2 172 857.2 149.1 L 857.2 123.8 C 857.2 100.9 850.1 88.5 819.9 88.5 C 789.9 88.5 783.1 100.9 783.1 123.8 L 783.1 149.1 L 783.1 149.1 Z  M 966.6 171.4 C 969.5 183.7 973.7 185.8 982.5 185.8 C 989 185.8 993.4 183.7 996.3 171.4 L 1021.3 63.5 L 1052.2 63.5 L 1017.2 209.3 C 1007.2 251.3 985.1 275.2 943.7 274.3 L 937.5 248.1 C 967.8 248.7 979.8 232.2 986.3 209.6 C 983.1 211.1 977.8 211.7 972.8 211.7 C 949 211.7 942.8 196.4 937.2 174.1 L 909.3 63.5 L 940.2 63.5 L 966.6 171.4 L 966.6 171.4 Z "
    />
  </g>
</svg>
</span></a></div></div><div class="a2nQ3EP5" data-reactid="26"><div class="a2wrgdhI" data-reactid="27"><div class="ap7bUWWX" data-reactid="28"><a class="a3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="29"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="30"><g fill="none" data-reactid="31"><path d="M0-4h24v25H0z" data-reactid="32"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="33"></path></g></svg><span data-reactid="34">Poczta</span></a><a class="a3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="35"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="36"><g data-reactid="37"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="38"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="39"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="40"></circle></g></svg><span data-reactid="41">TV ONLINE</span></a><a class="a3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="42"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="43"><g fill="none" data-reactid="44"><path d="M0 0h24v25H0z" data-reactid="45"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="46"></path></g></svg><span data-reactid="47">Program TV</span></a></div><span class="a3yDnEn9 a2mk8_1e" data-reactid="48"><div class="a1gmo6aw" data-reactid="49"><figure class="aDTDDv1a" data-reactid="50"></figure><figure class="aDTDDv1a" data-reactid="51"></figure><figure class="aDTDDv1a" data-reactid="52"></figure><figure class="aDTDDv1a" data-reactid="53"></figure></div><span data-reactid="54">Menu</span></span></div></div></div><div data-st-area="Menu" class="a3d-ngZ0" data-reactid="55"><ul data-reactid="56"><li class="a3mu7F3s" data-reactid="57"><figure class="a3NveKDW" data-reactid="58"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="59"><img src="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WER8YV9TSXhKRFdgHRNYIB1FQyJFWgV5SFoFfVlUHHxJUwp2WVoGfVVaCnwSUgh_VBtdKUge" width="50" height="50" class="a17NH_Hy" alt="" data-reactid="60"/></span></figure><a class="aXGGwcFx" href="/news" data-reactid="61">News</a></li><li class="a3mu7F3s" data-reactid="62"><figure class="a3NveKDW" data-reactid="63"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="64"><img src="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WER8YV9TSXhKRFdgHRNYIB1FQyJFVAZ9SlIEeV1bHGBLWwt8WloCdUpeHH9TUUl8Q1kdPgQEEzA=" width="50" height="50" class="a17NH_Hy" alt="" data-reactid="65"/></span></figure><a class="aXGGwcFx" href="/muzyka" data-reactid="66">Muzyka</a></li><li class="a3mu7F3s" data-reactid="67"><figure class="a3NveKDW" data-reactid="68"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="69"><img src="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WER8YV9TSXhKRFdgHRNYIB1FQyJFVwR1S1sCeltRHGBLWwN2U1QDfkNTHH9TUUl8Q1kdPgQEEzA=" width="50" height="50" class="a17NH_Hy" alt="" data-reactid="70"/></span></figure><a class="aXGGwcFx" href="/czerwony-dywan" data-reactid="71">Czerwony Dywan</a></li><li class="a3mu7F3s" data-reactid="72"><figure class="a3NveKDW" data-reactid="73"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="74"><img src="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WER8YV9TSXhKRFdgHRNYIB1FQyJFUQF5SV4Ef1xUB2BLUgd-WlsHek5dHH9TUUl8Q1kdPgQEEzA=" width="50" height="50" class="a17NH_Hy" alt="" data-reactid="75"/></span></figure><a class="aXGGwcFx" href="/dzieci-gwiazd" data-reactid="76">Dzieci gwiazd</a></li><li class="a3mu7F3s" data-reactid="77"><figure class="a3NveKDW" data-reactid="78"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="79"><img src="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WER8YV9TSXhKRFdgHRNYIB1FQyJFUgd-SFwLeVtbAWBXWgd5UlIFfUlYA2FbWgM1S1IBYBoNVm8H" width="50" height="50" class="a17NH_Hy" alt="" data-reactid="80"/></span></figure><a class="aXGGwcFx" href="/love-story" data-reactid="81">Love Story</a></li><li class="a3mu7F3s" data-reactid="82"><figure class="a3NveKDW" data-reactid="83"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="84"><img src="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WER8YV9TSXhKRFdgHRNYIB1FQyJFUgZ6TlIBelNVBmBIWgB2XFoBf0lTHH9TUUl8Q1kdPgQEEzA=" width="50" height="50" class="a17NH_Hy" alt="" data-reactid="85"/></span></figure><a class="aXGGwcFx" href="/sexy" data-reactid="86">Sexy</a></li><li class="a3mu7F3s" data-reactid="87"><figure class="a3NveKDW" data-reactid="88"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="89"><img src="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WER8YV9TSXhKRFdgHRNYIB1FQyJFVAJ6TlwLe1xRHH9LXwR-WVAGeEhEAndYGwB0SEVDIA1BTA==" width="50" height="50" class="a17NH_Hy" alt="" data-reactid="90"/></span></figure><a class="aXGGwcFx" href="/wideonews-gwiazdy" data-reactid="91">Wideonews #gwiazdy</a></li><li class="a3mu7F3s" data-reactid="92"><figure class="a3NveKDW" data-reactid="93"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="94"><img src="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WER8YV9TSXhKRFdgHRNYIB1FQyJFUgJ5QlsAeVNVBGBLWQJ9XVAGfUtZHH9TUUl8Q1kdPgQEEzA=" width="50" height="50" class="a17NH_Hy" alt="" data-reactid="95"/></span></figure><a class="aXGGwcFx" href="/royals" data-reactid="96">Royals</a></li><li class="a3mu7F3s" data-reactid="97"><figure class="a3NveKDW" data-reactid="98"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="99"><img src="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WER8YV9TSXhKRFdgHRNYIB1FQyJFVAZ5SlMFe1NbHGBIXwd7U1UCe0lEAndYGwB0SEVDIA1BTA==" width="50" height="50" class="a17NH_Hy" alt="" data-reactid="100"/></span></figure><a class="aXGGwcFx" href="/rankingi" data-reactid="101">Rankingi</a></li><li class="a3mu7F3s" data-reactid="102"><figure class="a3NveKDW" data-reactid="103"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="104"><img src="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WER8YV9TSXhKRFdgHRNYIB1FQyJFUgZ_SloKe1xTAGBXWAZ2WlcHf0hfHCgDD1wSDQJXKwU8AHRIEwJ3WE1BIx1JTg==" width="50" height="50" class="a17NH_Hy" alt="" data-reactid="105"/></span></figure><a class="aXGGwcFx" href="/wideo" data-reactid="106">Wideo</a></li><li class="a3mu7F3s" data-reactid="107"><figure class="a3NveKDW a2-gdLjw" style="background:#45005f;" data-reactid="108"><span class="ak-0W4yM" data-reactid="109"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="aXGGwcFx" href="/najnowsze" data-reactid="110">Najnowsze</a></li><li class="a3mu7F3s" data-reactid="111"><figure class="a3NveKDW a2-gdLjw" style="background:#45005f;" data-reactid="112"><span class="ak-0W4yM" data-reactid="113"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="aXGGwcFx" href="/popularne" data-reactid="114">Popularne</a></li></ul></div></div></header><!-- react-empty: 115 --><div class="giljd03130e" data-reactid="116"></div><div class="content a2d9_HLt" data-reactid="117"><div data-reactid="118"><div class="a3gatTWV a3KvVGpi" data-reactid="119"><a href="https://www.wp.pl?src01=20804" class="a1HaiiFQ" style="background:#45005f;" data-st-area="goToSG" data-reactid="120"><span class="a35LEmnc" data-reactid="121">Przejdź na</span><span style="width:35px;height:28px;" class="ak-0W4yM a3_Qw9eR" data-reactid="122"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="123"><div data-reactid="124"><div class="aEanFVXt" data-reactid="125"><div class="a3s-mP2l" data-reactid="126"><div class="ahiCifJ8" data-reactid="127"><div class="a30SROfM" data-reactid="128"><div class="aRQvycma" data-st-area="Menu-left" data-reactid="129"><a class="sectionsMenu a1H56GIO" href="/news" data-reactid="130"><figure class="a3bBevUs" data-reactid="131"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="132"><img src="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WER8YV5WSXlPRFdgHRNYIB1FQyJFWgV5SFoFfVlUHHxJUwp2WVoGfVVaCnwSUgh_VBtdKUge" width="45" height="45" class="a17NH_Hy" alt="" data-reactid="133"/></span></figure><div class="a1lXcfrU" data-reactid="134">News</div></a><a class="sectionsMenu a1H56GIO" href="/muzyka" data-reactid="135"><figure class="a3bBevUs" data-reactid="136"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="137"><img src="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WER8YV5WSXlPRFdgHRNYIB1FQyJFVAZ9SlIEeV1bHGBLWwt8WloCdUpeHH9TUUl8Q1kdPgQEEzA=" width="45" height="45" class="a17NH_Hy" alt="" data-reactid="138"/></span></figure><div class="a1lXcfrU" data-reactid="139">Muzyka</div></a><a class="sectionsMenu a1H56GIO" href="/czerwony-dywan" data-reactid="140"><figure class="a3bBevUs" data-reactid="141"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="142"><img src="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WER8YV5WSXlPRFdgHRNYIB1FQyJFVwR1S1sCeltRHGBLWwN2U1QDfkNTHH9TUUl8Q1kdPgQEEzA=" width="45" height="45" class="a17NH_Hy" alt="" data-reactid="143"/></span></figure><div class="a1lXcfrU" data-reactid="144">Czerwony Dywan</div></a><a class="sectionsMenu a1H56GIO" href="/dzieci-gwiazd" data-reactid="145"><figure class="a3bBevUs" data-reactid="146"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="147"><img src="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WER8YV5WSXlPRFdgHRNYIB1FQyJFUQF5SV4Ef1xUB2BLUgd-WlsHek5dHH9TUUl8Q1kdPgQEEzA=" width="45" height="45" class="a17NH_Hy" alt="" data-reactid="148"/></span></figure><div class="a1lXcfrU" data-reactid="149">Dzieci gwiazd</div></a><a class="sectionsMenu a1H56GIO" href="/love-story" data-reactid="150"><figure class="a3bBevUs" data-reactid="151"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="152"><img src="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WER8YV5WSXlPRFdgHRNYIB1FQyJFUgd-SFwLeVtbAWBXWgd5UlIFfUlYA2FbWgM1S1IBYBoNVm8H" width="45" height="45" class="a17NH_Hy" alt="" data-reactid="153"/></span></figure><div class="a1lXcfrU" data-reactid="154">Love Story</div></a><a class="sectionsMenu a1H56GIO" href="/sexy" data-reactid="155"><figure class="a3bBevUs" data-reactid="156"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="157"><img src="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WER8YV5WSXlPRFdgHRNYIB1FQyJFUgZ6TlIBelNVBmBIWgB2XFoBf0lTHH9TUUl8Q1kdPgQEEzA=" width="45" height="45" class="a17NH_Hy" alt="" data-reactid="158"/></span></figure><div class="a1lXcfrU" data-reactid="159">Sexy</div></a><a class="sectionsMenu a1H56GIO" href="/wideonews-gwiazdy" data-reactid="160"><figure class="a3bBevUs" data-reactid="161"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="162"><img src="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WER8YV5WSXlPRFdgHRNYIB1FQyJFVAJ6TlwLe1xRHH9LXwR-WVAGeEhEAndYGwB0SEVDIA1BTA==" width="45" height="45" class="a17NH_Hy" alt="" data-reactid="163"/></span></figure><div class="a1lXcfrU" data-reactid="164">Wideonews #gwiazdy</div></a><a class="sectionsMenu a1H56GIO" href="/royals" data-reactid="165"><figure class="a3bBevUs" data-reactid="166"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="167"><img src="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WER8YV5WSXlPRFdgHRNYIB1FQyJFUgJ5QlsAeVNVBGBLWQJ9XVAGfUtZHH9TUUl8Q1kdPgQEEzA=" width="45" height="45" class="a17NH_Hy" alt="" data-reactid="168"/></span></figure><div class="a1lXcfrU" data-reactid="169">Royals</div></a><a class="sectionsMenu a1H56GIO" href="/rankingi" data-reactid="170"><figure class="a3bBevUs" data-reactid="171"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="172"><img src="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WER8YV5WSXlPRFdgHRNYIB1FQyJFVAZ5SlMFe1NbHGBIXwd7U1UCe0lEAndYGwB0SEVDIA1BTA==" width="45" height="45" class="a17NH_Hy" alt="" data-reactid="173"/></span></figure><div class="a1lXcfrU" data-reactid="174">Rankingi</div></a><a class="sectionsMenu a1H56GIO" href="/wideo" data-reactid="175"><figure class="a3bBevUs" data-reactid="176"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="177"><img src="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WER8YV5WSXlPRFdgHRNYIB1FQyJFUgZ_SloKe1xTAGBXWAZ2WlcHf0hfHCgDD1wSDQJXKwU8AHRIEwJ3WE1BIx1JTg==" width="45" height="45" class="a17NH_Hy" alt="" data-reactid="178"/></span></figure><div class="a1lXcfrU" data-reactid="179">Wideo</div></a><a class="sectionsMenu a1H56GIO" href="/najnowsze" data-reactid="180"><figure class="a3bBevUs a3TbnkKP" style="background:#45005f;" data-reactid="181"><span class="ak-0W4yM" data-reactid="182"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="a1lXcfrU" data-reactid="183">Najnowsze</div></a><a class="sectionsMenu a1H56GIO" href="/popularne" data-reactid="184"><figure class="a3bBevUs a3TbnkKP" style="background:#45005f;" data-reactid="185"><span class="ak-0W4yM" data-reactid="186"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="a1lXcfrU" data-reactid="187">Popularne</div></a><div data-reactid="188"></div><div class="a2MDbV6M" data-reactid="189"><div class="e1a4rrf" data-reactid="190"><div data-reactid="191"><div class="" data-reactid="192"><!-- react-empty: 193 --><div class="i1c2u0d b1cnebi j1btaju d1bous1 a1av7sr dfigc271270d" data-reactid="194"><div class="d1ilg7w" data-reactid="195"></div><img class="a1c2l1p" src="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WER8YV9VSXlPRFpgHRMfPRZEUmEDTEI5HURDJQxMUypUG10pSB4=" alt="d1c3ehk" data-reactid="196"/><div data-reactid="197"><cite class="dfigc271270e" data-reactid="198"><cite><strong><i></i></strong></cite></cite></div></div></div></div></div></div></div></div></div></div><div class="a1t26d10" data-reactid="199"><div class="ahiCifJ8" data-reactid="200"><div class="a30SROfM" data-reactid="201"><article class="article desktop a1CJk4lf a1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="202"><!-- react-empty: 203 --><div data-reactid="204"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://gwiazdy.wp.pl/monika-gozdzialska-ma-corke-lesbijke-duze-nadzieje-poklada-w-wyborach-prezydenckich-6527376119331392a" data-reactid="205"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="206"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="207"><meta itemprop="url" content="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMPEWJIFhN3WEQCflpTBHxCUgB_R04CfUNcCnhTTF0iHQQeORpOVjoTCkkqE01BIx1JTg==" data-reactid="208"/><meta itemprop="width" content="228" data-reactid="209"/><meta itemprop="height" content="60" data-reactid="210"/></div><meta itemprop="name" content="WP Gwiazdy" data-reactid="211"/></div><meta itemprop="datePublished" content="2020-07-01T12:01:00+02:00" data-reactid="212"/></div><div data-st-area="article-header" data-reactid="213"><div class="a3KaUVlr" data-reactid="214"><div class="a3mfrBxN" data-reactid="215"><div class="a2XbI6sD a2iR_8W5" data-reactid="216"><span class="aKKyV23D" data-reactid="217">AFP</span></div></div><a href="/news" data-reactid="218"><div class="teaserSubject article desktop a3fecl-B a2yI96rU a2sMRd9I" data-reactid="219">News</div></a><div class="a3pj5t1m aThEub2I" data-reactid="220"><div class="a1TS8ZGX a2er1oZR" data-reactid="221"><div class="subjectsList--btn desktop a2fyxbJu" data-reactid="222"><!-- react-text: 223 -->+<!-- /react-text --><!-- react-text: 224 -->1<!-- /react-text --></div><div class="a2rfnHBj" data-reactid="225"><div class="a3v0El6z" data-reactid="226"><div class="subjectsList--overlay a3msLBK9" data-reactid="227"><div class="aczXPGR_" data-reactid="228"><a class="subjectsList--link a3c2fokE" href="/tag/monika%20go%C5%BAdzialska" data-reactid="229">monika goździalska</a></div></div></div></div></div></div><span data-reactid="230"><div class="a2OP5BaX a2H_x0a9 signature" data-reactid="231"><a class="a21Hub9j" href="/autor/patrycja-ceglinska/6132813773142145" data-reactid="232"><div class="au7xf8ZL" data-reactid="233"><div class="a1c8pa3s a3uTmmye aF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="234"><div class="a3m1D4Gp" data-reactid="235"><div class="a2NCIuTn" data-reactid="236"><div class="aQB5kEjV" data-reactid="237"><span class="a218mrNK a1aIqa9K a2wUF4Ie" data-reactid="238"><img src="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WER8YVhWSX9PRFdgHRNYIB1FQyJFUgV-SVkCfFhRCWBXXwV5UlcCe0pcHD4LF0M0GQFSYwkGViETBUAlC01bPR1JTg==" width="25" height="25" class="a3BQvntU a2_iGbjC" alt="" data-reactid="239"/></span></div></div></div><span class="signature--author a2aU53vl desktop" itemprop="name" data-reactid="240">Patrycja Ceglińska</span></div></div></a><div class="signature--when a2VIX-Kh a3SMfGnh desktop" data-reactid="241"><time datetime="2020-07-01 12:01" data-reactid="242">3 godziny temu</time></div></div><div data-reactid="243"></div></span></div></div><div class="ajOqPE5L" data-reactid="244"><h1 class="article--title a1xAmRvR" itemprop="headline" data-reactid="245"><!-- react-text: 246 -->Monika Goździalska ma córkę lesbijkę. Duże nadzieje pokłada w wyborach prezydenckich<!-- /react-text --></h1><div class="article--lead a1HGmjUl" data-reactid="247">Monika Goździalska ma 21-letnią córkę, o którą boi się każdego dnia. &#34;Ludzie homoseksualni nie mogą być sobą, muszą się ukrywać&#34; - mówi w rozmowie z WP Gwiazdy.</div><div class="aQ54P8i_" data-reactid="248"><div class="axU1sB_3 a3hHhfX2" data-reactid="249"><div class="a3caRABC" data-reactid="250"><div class="a2QfedaS a1sWqqFP" data-reactid="251"><div class="ae9J8nRY a1H1-_iz aKGjqMdC a3RyCVKb" data-reactid="252"><div class="a1tfrDS7" data-reactid="253"><div data-reactid="254"><div class="a21hwsg8" data-reactid="255"><span class="ak-0W4yM" data-reactid="256"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="a2s0Qnur" data-reactid="257">Głosuj</strong></div></div></div><div class="ae9J8nRY a3q1_OVS aKGjqMdC a3RyCVKb" data-reactid="258"><div class="a1tfrDS7" data-reactid="259"><div data-reactid="260"><div class="a21hwsg8" data-reactid="261"><span class="ak-0W4yM" data-reactid="262"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="a2s0Qnur" data-reactid="263">Głosuj</strong></div></div></div></div><div class="a1t9YzVA a3e11efl aQC0mhTN" data-reactid="264"><div class="a2K3khpQ" data-reactid="265"><div class="ayslXS0p" data-reactid="266"><span class="ak-0W4yM" data-reactid="267"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="a3zY3dS3" data-reactid="268">Podziel się</strong></div></div></div><div class="a3k3s6kF" data-reactid="269"><div class="a1TiOmT3 a2yL0woT" data-reactid="270"><div class="a1tZz0d9" data-reactid="271">Opinie</div><div class="ab0slQwY" data-reactid="272"><span class="ak-0W4yM" data-reactid="273"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><!-- react-empty: 274 --></div><div class="a28w7SDA" data-reactid="275"><figure class="a1O8neci" data-reactid="276"><span class="a218mrNK a1aIqa9K a21iJRJh" style="padding-bottom:77.01863354037268%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="277"><img src="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WER8YVxXBTVOUgVhDApdKAgOQyFEBEM4CgpEPkQTXWIbG1phHFIeKRMYQyILGh4oFwlWKkVVU3RPDQAqXE4HKEpbHnpfUVBgG1tVfUdQUCtLXFF2CAYDdExJTg==" width="644" height="496" class="a3BQvntU" alt="Monika Goździalska" data-reactid="278"/><div data-reactid="279"><meta itemprop="url" content="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WER8YVxXBTVOUgVhDApdKAgOQyFEBEM4CgpEPkQTXWIbG1phHFIeKRMYQyILGh4oFwlWKkVVU3RPDQAqXE4HKEpbHnpfUVBgG1tVfUdQUCtLXFF2CAYDdExJTg==" data-reactid="280"/><meta itemprop="width" content="1331" data-reactid="281"/><meta itemprop="height" content="1025" data-reactid="282"/></div></span></figure></div><small class="article--mainPhotoSource a2GJb2Ai a3OAxpGg" data-reactid="283">Monika Goździalska (East News)</small><div data-reactid="284"><div class="a2xUHwx3" data-reactid="285"><div class="" data-reactid="286"><!-- react-empty: 287 --><div class="i1c2u0d b1cnebi g1a3nj5 giljd3130d" data-reactid="288"><div class="d1ilg7w" data-reactid="289"></div><img class="a1c2l1p" src="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WER8YV9VSXlPRFpgHRMfPRZEUmEDTEI5HURDJQxMUypUG10pSB4=" alt="d1c3ehk" data-reactid="290"/><div data-reactid="291"><cite class="giljd3130e" data-reactid="292"><cite><cite><strong></strong></cite></cite></cite></div></div></div></div><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="293"><p><a href="https://gwiazdy.wp.pl/tag/monika%20go%C5%BAdzialska" target="_blank">Monika Goździalska</a> jest mamą 21-letniej Natalii. Córka celebrytki jest lesbijką, o czym poinformowała mamę w wieku 16 lat.</p></div><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="294"><p>- Ona nie ma łatwo. Jest nagabywana w autobusach, nie raz odbierałam od niej telefony, że ktoś ją wyzywa. Zaczęła nawet nosić ze sobą scyzoryk. Natalia jest bardzo barwną osobą, jeśli chodzi o wizerunek. Niektórzy ludzie myślą, że mogą ją atakować, bo wygląda trochę inaczej. Moja córka przeszła gehennę, izoluje się od świata. Jest uczuciową, wrażliwą kobietą i boli mnie, kiedy wychodzi do kina ze swoją dziewczyną, a ja się stresują, czy wróci do domu cała - mówi Monika Goździalska.</p></div><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="295"><p>Celebrytka nie ukrywa, że nadchodząca druga tura wyborów prezydenckich jest dla niej niezwykle ważna. Goździalska ma nadzieję, że w końcu coś się zmieni.</p></div><div class="" data-reactid="296"><!-- react-empty: 297 --><div class="i1c2u0d b1cnebi e1bvytj i1a3ot4 gilpf5150d" data-reactid="298"><div class="d1ilg7w" data-reactid="299"></div><img class="a1c2l1p" src="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WER8YV9VSXlPRFpgHRMfPRZEUmEDTEI5HURDJQxMUypUG10pSB4=" alt="d1c3ehk" data-reactid="300"/><div data-reactid="301"><cite class="gilpf5150e" data-reactid="302"><cite><cite><var></var></cite></cite></cite></div></div></div><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="303"><h2>ZOBACZ: Uczestniczka "Masterchefa" wstydzi się sesji w "CKM-ie"? "Widzę u siebie mankamenty"</h2></div><div class="a3-XtjyH a1EvE0ES" data-reactid="304"><div id="video-player-2012771" data-reactid="305"></div><!-- react-empty: 306 --><!-- react-empty: 307 --></div><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="308"><p>- Uważam, że wybór jest oczywisty. Pamiętajmy, że przed samymi wyborami dostaliśmy 500 + na wakacje, co może wpłynąć na decyzję niektórych osób. Polacy myślą o korzyściach materialnych, o swoim portfelu. To jest tak, jakbyśmy zamykali sobie usta paroma groszami. Oddajemy swoją wolność za 500+. Ja rozumiem, że ludzie potrzebują pieniędzy. To jest tragedia, że ludzie muszą np. wybierać kogoś, kogo nie chcą, bo ich nie stać na jedzenie. Szkoda mi tych ludzi, bo ich działania wynikają z tego, w jakiej biedzie żyją.</p></div><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="309"><p><strong>Przeczytaj: <a href="https://gwiazdy.wp.pl/monika-gozdzialska-w-samej-bieliznie-zapozowala-na-stoku-6463346117752961a" target="_blank">Monika Goździalska w samej bieliźnie. Zapozowała na stoku</a></strong></p></div><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="310"><p>Monika Goździalska liczy na to, że osoby homoseksualne przestaną się ukrywać, a ich problemy nie będą bagatelizowane.</p></div><div class="" data-reactid="311"><!-- react-empty: 312 --><div class="i1c2u0d b1cnebi j1btaju e1bvytj d1auk68 moril111110d" data-reactid="313"><div class="d1ilg7w" data-reactid="314"></div><img class="a1c2l1p" src="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WER8YV9VSXlPRFpgHRMfPRZEUmEDTEI5HURDJQxMUypUG10pSB4=" alt="d1c3ehk" data-reactid="315"/><div data-reactid="316"><cite class="moril111110e" data-reactid="317"><cite><em><samp></samp></em></cite></cite></div></div></div><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="318"><p>"To dla mnie są bardzo ważne wybory. Niech ludzi zagłosują za głosem serca, zgodnie ze swoim sumieniem. Mam nadzieję, że wybierzemy prezydenta, dzięki któremu każdy będzie czuł się dobrze w tym kraju. Liczę, że te wybory wiele zmienią. Jako matka chcę, żeby moje dziecko czuło się bezpiecznie. Płacę w tym kraju podatku, funkcjonuję w nim i nie chcę, aby ktoś szkalował moje dziecko i mówił mi, co mam robić" - powiedziała.</p></div><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="319"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></p></div></div><!-- react-empty: 320 --></div><div class="" data-reactid="321"><!-- react-empty: 322 --><div class="i1c2u0d b1cnebi g1avoee vxbvh320320d" data-reactid="323"><div class="d1ilg7w" data-reactid="324"></div><img class="a1c2l1p" src="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WER8YV9VSXlPRFpgHRMfPRZEUmEDTEI5HURDJQxMUypUG10pSB4=" alt="d1c3ehk" data-reactid="325"/><div data-reactid="326"><cite class="vxbvh320320e" data-reactid="327"><cite><samp><samp></samp></samp></cite></cite></div></div></div></article></div></div><div class="ahiCifJ8" data-reactid="328"><div class="a30SROfM" data-reactid="329"><div class="a3WA51MZ a1W2VvN5" data-reactid="330"><!-- react-empty: 331 --><div class="aKKDlFpe" data-reactid="332"><div data-reactid="333"><p class="a2D6Fczm" data-reactid="334">Podziel się opinią</p></div><div data-reactid="335"><div class="a2i7kbHv" data-reactid="336"><div class="a2QfedaS a2zYfzyx a1sWqqFP" data-reactid="337"><div class="ae9J8nRY a1H1-_iz a_l8cQ3o aKGjqMdC a3RyCVKb" data-reactid="338"><div class="a2AbYYLR" data-reactid="339"><div class="a1R30uNZ" data-reactid="340"><span style="width:17px;height:16px;fill:#fff;" class="ak-0W4yM a3NvS14I" data-reactid="341"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ae9J8nRY a3q1_OVS a_l8cQ3o aKGjqMdC a3RyCVKb" data-reactid="342"><div class="a2AbYYLR" data-reactid="343"><div class="a1R30uNZ" data-reactid="344"><span style="width:17px;height:16px;fill:#fff;" class="ak-0W4yM a3NvS14I" data-reactid="345"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="a15YYw7X" data-reactid="346"><div class="a3AREt4b a2pkAVlT" data-reactid="347"><span style="width:15px;height:15px;" class="a28uAksm ak-0W4yM" data-reactid="348"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="a3KHlkO5" data-reactid="349"><div class="a2G6aOIF" data-reactid="350"><div class="a380xAbB" data-reactid="351"><a href="https://www.facebook.com/gwiazdywppl" title="https://www.facebook.com/gwiazdywppl" target="_blank" data-reactid="352"><div style="width:37px;height:37px;" data-reactid="353"><svg class="a3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="354"><title id="gwiazdy" data-reactid="355"><!-- react-text: 356 -->WP <!-- /react-text --><!-- react-text: 357 -->gwiazdy<!-- /react-text --></title><circle fill="#45005f" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="358"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="359"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="360"><tspan x="50%" text-anchor="middle" y="53" data-reactid="361">gwiazdy</tspan></text></svg></div></a></div><p class="a2D6Fczm" data-reactid="362">Bądź z nami na bieżąco</p></div><div class="a1_fQNqu" data-reactid="363"><a href="https://www.instagram.com/wp_gwiazdy" class="a27iDgms" title="https://www.instagram.com/wp_gwiazdy" target="_blank" data-reactid="364"><div class="a3gyVG32" data-reactid="365"><span style="width:16px;height:16px;" class="a-FeE_hr ak-0W4yM" data-reactid="366"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="aGEfdlbT" data-reactid="367">na Instagramie</p></div></a><a href="https://www.facebook.com/gwiazdywppl" title="https://www.facebook.com/gwiazdywppl" target="_blank" data-reactid="368"><div class="a1KgVJpj" data-reactid="369"><div class="au_1VZ96" data-reactid="370"><div class="a1Qq9oHQ" data-reactid="371"><div class="a3UuF-p7" data-reactid="372"><span class="a3BtJj7P" data-reactid="373">👍</span><span class="a1K4IV2V" data-reactid="374">Lubię to!</span></div><div class="fb-like" id="fb-iframe" data-href="https://www.facebook.com/gwiazdywppl" data-layout="button" data-action="like" data-show-faces="false" data-reactid="375"></div></div></div><p class="a3OLsf2F" data-reactid="376">na Facebooku</p></div></a></div></div></div><div data-reactid="377"><p class="a2DSIv57" data-reactid="378"><!-- react-text: 379 -->Komentarze<!-- /react-text --><!-- react-text: 380 --><!-- /react-text --></p><a class="a2mhs9Ra" id="comments" data-reactid="381"><div class="adLGbQpo" data-reactid="382"><div data-reactid="383"><div class="aE0ROtMs a2bpYj8w a2bUm2gQ" data-reactid="384"><div data-reactid="385"><div class="a2QHpjSt" data-reactid="386">Trwa ładowanie</div><div class="aAkCj_Dn" data-reactid="387">.</div><div class="aAkCj_Dn a3EhRzxG" data-reactid="388">.</div><div class="aAkCj_Dn a3b6we4V" data-reactid="389">.</div></div></div></div></div></a></div><div data-reactid="390"><div data-reactid="391"><span data-reactid="392"></span><span data-reactid="393"></span></div><br data-reactid="394"/></div></div></div></div><div class="a2TqTFZv" data-reactid="395"><div class="ahiCifJ8 a1ZVNGs5" data-reactid="396"><div class="a30SROfM" data-reactid="397"><div class="ahiCifJ8 a1ZVNGs5" data-reactid="398"><div class="a30SROfM" data-reactid="399"><div data-reactid="400"></div><div style="height:745px;position:relative;opacity:1;" data-reactid="401"><div class="" data-reactid="402"><!-- react-empty: 403 --><div class="i1c2u0d b1cnebi a1avqyd moril360360d" data-reactid="404"><div class="d1ilg7w" data-reactid="405"></div><img class="a1c2l1p" src="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WER8YV9VSXlPRFpgHRMfPRZEUmEDTEI5HURDJQxMUypUG10pSB4=" alt="d1c3ehk" data-reactid="406"/><div data-reactid="407"><cite class="moril360360e" data-reactid="408"><cite><var><em></em></var></cite></cite></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="409"><div data-reactid="410"><br data-reactid="411"/></div></div><div class="a2b9DORP" style="opacity:1;" data-reactid="412"></div><div data-reactid="413"><div class="e1a4rrf" data-reactid="414"><div data-reactid="415"><div class="" data-reactid="416"><!-- react-empty: 417 --><div class="i1c2u0d b1cnebi d1bous1 j1avqbd bdgfk351350d" data-reactid="418"><div class="d1ilg7w" data-reactid="419"></div><img class="a1c2l1p" src="https://v.wpimg.pl/Njc1Mzk3YQsCUztJREhsHkELbxMCEWJIFhN3WER8YV9VSXlPRFpgHRMfPRZEUmEDTEI5HURDJQxMUypUG10pSB4=" alt="d1c3ehk" data-reactid="420"/><div data-reactid="421"><cite class="bdgfk351350e" data-reactid="422"><cite><var><cite></cite></var></cite></cite></div></div></div></div></div><div class="aVap3Bre" data-reactid="423"></div></div></div></div></div></div></div></div><div class="a1jIbOo6" data-reactid="424"><div class="aEanFVXt" data-reactid="425"><div class="ahiCifJ8" data-reactid="426"><div class="a30SROfM" data-reactid="427"><div data-reactid="428"></div><div data-reactid="429"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="430"><td class="a3Fr7j02" data-reactid="431"><div class="ac1tVLjw" data-reactid="432"><div class="a3j7LEFN" data-reactid="433"><div class="a1Mp9g3C a3Fpble7" data-reactid="434"><a href="https://www.wp.pl?src01=20804" class="ap0ohM7D" data-reactid="435"><span style="width:auto;height:47px;fill:#45005f;" class="ak-0W4yM a3NvS14I a3_Qw9eR aAeAQtDt" data-reactid="436"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="a19Bo85f" href="/" data-reactid="437"><span style="width:auto;height:17px;fill:#45005f;" class="ak-0W4yM a3NvS14I a3_Qw9eR aAeAQtDt" data-reactid="438"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 1052.2 274.325">
  <g>
    <path
      d=" M 67.9 167.9 C 40 167.9 34.4 169.4 34.4 177.3 C 34.4 184.1 40 185.8 67.9 185.8 C 119.7 185.8 134.9 197 134.9 227.8 C 134.9 261.3 119 273.4 67.9 273.4 C 13.5 273.4 0 259.3 0 233.4 C 0 216.9 7.6 208.4 15.6 203.7 C 7.7 199 4.4 192.5 4.4 183.1 C 4.4 169 13.2 161.3 27.6 157.8 C 11.7 150.2 3.8 135.7 3.8 114.9 L 3.8 112.3 C 3.8 79.1 27.6 60.3 67.9 60.3 C 78.2 60.3 86.4 61.5 95.8 65 L 122.6 44.7 L 139.7 61.2 L 120 82.4 C 127.9 90.3 131.2 99.7 131.2 112.4 L 131.2 115 C 131.2 148.2 112.9 167.9 67.9 167.9 L 67.9 167.9 Z  M 41.2 210.5 C 32.4 214.6 30.3 222.9 30.3 229.3 C 30.3 245.5 40.9 247.8 67.9 247.8 C 92.6 247.8 104.7 245.7 104.7 228.7 C 104.7 212.8 92.6 211.6 67.9 211.6 C 57.1 211.7 48.5 211.4 41.2 210.5 L 41.2 210.5 Z  M 100.9 112.3 C 100.9 97.3 93.8 86.4 68 86.4 C 41.8 86.4 34.2 97 34.2 112.3 L 34.2 114.9 C 34.2 131.7 41 141.7 68 141.7 C 94.8 141.7 100.9 131.4 100.9 114.9 L 100.9 112.3 L 100.9 112.3 Z  M 197.6 172 C 199.4 183.5 202.3 186.4 209.4 186.4 C 216.2 186.4 219.4 183.5 221.2 172 L 232.7 92.3 C 235.6 71.7 243.3 63.5 263.9 63.5 C 283 63.5 292.1 70 295.4 92.3 L 306.9 172 C 308.7 183.5 311.6 186.4 318.7 186.4 C 325.5 186.4 328.7 183.5 330.5 172 L 346.1 63.5 L 376.7 63.5 L 360.2 173.5 C 356.4 198.5 348.1 212.6 318.4 212.6 C 291.9 212.6 284.3 198.5 280.8 173.5 L 271.1 101.8 C 269.6 91.8 268.5 89.4 263.7 89.4 C 259.3 89.4 258.1 91.8 256.6 101.8 L 246.6 173.5 C 243.1 198.5 235.7 212.6 209.3 212.6 C 179.6 212.6 171.4 199.1 167.5 173.5 L 151 63.5 L 181.9 63.5 L 197.6 172 L 197.6 172 Z  M 419.9 0 C 430.2 0 438.4 8.5 438.4 18.5 C 438.4 28.8 430.2 37 419.9 37 C 409.6 37 401.1 28.8 401.1 18.5 C 401.1 8.2 409.6 0 419.9 0 Z  M 404.6 63.5 L 434.9 63.5 L 434.9 209.3 L 404.6 209.3 L 404.6 63.5 L 404.6 63.5 Z  M 585.2 165.6 C 585.2 197.9 566.1 212.6 522.6 212.6 C 484.4 212.6 462.9 198.5 462.9 167.3 C 462.9 134.4 486.1 122.9 522.9 122.9 L 555.2 122.9 L 555.2 108.5 C 555.2 90.3 541.4 86.2 520.5 86.2 C 503.2 86.2 488.2 88.3 478.7 91.8 L 478.7 65.3 C 489.3 61.8 502.8 60.3 518.7 60.3 C 558.4 60.3 585.2 71.8 585.2 108.5 L 585.2 165.6 Z  M 555.2 145.9 L 522.9 145.9 C 502.9 145.9 493.2 151.8 493.2 166.8 C 493.2 184.1 507 187.1 522 187.1 C 541.1 187.1 555.2 184.2 555.2 164.2 L 555.2 145.9 L 555.2 145.9 Z  M 616.4 63.5 L 695.7 63.5 C 721.3 63.5 729.8 72.3 729.8 93.8 C 729.8 107.9 726.9 117 707.2 129.1 L 641.9 168.8 C 637.5 171.4 635.7 173.8 635.7 176.7 C 635.7 180.5 638.1 182 645.1 182 L 729.8 182 L 729.8 209.3 L 641.9 209.3 C 619.3 209.3 608.1 200.2 608.1 179.3 C 608.1 167.2 611.9 155.5 630.4 144 L 695.1 104.3 C 700.1 101.1 702.2 98.7 702.2 95.8 C 702.2 92.3 700.1 90.8 692.8 90.8 L 616.3 90.8 L 616.3 63.5 L 616.4 63.5 Z  M 887.2 149.7 C 887.2 192.6 861.3 212.6 820.2 212.6 C 775.5 212.6 752.9 192.6 752.9 149.7 L 752.9 124.4 C 752.9 84.1 771.7 60.3 814.4 60.3 C 836.7 60.3 850 67.7 857.3 79.4 L 857.3 3.5 L 887.3 3.5 L 887.3 149.7 L 887.2 149.7 Z  M 783.1 149.1 C 783.1 172 789.3 184.1 819.9 184.1 C 850.2 184.1 857.2 172 857.2 149.1 L 857.2 123.8 C 857.2 100.9 850.1 88.5 819.9 88.5 C 789.9 88.5 783.1 100.9 783.1 123.8 L 783.1 149.1 L 783.1 149.1 Z  M 966.6 171.4 C 969.5 183.7 973.7 185.8 982.5 185.8 C 989 185.8 993.4 183.7 996.3 171.4 L 1021.3 63.5 L 1052.2 63.5 L 1017.2 209.3 C 1007.2 251.3 985.1 275.2 943.7 274.3 L 937.5 248.1 C 967.8 248.7 979.8 232.2 986.3 209.6 C 983.1 211.1 977.8 211.7 972.8 211.7 C 949 211.7 942.8 196.4 937.2 174.1 L 909.3 63.5 L 940.2 63.5 L 966.6 171.4 L 966.6 171.4 Z "
    />
  </g>
</svg>
</span></a></div></div><div class="a1Mp9g3C" data-reactid="439"><div class="a3LkAa1k" data-reactid="440"><div class="a-FgCqGx" data-reactid="441"><div class="aFZ3qpfM" data-reactid="442">Osoby</div><ul data-reactid="443"><li data-reactid="444"><a target="_blank" href="https://gwiazdy.wp.pl/anna-lewandowska-6068411404600449c" data-reactid="445">Anna Lewandowska</a></li><li data-reactid="446"><a target="_blank" href="https://gwiazdy.wp.pl/julia-wieniawa-narkiewicz-6071976907670145c" data-reactid="447">Julia Wieniawa</a></li><li data-reactid="448"><a target="_blank" href="https://gwiazdy.wp.pl/ariana-grande-6171024674744449c" data-reactid="449">Ariana Grande</a></li><li data-reactid="450"><a target="_blank" href="https://gwiazdy.wp.pl/meghan-markle-6170300897293953c" data-reactid="451">Meghan Markle</a></li><li data-reactid="452"><a target="_blank" href="https://gwiazdy.wp.pl/malgorzata-socha-6177719287556225c" data-reactid="453">Małgorzata Socha</a></li><li data-reactid="454"><a target="_blank" href="https://gwiazdy.wp.pl/agnieszka-hyzy-6051413264151169c" data-reactid="455">Agnieszka Hyży</a></li></ul></div><div class="a-FgCqGx" data-reactid="456"><div class="aFZ3qpfM" data-reactid="457">Znane osoby</div><ul data-reactid="458"><li data-reactid="459"><a target="_blank" href="https://gwiazdy.wp.pl/edyta-gorniak-6177408064505473c" data-reactid="460">Edyta Górniak</a></li><li data-reactid="461"><a target="_blank" href="https://gwiazdy.wp.pl/malgorzata-kozuchowska-6177385498744449c" data-reactid="462">Małgorzata Kożuchowska</a></li><li data-reactid="463"><a target="_blank" href="https://gwiazdy.wp.pl/selena-gomez-6183360920811649c" data-reactid="464">Selena Gomez</a></li><li data-reactid="465"><a target="_blank" href="https://gwiazdy.wp.pl/tag/małgorzata%20rozenek" data-reactid="466">Małgorzata Rozenek</a></li><li data-reactid="467"><a target="_blank" href="https://gwiazdy.wp.pl/tag/magda%20gessler" data-reactid="468">Magda Gessler</a></li><li data-reactid="469"><a target="_blank" href="https://gwiazdy.wp.pl/tag/lady%20gaga" data-reactid="470">Lady Gaga</a></li></ul></div><div class="a-FgCqGx" data-reactid="471"><div class="aFZ3qpfM" data-reactid="472">Popularne osoby</div><ul data-reactid="473"><li data-reactid="474"><a target="_blank" href="https://gwiazdy.wp.pl/ola-ciupa-6044348926263937c" data-reactid="475">Ola Ciupa</a></li><li data-reactid="476"><a target="_blank" href="https://gwiazdy.wp.pl/tag/katarzyna%20skrzynecka" data-reactid="477">Katarzyna Skrzynecka</a></li><li data-reactid="478"><a target="_blank" href="https://gwiazdy.wp.pl/tag/heidi%20klum" data-reactid="479">Heidi Klum</a></li><li data-reactid="480"><a target="_blank" href="https://gwiazdy.wp.pl/tag/doda" data-reactid="481">Doda</a></li><li data-reactid="482"><a target="_blank" href="https://gwiazdy.wp.pl/tag/kim%20kardashian" data-reactid="483">Kim Kardashian</a></li><li data-reactid="484"><a target="_blank" href="https://gwiazdy.wp.pl/tag/anna%20popek" data-reactid="485">Anna Popek</a></li></ul></div><div class="a-FgCqGx" data-reactid="486"><div class="aFZ3qpfM" data-reactid="487">Na topie</div><ul data-reactid="488"><li data-reactid="489"><a target="_blank" href="https://gwiazdy.wp.pl/tag/paulina%20krupińska" data-reactid="490">Paulina Krupińska</a></li><li data-reactid="491"><a target="_blank" href="https://gwiazdy.wp.pl/tag/olga%20frycz" data-reactid="492">Olga Frycz</a></li><li data-reactid="493"><a target="_blank" href="https://gwiazdy.wp.pl/tag/joanna%20liszowska" data-reactid="494">Joanna Liszowska</a></li><li data-reactid="495"><a target="_blank" href="https://gwiazdy.wp.pl/tag/natasza%20urbańska" data-reactid="496">Natasza Urbańska</a></li><li data-reactid="497"><a target="_blank" href="https://gwiazdy.wp.pl/tag/edyta%20herbuś" data-reactid="498">Edyta Herbuś</a></li><li data-reactid="499"><a target="_blank" href="https://gwiazdy.wp.pl/tag/martyna%20wojciechowska" data-reactid="500">Martyna Wojciechowska</a></li></ul></div><div class="a-FgCqGx" data-reactid="501"><div class="aFZ3qpfM" data-reactid="502">Nasze serwisy</div><ul data-reactid="503"><li data-reactid="504"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="505">Wiadomości</a></li><li data-reactid="506"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="507">Sport</a></li><li data-reactid="508"><a target="_blank" href="https://www.money.pl" data-reactid="509">Biznes</a></li><li data-reactid="510"><a target="_blank" href="https://tech.wp.pl/" data-reactid="511">Technologie</a></li><li data-reactid="512"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="513">Finanse</a></li><li data-reactid="514"><a target="_blank" href="https://autokult.pl/" data-reactid="515">Motoryzacja</a></li><li data-reactid="516"><a target="_blank" href="https://kobieta.wp.pl/" data-reactid="517">Kobieta</a></li><li data-reactid="518"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="519">Gwiazdy</a></li><li data-reactid="520"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="521">Zdrowie</a></li><li data-reactid="522"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="523">Teleshow</a></li></ul></div><div class="a-FgCqGx" data-reactid="524"><div class="aFZ3qpfM" data-reactid="525">Inne nasze serwisy</div><ul data-reactid="526"><li data-reactid="527"><a target="_blank" href="https://dom.wp.pl/" data-reactid="528">Dom</a></li><li data-reactid="529"><a target="_blank" href="https://ksiazki.wp.pl/" data-reactid="530">Książki</a></li><li data-reactid="531"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="532">Kuchnia</a></li><li data-reactid="533"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="534">Horoskop</a></li><li data-reactid="535"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="536">Turystyka</a></li><li data-reactid="537"><a target="_blank" href="https://kafeteria.pl" data-reactid="538">Kafeteria</a></li><li data-reactid="539"><a target="_blank" href="https://www.dobreprogramy.pl/" data-reactid="540">Dobreprogramy</a></li><li data-reactid="541"><a target="_blank" href="https://komorkomania.pl/" data-reactid="542">Komórkomania</a></li><li data-reactid="543"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="544">Gadżetomania</a></li><li data-reactid="545"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="546">Fotoblogia</a></li><li data-reactid="547"><a target="_blank" href="https://www.autocentrum.pl/" data-reactid="548">Autocentrum</a></li></ul></div><div class="a-FgCqGx" data-reactid="549"><div class="aFZ3qpfM" data-reactid="550">Polecane</div><ul data-reactid="551"><li data-reactid="552"><a target="_blank" href="https://gwiazdy.wp.pl/archive" data-reactid="553">Wszystkie artykuły</a></li><li data-reactid="554"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="555">Koronawirus</a></li><li data-reactid="556"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="557">Koronawirus - wiadomości</a></li><li data-reactid="558"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="559">Wielkanoc - przepisy</a></li><li data-reactid="560"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="561">Koronawirus w Polsce</a></li><li data-reactid="562"><a target="_blank" href="https://open.fm/muzyka" data-reactid="563">OpenFM Muzyka</a></li></ul></div></div></div><div class="a2bumeFJ" data-reactid="564">Więcej tematów</div></div><div class="a14gugvC" data-reactid="565"><div data-st-area="Footer" class="a29Ld8c- agXrZGKQ menuFooterDesktop" data-reactid="566"><div class="a1LNJWaA" data-reactid="567"><span data-reactid="568"><!-- react-text: 569 -->© 1995-<!-- /react-text --><!-- react-text: 570 -->2020<!-- /react-text --><!-- react-text: 571 --> Grupa WP<!-- /react-text --></span><a class="a2CqoVpR a1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="572">Reklama</a><a class="a2CqoVpR a1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="573">O nas</a><a class="a2CqoVpR a1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="574">Prywatność</a><a class="a2CqoVpR a1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="575">Popularne</a><a class="a2CqoVpR a1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="576">Regulamin</a><a class="a2CqoVpR a1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="577">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        <script>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</script>
        <noscript>
          <img src="https://gwiazdy.wp.pl/Njc1Mzk3YQsCUztJREhsHkELbx4EEWJIFhN3WERBfF1bBHRMXgN4WUxCJRUcHSkDBQ4-CB0OKR0KUDceEhUvCRdYIhRWWT0FBVdrCgcOPgsIXmsMVgZgXkFM" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  