
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Gwiazdy rozliczają się z przeszłością. Czas na Sandrę Kubicką - WP Gwiazdy</title>
        <meta data-react-helmet="true" property="og:site_name" content="gwiazdy.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="425459917484873"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="gwiazdy.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" name="author" content="Wirtualna Polska Media S.A."/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="189813294394963"/><meta data-react-helmet="true" property="fb:pages" content="49400967381"/><meta data-react-helmet="true" property="og:url" content="https://gwiazdy.wp.pl/gwiazdy-rozliczaja-sie-z-przeszloscia-czas-na-sandre-kubicka-6641357715298433v"/><meta data-react-helmet="true" name="keywords" content="sandra kubicka, #gwiazdy, beata kozdirak"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/gwiazdywppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://gwiazdy.wp.pl/gwiazdy-rozliczaja-sie-z-przeszloscia-czas-na-sandre-kubicka-6641357715298433v"/><meta data-react-helmet="true" property="article:published_time" content="2021-05-19T14:06:00+02:00"/><meta data-react-helmet="true" property="article:modified_time" content="2021-05-19T13:53:45+02:00"/><meta data-react-helmet="true" property="artice:tag" content="sandra kubicka, #gwiazdy, beata kozdirak"/><meta data-react-helmet="true" name="news_keywords" content="sandra kubicka, #gwiazdy, beata kozdirak"/><meta data-react-helmet="true" name="description" content="Książki pisze coraz więcej osób, w tym gwiazd. Niedawno Sandra Kubicka zapowiedziała, że wyda autobiografię, w której zdradzi kulisy pracy w show-biznesie. Nie będzie to pierwsza tego typu pozycja na rynku."/><meta data-react-helmet="true" property="twitter:description" content="Książki pisze coraz więcej osób, w tym gwiazd. Niedawno Sandra Kubicka zapowiedziała, że wyda autobiografię, w której zdradzi kulisy pracy w show-biznesie. Nie będzie to pierwsza tego typu pozycja na rynku."/><meta data-react-helmet="true" property="og:title" content="Gwiazdy rozliczają się z przeszłością. Czas na Sandrę Kubicką"/><meta data-react-helmet="true" property="og:description" content="Książki pisze coraz więcej osób, w tym gwiazd. Niedawno Sandra Kubicka zapowiedziała, że wyda autobiografię, w której zdradzi kulisy pracy w show-biznesie. Nie będzie to pierwsza tego typu pozycja na rynku."/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NjA4NjIzYQsgVjhZZgFsHmMObAMgWGJINBZ0SGY1YVtzDH4Sfkh-RTZEOhxnDT4JJVpgGiVVfVpzAnxbf1d-WDFGKxwrVCQaJhYz"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NjA4NjIzYQsgVjhZZgFsHmMObAMgWGJINBZ0SGY1YVtzDH4Sfkh-RTZEOhxnDT4JJVpgGiVVfVpzAnxbf1d-WDFGKxwrVCQaJhYz"/>
        <link data-react-helmet="true" rel="canonical" href="https://gwiazdy.wp.pl/gwiazdy-rozliczaja-sie-z-przeszloscia-czas-na-sandre-kubicka-6641357715298433v"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","url":"https://gwiazdy.wp.pl/gwiazdy-rozliczaja-sie-z-przeszloscia-czas-na-sandre-kubicka-6641357715298433v","mainEntityOfPage":"https://google.com/article","description":"Książki pisze coraz więcej osób, w tym gwiazd. Niedawno Sandra Kubicka zapowiedziała, że wyda autobiografię, w której zdradzi kulisy pracy w show-biznesie. Nie będzie to pierwsza tego typu pozycja na rynku.","author":{"@type":"Person","name":"oprac. Karol Skomorowski"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":228,"height":60,"url":"https://d.wpimg.pl/1000518931--3097969/logo-wp-gwiazdy.png"}},"name":"Gwiazdy rozliczają się z przeszłością. Czas na Sandrę Kubicką","uploadDate":"2021-05-19T14:06:00+02:00","thumbnailUrl":"https://v.wpimg.pl/NjA4NjIzYQsgVjhZZgFsHmMObAMgWGJINBZ0SGY1YVtzDH4Sfkh-RTZEOhxnDT4JJVpgGiVVfVpzAnxbf1d-WDFGKxwrVCQaJhYz"}</script>
        <link rel="amphtml" href="https://gwiazdy.wp.pl/gwiazdy-rozliczaja-sie-z-przeszloscia-czas-na-sandre-kubicka-6641357715298433v?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla gwiazdy.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >
            div.g1ljzco {
                min-height:300px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.i1mc1hx {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.b1mc3ev {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="https://gwiazdy.wp.pl/dmFsdWxrSwwnERJkVwlGMmRJRggnLTsyGSw7CCctOzIZLDsIJy07MhksOwgnLTsyGSw7CCctOzIZLDsIJy07MhksOwgnLTsyGSw7CCctOzIZLDsIJy07MhksOwgnLTsyGSw7CCctOzIZLDsIJy07MhksOwgnLTsyGSw7CCctOzIZLDsIJy07MhksOwgnLTsyGSw7CCctOzIZLDsIJy07MhksOwgnLTsyGSw7CCctOzIZLDsIJy07MhksOwgnLTsyGSw7CCctOzIZLDsIJy07MhksOwgnLTsyGSw7CCctOzIZLDsIJy07MhksOwgnLTsyGSw7CCctOzIZLDsIJy07MhksOwgnLTsyGSw7CCctOzIZLDsIJy07MhksOwgnLTsyGSw7CCctOzIZLDsIJy07MhksOwgnLTsyGSw7CCctOzIZLDsIJy1GQWQGRm1aXRcZJwcNNFdBSlpoR1BuVx8FBChdByQLUBk" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://gwiazdy.wp.pl/enk5bXczSg8KVxRrTAFHMUkPQAc8JToxNGo9BzwlOjE0aj0HPCU6MTRqPQc8JToxNGo9BzwlOjE0aj0HPCU6MTRqPQc8JToxNGo9BzwlOjE0aj0HPCU6MTRqPQc8JToxNGo9BzwlOjE0aj0HPCU6MTRqPQc8JToxNGo9BzwlOjE0aj0HPCU6MTRqPQc8JToxNGo9BzwlOjE0aj0HPCU6MTRqPQc8JToxNGo9BzwlOjE0aj0HPCU6MTRqPQc8JToxNGo9BzwlOjE0aj0HPCU6MTRqPQc8JToxNGo9BzwlOjE0aj0HPCU6MTRqPQc8JToxNGo9BzwlOjE0aj0HPCU6MTRqPQc8JToxNGo9BzwlOjE0aj0HPCU6MTRqPQc8JToxNGo9BzwlOjE0akB0QQ9HVEkaESwCDgwNRAZMb01OUVdEBVM5AksBVl8CWjxXTAQLDVEAagEeXF4JAQdhAEtUClsbCzsMWBg" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NjA4NjIzYQsgVjhZZgFsHmMObAMgWGJINBZ0SGY1YV92THtdZh5gHTFdIw1nCiJFdAJ4WHxCeV1xGWNbcEp9WHMAdlt-VSkdKFU0DjBUPgQmFjM">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NjA4NjIzYQsgVjhZZgFsHmMObAMgWGJINBZ0SGY1YVxxTHhaZh5gHTFdIw1nCiJFdAJ4WHxCeV1xGWNbcEp9WHMAdlt-VSkdKFU0DjBUPgQmFjM">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NjA4NjIzYQsgVjhZZgFsHmMObAMgWGJINBZ0SGY1YV1zTHlYZh5gHTFdIw1nCiJFdAJ4WHxCeV1xGWNbcEp9WHMAdlt-VSkdKFU0DjBUPgQmFjM">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NjA4NjIzYQsgVjhZZgFsHmMObAMgWGJINBZ0SGY1YV13THlcZh5gHTFdIw1nCiJFdAJ4WHxCeV1xGWNbcEp9WHMAdlt-VSkdKFU0DjBUPgQmFjM">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NjA4NjIzYQsgVjhZZgFsHmMObAMgWGJINBZ0SGY1YVtwADZbeE5hDm9DPgMkHWAaLRt7XH9Ie1J2A35HZEt3WnIGfF5xS3lFJkMnCzMeN0QxWilINA">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NjA4NjIzYQsgVjhZZgFsHmMObAMgWGJINBZ0SGY1YVtzBDZbe0phDm9DPgMkHWAaLRt7XH9Ie1J2A35HZEt3WnIGfF5xS3lFJkMnCzMeN0QxWilINA">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NjA4NjIzYQsgVjhZZgFsHmMObAMgWGJINBZ0SGY1YVt1ADZbfU5hDm9DPgMkHWAaLRt7XH9Ie1J2A35HZEt3WnIGfF5xS3lFJkMnCzMeN0QxWilINA">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NjA4NjIzYQsgVjhZZgFsHmMObAMgWGJINBZ0SGY1YVt0BjZbfEhhDm9DPgMkHWAaLRt7XH9Ie1J2A35HZEt3WnIGfF5xS3lFJkMnCzMeN0QxWilINA">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NjA4NjIzYQsgVjhZZgFsHmMObAMgWGJINBZ0SGY1YVt5BDZbcUphDm9DPgMkHWAaLRt7XH9Ie1J2A35HZEt3WnIGfF5xS3lFJkMnCzMeN0QxWilINA">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NjA4NjIzYQsgVjhZZgFsHmMObAMgWGJINBZ0SGY1YVt3TH9cZh5gHTFdIw1nCiJFdgJ_Un9Iel1wGWNSf0t9XXIFfVNmHTkDIE4qE2cKIA1jSQ">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NjA4NjIzYQsgVjhZZgFsHmMObAMgWGJINBZ0SGY1YVlzTH1YZh5gHTFdIw1nCiJFdgJ_Un9Iel1wGWNSf0t9XXIFfVNmHTkDIE4qE2cKIA1jSQ">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NjA4NjIzYQsgVjhZZgFsHmMObAMgWGJINBZ0SGY1YVN3THdcZh5gHTFdIw1nCiJFdgJ_Un9Iel1wGWNSf0t9XXIFfVNmHTkDIE4qE2cKIA1jSQ">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NjA4NjIzYQsgVjhZZgFsHmMObAMgWGJINBZ0SGY1YVt3BDZbf0phDm9DPgMkHWAaLRt5XHhCeFh1A39HZEJ4W3IDfVt6Q2ENNl0vEC0DYBovU2wX">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NjA4NjIzYQsgVjhZZgFsHmMObAMgWGJINBZ0SGY1YVt4BjZbcEhhDm9DPgMkHWAaLRt5XHhCeFh1A39HZEJ4W3IDfVt6Q2ENNl0vEC0DYBovU2wX">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NjA4NjIzYQsgVjhZZgFsHmMObAMgWGJINBZ0SGY1YVt1ADZbfU5hDm9DPgMkHWAaLRt5XHhCeFh1A39HZEJ4W3IDfVt6Q2ENNl0vEC0DYBovU2wX">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#45005f">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
        <script>
          window.WP = [];
          window.wp_sn = 'gwiazdy';
        </script>
        <meta name="gaf" content="beahijma">
      <script>
      !function(e,f){try{f.WP=f.WP||[];var r,s,c=["https://gwiazdy.wp.pl/NjA4NjIzYQsgVjhZZgFsHmMObBgiWGJIHhZ0SBYlETUeaxE1FiURNR5rETUWJRE1HmsRNRYlETUeaxE1FiURNR5rETUWJRE1HmsRNRYlETUeaxE1FiURNR5rETUWJRE1HmsRNRYlETUeaxE1FiURNR5rETUWJRE1HmsRNRYlETUeaxE1FiURNR5rETUWJRE1HmsRNRYlETUeaxE1FiURNR5rETUWJRE1HmsRNRYlETUeaxE1FiURNR5rETVrVmwfYw5sRS4bKEQrR3EYP0d_TDJEJwR0GCsLKV0kByhcPA8qXSoZdEh9X3UNeEw5CCsMLU1zW28bKhwSWCEeOkd-WncRfCl5S35MMVw6ByVHKR0oVTQOMFQ5Gm9EIk97T3wsJkMnCzMeN0czWzQGIBk0CytVYxkgH2MQbEQ8ECwJNAYuRy0DKFctECBHYwQoVz0LL1A8D2QROwgoVyULZEx4XnAHe11-S3tYeAx6WXoMbBc",[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].join("/?");e.write('<script src="'+c+'"><\/script>')}catch(_){console.error(_)}}(document,window);
      </script>
      </head>
      <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://gwiazdy.wp.pl/NDMwYWZiYSUsFS9kdRJsMG9NezQqARE3ORN7e3g2bH5vKAYIBTYRGxIoBggFNhEbEigGCAU2ERsSKAYIBTYRGxIoBggFNhEbEigGCAU2ERsSKAYIBTYRGxIoBggFNhEbEigGCAU2ERsSKAYIBTYRGxIoBggFNhEbEigGCAU2ERsSKAYIBTYRGxIoBggFNhEbEigGCAU2ERsSKAYIBTYRGxIoBggFNhEbEigGCAU2ERsSKAYIBTYRGxIoBggFNhEbEigGCAU2ERsSKAYIBTYRGxIoBggFNhEbEigGCAU2ERsSKAYIBTYRGxIoBggFNhEbEigGCAU2ERsSKAYIBTYRGxIoBggFNhEbEigGCAU2ERsSKAYIBTYRGxIoBggFNhEbEigGCAU2ERsSKAYIBTYRGxIoBggFNhEbEigGCAU2ERsSKAYIBTYRGxIoBggFNhEbEigGCHhFbDFvTXt4LRkkNyEeO2F1Hj4uPhswNXcaKSU9WTMkeBQ"></script><script crossorigin defer nomodule id="wpjslib" src="https://gwiazdy.wp.pl/NGRkMGExYSYzCTt0agNsM3BRbyQ1EBE0Jg9va2cnbH1wNBIYGicRGA00EhgaJxEYDTQSGBonERgNNBIYGicRGA00EhgaJxEYDTQSGBonERgNNBIYGicRGA00EhgaJxEYDTQSGBonERgNNBIYGicRGA00EhgaJxEYDTQSGBonERgNNBIYGicRGA00EhgaJxEYDTQSGBonERgNNBIYGicRGA00EhgaJxEYDTQSGBonERgNNBIYGicRGA00EhgaJxEYDTQSGBonERgNNBIYGicRGA00EhgaJxEYDTQSGBonERgNNBIYGicRGA00EhgaJxEYDTQSGBonERgNNBIYGicRGA00EhgaJxEYDTQSGBonERgNNBIYGicRGA00EhgaJxEYDTQSGBonERgNNBIYGicRGA00EhgaJxEYDTQSGBonERgNNBIYGicRGA00EhgaJxEYDTQSGBpaYmUnSXdlag8-LSEHJCVqDz4tIQckJWgLKSYiRSc0ZwU"></script>
          
          
        </div>
    
        <div class="beahijmah"></div>
        
        <div id="app"><div class="j1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-766925503"><table class="j1z1kLyn j2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><em class="txygn2052e" data-reactid="7"><em><em><cite></cite></em></em></em><em class="tnoso60156e" data-reactid="8"><em><em><var></var></em></em></em><em class="mvwer6801768e" data-reactid="9"><samp><cite><b></b></cite></samp></em><em class="tdefp100260e" data-reactid="10"><em><samp><i></i></samp></em></em><header class="j2dWsoB- header jwpAPPrT" data-reactid="11"><div class="j3OdCjtC j2WU8IRA" style="border-bottom-color:#45005f;" data-reactid="12"><div data-st-area="Header" class="j1eC5C0Q" data-reactid="13"><div class="j3TeSS9P" data-reactid="14"><a href="https://www.wp.pl?src01=20804" class="j3IxTUNV" style="background:#45005f;color:#45005f;" data-st-area="Header-back" data-reactid="15"><figure class="j2WN26Gj" data-reactid="16"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="jk-0W4yM j3NvS14I j3_Qw9eR" data-reactid="17"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="jEDSrt49" data-reactid="18"><a data-st-area="Header-logo" href="/" data-reactid="19"><span data-reactid="20"><h2 class="j9-RdI2v" data-reactid="21">WP Gwiazdy</h2><div class="jk-0W4yM j3_Qw9eR" style="width:109px;height:50px;" data-reactid="22"><span class="j3NvS14I" style="fill:#45005f;" data-reactid="23"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 1052.2 274.325">
  <g>
    <path
      d=" M 67.9 167.9 C 40 167.9 34.4 169.4 34.4 177.3 C 34.4 184.1 40 185.8 67.9 185.8 C 119.7 185.8 134.9 197 134.9 227.8 C 134.9 261.3 119 273.4 67.9 273.4 C 13.5 273.4 0 259.3 0 233.4 C 0 216.9 7.6 208.4 15.6 203.7 C 7.7 199 4.4 192.5 4.4 183.1 C 4.4 169 13.2 161.3 27.6 157.8 C 11.7 150.2 3.8 135.7 3.8 114.9 L 3.8 112.3 C 3.8 79.1 27.6 60.3 67.9 60.3 C 78.2 60.3 86.4 61.5 95.8 65 L 122.6 44.7 L 139.7 61.2 L 120 82.4 C 127.9 90.3 131.2 99.7 131.2 112.4 L 131.2 115 C 131.2 148.2 112.9 167.9 67.9 167.9 L 67.9 167.9 Z  M 41.2 210.5 C 32.4 214.6 30.3 222.9 30.3 229.3 C 30.3 245.5 40.9 247.8 67.9 247.8 C 92.6 247.8 104.7 245.7 104.7 228.7 C 104.7 212.8 92.6 211.6 67.9 211.6 C 57.1 211.7 48.5 211.4 41.2 210.5 L 41.2 210.5 Z  M 100.9 112.3 C 100.9 97.3 93.8 86.4 68 86.4 C 41.8 86.4 34.2 97 34.2 112.3 L 34.2 114.9 C 34.2 131.7 41 141.7 68 141.7 C 94.8 141.7 100.9 131.4 100.9 114.9 L 100.9 112.3 L 100.9 112.3 Z  M 197.6 172 C 199.4 183.5 202.3 186.4 209.4 186.4 C 216.2 186.4 219.4 183.5 221.2 172 L 232.7 92.3 C 235.6 71.7 243.3 63.5 263.9 63.5 C 283 63.5 292.1 70 295.4 92.3 L 306.9 172 C 308.7 183.5 311.6 186.4 318.7 186.4 C 325.5 186.4 328.7 183.5 330.5 172 L 346.1 63.5 L 376.7 63.5 L 360.2 173.5 C 356.4 198.5 348.1 212.6 318.4 212.6 C 291.9 212.6 284.3 198.5 280.8 173.5 L 271.1 101.8 C 269.6 91.8 268.5 89.4 263.7 89.4 C 259.3 89.4 258.1 91.8 256.6 101.8 L 246.6 173.5 C 243.1 198.5 235.7 212.6 209.3 212.6 C 179.6 212.6 171.4 199.1 167.5 173.5 L 151 63.5 L 181.9 63.5 L 197.6 172 L 197.6 172 Z  M 419.9 0 C 430.2 0 438.4 8.5 438.4 18.5 C 438.4 28.8 430.2 37 419.9 37 C 409.6 37 401.1 28.8 401.1 18.5 C 401.1 8.2 409.6 0 419.9 0 Z  M 404.6 63.5 L 434.9 63.5 L 434.9 209.3 L 404.6 209.3 L 404.6 63.5 L 404.6 63.5 Z  M 585.2 165.6 C 585.2 197.9 566.1 212.6 522.6 212.6 C 484.4 212.6 462.9 198.5 462.9 167.3 C 462.9 134.4 486.1 122.9 522.9 122.9 L 555.2 122.9 L 555.2 108.5 C 555.2 90.3 541.4 86.2 520.5 86.2 C 503.2 86.2 488.2 88.3 478.7 91.8 L 478.7 65.3 C 489.3 61.8 502.8 60.3 518.7 60.3 C 558.4 60.3 585.2 71.8 585.2 108.5 L 585.2 165.6 Z  M 555.2 145.9 L 522.9 145.9 C 502.9 145.9 493.2 151.8 493.2 166.8 C 493.2 184.1 507 187.1 522 187.1 C 541.1 187.1 555.2 184.2 555.2 164.2 L 555.2 145.9 L 555.2 145.9 Z  M 616.4 63.5 L 695.7 63.5 C 721.3 63.5 729.8 72.3 729.8 93.8 C 729.8 107.9 726.9 117 707.2 129.1 L 641.9 168.8 C 637.5 171.4 635.7 173.8 635.7 176.7 C 635.7 180.5 638.1 182 645.1 182 L 729.8 182 L 729.8 209.3 L 641.9 209.3 C 619.3 209.3 608.1 200.2 608.1 179.3 C 608.1 167.2 611.9 155.5 630.4 144 L 695.1 104.3 C 700.1 101.1 702.2 98.7 702.2 95.8 C 702.2 92.3 700.1 90.8 692.8 90.8 L 616.3 90.8 L 616.3 63.5 L 616.4 63.5 Z  M 887.2 149.7 C 887.2 192.6 861.3 212.6 820.2 212.6 C 775.5 212.6 752.9 192.6 752.9 149.7 L 752.9 124.4 C 752.9 84.1 771.7 60.3 814.4 60.3 C 836.7 60.3 850 67.7 857.3 79.4 L 857.3 3.5 L 887.3 3.5 L 887.3 149.7 L 887.2 149.7 Z  M 783.1 149.1 C 783.1 172 789.3 184.1 819.9 184.1 C 850.2 184.1 857.2 172 857.2 149.1 L 857.2 123.8 C 857.2 100.9 850.1 88.5 819.9 88.5 C 789.9 88.5 783.1 100.9 783.1 123.8 L 783.1 149.1 L 783.1 149.1 Z  M 966.6 171.4 C 969.5 183.7 973.7 185.8 982.5 185.8 C 989 185.8 993.4 183.7 996.3 171.4 L 1021.3 63.5 L 1052.2 63.5 L 1017.2 209.3 C 1007.2 251.3 985.1 275.2 943.7 274.3 L 937.5 248.1 C 967.8 248.7 979.8 232.2 986.3 209.6 C 983.1 211.1 977.8 211.7 972.8 211.7 C 949 211.7 942.8 196.4 937.2 174.1 L 909.3 63.5 L 940.2 63.5 L 966.6 171.4 L 966.6 171.4 Z "
    />
  </g>
</svg>
</span></div></span></a><!-- react-empty: 24 --></div><div class="j1BrwK4m j23jlTkc" data-reactid="25"><div class="j3J86BdW jORJE3jl" data-reactid="26"><div class="j3Zc4X11" data-reactid="27"><input type="checkbox" class="j1Ir1_eR" data-reactid="28"/><label class="joYYE9kb" title="Włącz tryb ciemny" data-reactid="29"><span style="width:14px;height:14px;fill:currentColor;" class="jf9-ynMQ jazdhFI5 jk-0W4yM j3NvS14I" data-reactid="30"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="jf9-ynMQ j3CQMUq3 jk-0W4yM j3NvS14I" data-reactid="31"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="j1OfdzKV" data-reactid="32">Dark Mode</span></label></div><span class="j3ThkvuQ" data-reactid="33">Włącz tryb ciemny</span></div><!-- react-empty: 34 --></div></div><div class="j2nQ3EP5" data-reactid="35"><div class="j2wrgdhI" data-reactid="36"><div class="jp7bUWWX" data-reactid="37"><a class="j3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="38"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="39"><g fill="none" data-reactid="40"><path d="M0-4h24v25H0z" data-reactid="41"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="42"></path></g></svg><span data-reactid="43">Poczta</span></a><a class="j3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="44"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="45"><g data-reactid="46"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="47"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="48"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="49"></circle></g></svg><span data-reactid="50">TV ONLINE</span></a><a class="j3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="51"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="52"><g fill="none" data-reactid="53"><path d="M0 0h24v25H0z" data-reactid="54"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="55"></path></g></svg><span data-reactid="56">Program TV</span></a></div><div class="j2zQDZey" data-reactid="57"><div class="j2HMfvpj" data-oneloginButton="true" data-reactid="58"></div></div><span class="j3yDnEn9 j2mk8_1e" data-hamburger-container="true" data-reactid="59"><div class="j1gmo6aw" data-hamburger-icon="true" data-reactid="60"><figure class="jDTDDv1a" data-reactid="61"></figure><figure class="jDTDDv1a" data-reactid="62"></figure><figure class="jDTDDv1a" data-reactid="63"></figure><figure class="jDTDDv1a" data-reactid="64"></figure></div><span data-reactid="65">Menu</span></span></div></div></div><div data-st-area="Menu" class="j3d-ngZ0" data-reactid="66"><ul data-reactid="67"><li class="j3mu7F3s" data-reactid="68"><figure class="j3NveKDW" data-reactid="69"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="70"><img src="https://v.wpimg.pl/NjA4NjIzYQsgVjhZZgFsHmMObAMgWGJINBZ0SGY1YV9xTHtaZh5gHTFdIw1nCiJFeAB6WHhMfVl2GX9ZcUN2WXgDfkV4Q3wScA18RDkUKUg8" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="71"/></span></figure><a class="jXGGwcFx" href="/news" data-reactid="72">News</a></li><li class="j3mu7F3s" data-reactid="73"><figure class="j3NveKDW" data-reactid="74"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="75"><img src="https://v.wpimg.pl/NjA4NjIzYQsgVjhZZgFsHmMObAMgWGJINBZ0SGY1YV9xTHtaZh5gHTFdIw1nCiJFdgN-WnBNeV15GWNbeUJ8WngHdlp8VX9Tc0x_U3tUPgQmFjM" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="76"/></span></figure><a class="jXGGwcFx" href="/muzyka" data-reactid="77">Muzyka</a></li><li class="j3mu7F3s" data-reactid="78"><figure class="j3NveKDW" data-reactid="79"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="80"><img src="https://v.wpimg.pl/NjA4NjIzYQsgVjhZZgFsHmMObAMgWGJINBZ0SGY1YV9xTHtaZh5gHTFdIw1nCiJFdQF2W3lLeltzGWNbeUp2U3YGfVNxVX9Tc0x_U3tUPgQmFjM" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="81"/></span></figure><a class="jXGGwcFx" href="/czerwony-dywan" data-reactid="82">Czerwony Dywan</a></li><li class="j3mu7F3s" data-reactid="83"><figure class="j3NveKDW" data-reactid="84"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="85"><img src="https://v.wpimg.pl/NjA4NjIzYQsgVjhZZgFsHmMObAMgWGJINBZ0SGY1YV9xTHtaZh5gHTFdIw1nCiJFcwR6WXxNf1x2AmNbcE5-WnkCeV5_VX9Tc0x_U3tUPgQmFjM" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="86"/></span></figure><a class="jXGGwcFx" href="/dzieci-gwiazd" data-reactid="87">Dzieci gwiazd</a></li><li class="j3mu7F3s" data-reactid="88"><figure class="j3NveKDW" data-reactid="89"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="90"><img src="https://v.wpimg.pl/NjA4NjIzYQsgVjhZZgFsHmMObAMgWGJINBZ0SGY1YV9xTHtaZh5gHTFdIw1nCiJFcAJ9WH5CeVt5BGNHeE55UnAAfll6SmFbeAY2W3BIYBovU2wX" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="91"/></span></figure><a class="jXGGwcFx" href="/love-story" data-reactid="92">Love Story</a></li><li class="j3mu7F3s" data-reactid="93"><figure class="j3NveKDW" data-reactid="94"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="95"><img src="https://v.wpimg.pl/NjA4NjIzYQsgVjhZZgFsHmMObAMgWGJINBZ0SGY1YV9xTHtaZh5gHTFdIw1nCiJFcAN5XnBIelN3A2NYeEl2XHgEfFlxVX9Tc0x_U3tUPgQmFjM" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="96"/></span></figure><a class="jXGGwcFx" href="/sexy" data-reactid="97">Sexy</a></li><li class="j3mu7F3s" data-reactid="98"><figure class="j3NveKDW" data-reactid="99"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="100"><img src="https://v.wpimg.pl/NjA4NjIzYQsgVjhZZgFsHmMObAMgWGJINBZ0SGY1YV9xTHtaZh5gHTFdIw1nCiJFdgd5Xn5Ce1xzGXxbfU1-WXIDe1hmS3dYOQV3WGcKIA1jSQ" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="101"/></span></figure><a class="jXGGwcFx" href="/wideonews-gwiazdy" data-reactid="102">Wideonews #gwiazdy</a></li><li class="j3mu7F3s" data-reactid="103"><figure class="j3NveKDW" data-reactid="104"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="105"><img src="https://v.wpimg.pl/NjA4NjIzYQsgVjhZZgFsHmMObAMgWGJINBZ0SGY1YV9xTHtaZh5gHTFdIw1nCiJFcAd6UnlJeVN3AWNbe0t9XXIDflt7VX9Tc0x_U3tUPgQmFjM" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="106"/></span></figure><a class="jXGGwcFx" href="/royals" data-reactid="107">Royals</a></li><li class="j3mu7F3s" data-reactid="108"><figure class="j3NveKDW" data-reactid="109"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="110"><img src="https://v.wpimg.pl/NjA4NjIzYQsgVjhZZgFsHmMObAMgWGJINBZ0SGY1YV9xTHtaZh5gHTFdIw1nCiJFdgN6WnFMe1N5GWNYfU57U3cHeFlmS3dYOQV3WGcKIA1jSQ" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="111"/></span></figure><a class="jXGGwcFx" href="/rankingi" data-reactid="112">Rankingi</a></li><li class="j3mu7F3s" data-reactid="113"><figure class="j3NveKDW" data-reactid="114"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="115"><img src="https://v.wpimg.pl/NjA4NjIzYQsgVjhZZgFsHmMObAMgWGJINBZ0SGY1YV9xTHtaZh5gHTFdIw1nCiJFcAN8WnhDe1xxBWNHek92WnUCfFh9VSgDLVkRHSAeKwUeBXdYMUt3WG9EIA1rBw" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="116"/></span></figure><a class="jXGGwcFx" href="/wideo" data-reactid="117">Wideo</a></li><li class="j3mu7F3s" data-reactid="118"><figure class="j3NveKDW j2-gdLjw" style="background:#45005f;" data-reactid="119"><span class="jk-0W4yM" data-reactid="120"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="jXGGwcFx" href="/najnowsze" data-reactid="121">Najnowsze</a></li><li class="j3mu7F3s" data-reactid="122"><figure class="j3NveKDW j2-gdLjw" style="background:#45005f;" data-reactid="123"><span class="jk-0W4yM" data-reactid="124"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="jXGGwcFx" href="/popularne" data-reactid="125">Popularne</a></li></ul></div><!-- react-empty: 126 --></div></header><!-- react-empty: 127 --><!-- react-empty: 128 --><div class="b1mmsb2 d1omeya" data-reactid="129"><!-- react-empty: 130 --><div class="i1nj5tx b1o3q52 g1ljzco tijjh3178d" data-reactid="131"><div class="d1u1s1f f1om6ow" data-reactid="132"></div><img width="56" height="45" class="a1niwv8" src="https://v.wpimg.pl/NjA4NjIzYQsgVjhZZgFsHmMObAMgWGJINBZ0SGY1YV93THpfZhNgHTEaPgZmG2EDbkc6DWYKJQxuVilEORQpVXIWMw" alt="d1njqb3" data-reactid="133"/><em class="tijjh3178e" data-reactid="134"><em><em><i></i></em></em></em></div></div><!-- react-empty: 135 --><div class="content j2d9_HLt" data-reactid="136"><div data-reactid="137"><div data-reactid="138"><div class="jNpG5hhy j1p6Aa4S" data-reactid="139"><article class="article desktop videoView j3Xw7shO j1jQnOhQ" data-st-area="article-article" data-reactid="140"><span itemscope="" itemtype="http://schema.org/VideoObject" data-reactid="141"><meta itemprop="headline" itemtype="http://schema.org/Text" content="Gwiazdy rozliczają się z przeszłością. Czas na Sandrę Kubicką" data-reactid="142"/><meta itemprop="text" itemtype="http://schema.org/Text" content="Książki pisze coraz więcej osób, w tym gwiazd. Niedawno Sandra Kubicka zapowiedziała, że wyda autobiografię, w której zdradzi kulisy pracy w show-biznesie. Nie będzie to pierwsza tego typu pozycja na rynku. W maju 2021 na rynek wydawniczy trafiła książka Beaty Kozidrak, w której wokalistka rozlicza się z przeszłością. Z kolei Katarzyna Nosowska wydała już dwie pozycje, z których każda okazała się bestsellerem. Artystka opowiada o trudnych sprawach ze swojego życia w formie krótkich opowiadań i anegdot." data-reactid="143"/><meta itemprop="description" itemtype="http://schema.org/description" content="Książki pisze coraz więcej osób, w tym gwiazd. Niedawno Sandra Kubicka zapowiedziała, że wyda autobiografię, w której zdradzi kulisy pracy w show-biznesie. Nie będzie to pierwsza tego typu pozycja na rynku. W maju 2021 na rynek wydawniczy trafiła książka Beaty Kozidrak, w której wokalistka rozlicza się z przeszłością. Z kolei Katarzyna Nosowska wydała już dwie pozycje, z których każda okazała się bestsellerem. Artystka opowiada o trudnych sprawach ze swojego życia w formie krótkich opowiadań i anegdot." data-reactid="144"/><meta itemprop="name" itemtype="http://schema.org/name" content="Gwiazdy rozliczają się z przeszłością. Czas na Sandrę Kubicką" data-reactid="145"/><meta itemprop="uploadDate" itemtype="http://schema.org/uploadDate" content="2021-05-19T12:06:00.000Z" data-reactid="146"/><meta itemprop="dateCreated" content="2021-05-19T12:06:00.000Z" data-reactid="147"/><img src="https://v.wpimg.pl/NjA4NjIzYQsgVjhZZgFsHmMObAMgWGJINBZ0SGZKYRJuQz4eP1Q5GiJQIEQ5FmFZcQZ4WHhMY1pzRDwPPxhgADFTbBc" alt="Gwiazdy rozliczają się z przeszłością. Czas na Sandrę Kubicką" itemprop="thumbnailUrl" itemtype="http://schema.org/thumbnail" style="display:none;" data-reactid="148"/></span><!-- react-empty: 149 --><div data-reactid="150"><div class="j2-WMjDs" data-reactid="151"><div class="j3-XtjyH j1EvE0ES" data-reactid="152"><div id="video-player-2068225-undefined" data-reactid="153"></div><!-- react-empty: 154 --><!-- react-empty: 155 --></div></div><div class="jPs0uenq" data-reactid="156"><div class="j2q4tcpr" data-reactid="157"><div style="position:relative;overflow:hidden;width:100%;height:275px;" data-reactid="158"><div style="position:absolute;top:0;left:0;right:0;bottom:0;overflow:hidden;-webkit-overflow-scrolling:touch;margin-right:0;margin-bottom:0;" data-reactid="159"><div data-st-area="article-header" data-reactid="160"><div class="j3KaUVlr" data-reactid="161"><div class="j3mfrBxN" data-reactid="162"><div class="j2XbI6sD j2iR_8W5" data-reactid="163"></div></div><a href="/wideonews-gwiazdy" data-reactid="164"><div class="teaserSubject article desktop j3fecl-B j2yI96rU j2sMRd9I" data-reactid="165">Wideonews #gwiazdy</div></a><div class="j3pj5t1m jThEub2I" data-reactid="166"><div class="j1TS8ZGX j2er1oZR" data-reactid="167"><div class="subjectsList--btn desktop j2fyxbJu" data-reactid="168"><!-- react-text: 169 -->+<!-- /react-text --><!-- react-text: 170 -->3<!-- /react-text --></div><div class="j2rfnHBj" data-reactid="171"><div class="j3v0El6z" data-reactid="172"><div class="subjectsList--overlay j3msLBK9" data-reactid="173"><div class="jczXPGR_" data-reactid="174"><a class="subjectsList--link j3c2fokE" href="/tag/sandra%20kubicka" data-reactid="175">sandra kubicka</a><a class="subjectsList--link j3c2fokE" href="/tag/%23gwiazdy" data-reactid="176">#gwiazdy</a><a class="subjectsList--link j3c2fokE" href="/tag/beata%20kozdirak" data-reactid="177">beata kozdirak</a></div></div></div></div></div></div><span data-reactid="178"><div class="j2OP5BaX j2H_x0a9 j1lB8WUU signature jbuVrMpG" data-reactid="179"><div class="signature--when j2VIX-Kh desktop" data-reactid="180"><time datetime="2021-05-19T14:06:00+02:00" data-reactid="181">Dzisiaj, 19-05-2021 14:06</time></div></div><div data-reactid="182"></div></span></div></div><h1 class="j3eKhnyS" itemprop="headline" data-reactid="183"><!-- react-text: 184 -->Gwiazdy rozliczają się z przeszłością. Czas na Sandrę Kubicką<!-- /react-text --></h1><div class="j3iJTJ6k" data-reactid="185"><div class="j18Oyg8D j3dc1zHa" data-reactid="186">Książki pisze coraz więcej osób, w tym gwiazd. Niedawno Sandra Kubicka zapowiedziała, że wyda autobiografię, w której zdradzi kulisy pracy w show-biznesie. Nie będzie to pierwsza tego typu pozycja na rynku. W maju 2021 na rynek wydawniczy trafiła książka Beaty Kozidrak, w której wokalistka rozlicza się z przeszłością. Z kolei Katarzyna Nosowska wydała już dwie pozycje, z których każda okazała się bestsellerem. Artystka opowiada o trudnych sprawach ze swojego życia w formie krótkich opowiadań i anegdot.</div><button class="j2Ma6dw_" data-reactid="187">Rozwiń</button></div></div><div style="position:absolute;height:6px;display:none;right:2px;bottom:2px;left:2px;border-radius:3px;" data-reactid="188"><div style="position:relative;display:block;height:100%;" class="jvV74nwF" data-reactid="189"></div></div><div style="position:absolute;width:6px;display:none;right:2px;bottom:2px;top:2px;border-radius:3px;" data-reactid="190"><div style="position:relative;display:block;width:100%;" class="j3aSek3J" data-reactid="191"></div></div></div></div><div class="b1mmsb2 b1z64ff" data-reactid="192"><!-- react-empty: 193 --><div class="i1nj5tx b1o3q52 d1n56lk i1mc1hx tstcv340884d" data-reactid="194"><div class="d1u1s1f f1om6ow" data-reactid="195"></div><img width="56" height="45" class="a1niwv8" src="https://v.wpimg.pl/NjA4NjIzYQsgVjhZZgFsHmMObAMgWGJINBZ0SGY1YV93THpfZhNgHTEaPgZmG2EDbkc6DWYKJQxuVilEORQpVXIAbBc" alt="d1njqb3" data-reactid="196"/><em class="tstcv340884e" data-reactid="197"><em><strong><var></var></strong></em></em></div></div></div></div></article></div><div class="jNpG5hhy" data-reactid="198"><div class="jkkEynDd" data-reactid="199"></div><div class="j3moh_xl" data-reactid="200"><div class="jhiCifJ8" data-reactid="201"><div class="j30SROfM" data-reactid="202"><div data-reactid="203"><div data-reactid="204"><span data-reactid="205"></span><span data-reactid="206"></span></div></div></div></div></div><div class="jXJMTNZi" data-reactid="207"><div class="jhiCifJ8 j1ZVNGs5" data-reactid="208"><div class="j30SROfM" data-reactid="209"><div style="top:0;z-index:40;" class="e1ll3ky" data-reactid="210"><div class="b1mmsb2 b1z64ff" data-reactid="211"><!-- react-empty: 212 --><div class="i1nj5tx b1o3q52 d1n56lk b1mc3ev gpqld371962d" data-reactid="213"><div class="d1u1s1f f1om6ow" data-reactid="214"></div><img width="56" height="45" class="a1niwv8" src="https://v.wpimg.pl/NjA4NjIzYQsgVjhZZgFsHmMObAMgWGJINBZ0SGY1YV93THpfZhNgHTEaPgZmG2EDbkc6DWYKJQxuVilEORQpVXIDbBc" alt="d1njqb3" data-reactid="215"/><em class="gpqld371962e" data-reactid="216"><em><b><cite></cite></b></em></em></div></div></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="217"><td class="j3Fr7j02" data-reactid="218"><div class="jc1tVLjw" data-reactid="219"><div class="j3j7LEFN" data-reactid="220"><div class="j1Mp9g3C j3Fpble7" data-reactid="221"><a href="https://www.wp.pl?src01=20804" class="jp0ohM7D" data-reactid="222"><span style="width:auto;height:47px;fill:#45005f;" class="jk-0W4yM j3NvS14I j3_Qw9eR jAeAQtDt" data-reactid="223"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="j19Bo85f" href="/" data-reactid="224"><div class="jk-0W4yM j3_Qw9eR" style="width:109px;height:50px;" data-reactid="225"><span class="j3NvS14I" style="fill:#45005f;" data-reactid="226"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 1052.2 274.325">
  <g>
    <path
      d=" M 67.9 167.9 C 40 167.9 34.4 169.4 34.4 177.3 C 34.4 184.1 40 185.8 67.9 185.8 C 119.7 185.8 134.9 197 134.9 227.8 C 134.9 261.3 119 273.4 67.9 273.4 C 13.5 273.4 0 259.3 0 233.4 C 0 216.9 7.6 208.4 15.6 203.7 C 7.7 199 4.4 192.5 4.4 183.1 C 4.4 169 13.2 161.3 27.6 157.8 C 11.7 150.2 3.8 135.7 3.8 114.9 L 3.8 112.3 C 3.8 79.1 27.6 60.3 67.9 60.3 C 78.2 60.3 86.4 61.5 95.8 65 L 122.6 44.7 L 139.7 61.2 L 120 82.4 C 127.9 90.3 131.2 99.7 131.2 112.4 L 131.2 115 C 131.2 148.2 112.9 167.9 67.9 167.9 L 67.9 167.9 Z  M 41.2 210.5 C 32.4 214.6 30.3 222.9 30.3 229.3 C 30.3 245.5 40.9 247.8 67.9 247.8 C 92.6 247.8 104.7 245.7 104.7 228.7 C 104.7 212.8 92.6 211.6 67.9 211.6 C 57.1 211.7 48.5 211.4 41.2 210.5 L 41.2 210.5 Z  M 100.9 112.3 C 100.9 97.3 93.8 86.4 68 86.4 C 41.8 86.4 34.2 97 34.2 112.3 L 34.2 114.9 C 34.2 131.7 41 141.7 68 141.7 C 94.8 141.7 100.9 131.4 100.9 114.9 L 100.9 112.3 L 100.9 112.3 Z  M 197.6 172 C 199.4 183.5 202.3 186.4 209.4 186.4 C 216.2 186.4 219.4 183.5 221.2 172 L 232.7 92.3 C 235.6 71.7 243.3 63.5 263.9 63.5 C 283 63.5 292.1 70 295.4 92.3 L 306.9 172 C 308.7 183.5 311.6 186.4 318.7 186.4 C 325.5 186.4 328.7 183.5 330.5 172 L 346.1 63.5 L 376.7 63.5 L 360.2 173.5 C 356.4 198.5 348.1 212.6 318.4 212.6 C 291.9 212.6 284.3 198.5 280.8 173.5 L 271.1 101.8 C 269.6 91.8 268.5 89.4 263.7 89.4 C 259.3 89.4 258.1 91.8 256.6 101.8 L 246.6 173.5 C 243.1 198.5 235.7 212.6 209.3 212.6 C 179.6 212.6 171.4 199.1 167.5 173.5 L 151 63.5 L 181.9 63.5 L 197.6 172 L 197.6 172 Z  M 419.9 0 C 430.2 0 438.4 8.5 438.4 18.5 C 438.4 28.8 430.2 37 419.9 37 C 409.6 37 401.1 28.8 401.1 18.5 C 401.1 8.2 409.6 0 419.9 0 Z  M 404.6 63.5 L 434.9 63.5 L 434.9 209.3 L 404.6 209.3 L 404.6 63.5 L 404.6 63.5 Z  M 585.2 165.6 C 585.2 197.9 566.1 212.6 522.6 212.6 C 484.4 212.6 462.9 198.5 462.9 167.3 C 462.9 134.4 486.1 122.9 522.9 122.9 L 555.2 122.9 L 555.2 108.5 C 555.2 90.3 541.4 86.2 520.5 86.2 C 503.2 86.2 488.2 88.3 478.7 91.8 L 478.7 65.3 C 489.3 61.8 502.8 60.3 518.7 60.3 C 558.4 60.3 585.2 71.8 585.2 108.5 L 585.2 165.6 Z  M 555.2 145.9 L 522.9 145.9 C 502.9 145.9 493.2 151.8 493.2 166.8 C 493.2 184.1 507 187.1 522 187.1 C 541.1 187.1 555.2 184.2 555.2 164.2 L 555.2 145.9 L 555.2 145.9 Z  M 616.4 63.5 L 695.7 63.5 C 721.3 63.5 729.8 72.3 729.8 93.8 C 729.8 107.9 726.9 117 707.2 129.1 L 641.9 168.8 C 637.5 171.4 635.7 173.8 635.7 176.7 C 635.7 180.5 638.1 182 645.1 182 L 729.8 182 L 729.8 209.3 L 641.9 209.3 C 619.3 209.3 608.1 200.2 608.1 179.3 C 608.1 167.2 611.9 155.5 630.4 144 L 695.1 104.3 C 700.1 101.1 702.2 98.7 702.2 95.8 C 702.2 92.3 700.1 90.8 692.8 90.8 L 616.3 90.8 L 616.3 63.5 L 616.4 63.5 Z  M 887.2 149.7 C 887.2 192.6 861.3 212.6 820.2 212.6 C 775.5 212.6 752.9 192.6 752.9 149.7 L 752.9 124.4 C 752.9 84.1 771.7 60.3 814.4 60.3 C 836.7 60.3 850 67.7 857.3 79.4 L 857.3 3.5 L 887.3 3.5 L 887.3 149.7 L 887.2 149.7 Z  M 783.1 149.1 C 783.1 172 789.3 184.1 819.9 184.1 C 850.2 184.1 857.2 172 857.2 149.1 L 857.2 123.8 C 857.2 100.9 850.1 88.5 819.9 88.5 C 789.9 88.5 783.1 100.9 783.1 123.8 L 783.1 149.1 L 783.1 149.1 Z  M 966.6 171.4 C 969.5 183.7 973.7 185.8 982.5 185.8 C 989 185.8 993.4 183.7 996.3 171.4 L 1021.3 63.5 L 1052.2 63.5 L 1017.2 209.3 C 1007.2 251.3 985.1 275.2 943.7 274.3 L 937.5 248.1 C 967.8 248.7 979.8 232.2 986.3 209.6 C 983.1 211.1 977.8 211.7 972.8 211.7 C 949 211.7 942.8 196.4 937.2 174.1 L 909.3 63.5 L 940.2 63.5 L 966.6 171.4 L 966.6 171.4 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="j1Mp9g3C" data-reactid="227"><div class="j3LkAa1k" data-reactid="228"><div class="j-FgCqGx" data-reactid="229"><div class="jFZ3qpfM" data-reactid="230">Osoby</div><ul data-reactid="231"><li data-reactid="232"><a target="_blank" href="https://gwiazdy.wp.pl/anna-lewandowska-6068411404600449c" data-reactid="233">Anna Lewandowska</a></li><li data-reactid="234"><a target="_blank" href="https://gwiazdy.wp.pl/julia-wieniawa-narkiewicz-6071976907670145c" data-reactid="235">Julia Wieniawa</a></li><li data-reactid="236"><a target="_blank" href="https://gwiazdy.wp.pl/ariana-grande-6171024674744449c" data-reactid="237">Ariana Grande</a></li><li data-reactid="238"><a target="_blank" href="https://gwiazdy.wp.pl/meghan-markle-6170300897293953c" data-reactid="239">Meghan Markle</a></li><li data-reactid="240"><a target="_blank" href="https://gwiazdy.wp.pl/malgorzata-socha-6177719287556225c" data-reactid="241">Małgorzata Socha</a></li><li data-reactid="242"><a target="_blank" href="https://gwiazdy.wp.pl/agnieszka-hyzy-6051413264151169c" data-reactid="243">Agnieszka Hyży</a></li></ul></div><div class="j-FgCqGx" data-reactid="244"><div class="jFZ3qpfM" data-reactid="245">Znane osoby</div><ul data-reactid="246"><li data-reactid="247"><a target="_blank" href="https://gwiazdy.wp.pl/edyta-gorniak-6177408064505473c" data-reactid="248">Edyta Górniak</a></li><li data-reactid="249"><a target="_blank" href="https://gwiazdy.wp.pl/malgorzata-kozuchowska-6177385498744449c" data-reactid="250">Małgorzata Kożuchowska</a></li><li data-reactid="251"><a target="_blank" href="https://gwiazdy.wp.pl/selena-gomez-6183360920811649c" data-reactid="252">Selena Gomez</a></li><li data-reactid="253"><a target="_blank" href="https://gwiazdy.wp.pl/tag/małgorzata%20rozenek" data-reactid="254">Małgorzata Rozenek</a></li><li data-reactid="255"><a target="_blank" href="https://gwiazdy.wp.pl/tag/magda%20gessler" data-reactid="256">Magda Gessler</a></li><li data-reactid="257"><a target="_blank" href="https://gwiazdy.wp.pl/tag/lady%20gaga" data-reactid="258">Lady Gaga</a></li></ul></div><div class="j-FgCqGx" data-reactid="259"><div class="jFZ3qpfM" data-reactid="260">Popularne osoby</div><ul data-reactid="261"><li data-reactid="262"><a target="_blank" href="https://gwiazdy.wp.pl/ola-ciupa-6044348926263937c" data-reactid="263">Ola Ciupa</a></li><li data-reactid="264"><a target="_blank" href="https://gwiazdy.wp.pl/tag/katarzyna%20skrzynecka" data-reactid="265">Katarzyna Skrzynecka</a></li><li data-reactid="266"><a target="_blank" href="https://gwiazdy.wp.pl/tag/heidi%20klum" data-reactid="267">Heidi Klum</a></li><li data-reactid="268"><a target="_blank" href="https://gwiazdy.wp.pl/tag/doda" data-reactid="269">Doda</a></li><li data-reactid="270"><a target="_blank" href="https://gwiazdy.wp.pl/tag/kim%20kardashian" data-reactid="271">Kim Kardashian</a></li><li data-reactid="272"><a target="_blank" href="https://gwiazdy.wp.pl/tag/anna%20popek" data-reactid="273">Anna Popek</a></li></ul></div><div class="j-FgCqGx" data-reactid="274"><div class="jFZ3qpfM" data-reactid="275">Na topie</div><ul data-reactid="276"><li data-reactid="277"><a target="_blank" href="https://gwiazdy.wp.pl/tag/paulina%20krupińska" data-reactid="278">Paulina Krupińska</a></li><li data-reactid="279"><a target="_blank" href="https://gwiazdy.wp.pl/tag/olga%20frycz" data-reactid="280">Olga Frycz</a></li><li data-reactid="281"><a target="_blank" href="https://gwiazdy.wp.pl/tag/joanna%20liszowska" data-reactid="282">Joanna Liszowska</a></li><li data-reactid="283"><a target="_blank" href="https://gwiazdy.wp.pl/tag/natasza%20urbańska" data-reactid="284">Natasza Urbańska</a></li><li data-reactid="285"><a target="_blank" href="https://gwiazdy.wp.pl/tag/edyta%20herbuś" data-reactid="286">Edyta Herbuś</a></li><li data-reactid="287"><a target="_blank" href="https://gwiazdy.wp.pl/tag/martyna%20wojciechowska" data-reactid="288">Martyna Wojciechowska</a></li></ul></div><div class="j-FgCqGx" data-reactid="289"><div class="jFZ3qpfM" data-reactid="290">Nasze serwisy</div><ul data-reactid="291"><li data-reactid="292"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="293">Wiadomości</a></li><li data-reactid="294"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="295">Sport</a></li><li data-reactid="296"><a target="_blank" href="https://www.money.pl" data-reactid="297">Biznes</a></li><li data-reactid="298"><a target="_blank" href="https://tech.wp.pl/" data-reactid="299">Technologie</a></li><li data-reactid="300"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="301">Finanse</a></li><li data-reactid="302"><a target="_blank" href="https://autokult.pl/" data-reactid="303">Motoryzacja</a></li><li data-reactid="304"><a target="_blank" href="https://kobieta.wp.pl/" data-reactid="305">Kobieta</a></li><li data-reactid="306"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="307">Gwiazdy</a></li><li data-reactid="308"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="309">Zdrowie</a></li><li data-reactid="310"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="311">Teleshow</a></li><li data-reactid="312"><a target="_blank" href="https://praca.money.pl" data-reactid="313">Praca</a></li><li data-reactid="314"><a target="_blank" href="https://pogoda.wp.pl" data-reactid="315">Pogoda</a></li><li data-reactid="316"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="317">Wawalove</a></li><li data-reactid="318"><a target="_blank" href="https://gryonline.wp.pl/" data-reactid="319">Gry online</a></li></ul></div><div class="j-FgCqGx" data-reactid="320"><div class="jFZ3qpfM" data-reactid="321">Inne nasze serwisy</div><ul data-reactid="322"><li data-reactid="323"><a target="_blank" href="https://dom.wp.pl/" data-reactid="324">Dom</a></li><li data-reactid="325"><a target="_blank" href="https://ksiazki.wp.pl/" data-reactid="326">Książki</a></li><li data-reactid="327"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="328">Kuchnia</a></li><li data-reactid="329"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="330">Horoskop</a></li><li data-reactid="331"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="332">Turystyka</a></li><li data-reactid="333"><a target="_blank" href="https://kafeteria.pl" data-reactid="334">Kafeteria</a></li><li data-reactid="335"><a target="_blank" href="https://www.dobreprogramy.pl/" data-reactid="336">Dobreprogramy</a></li><li data-reactid="337"><a target="_blank" href="https://komorkomania.pl/" data-reactid="338">Komórkomania</a></li><li data-reactid="339"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="340">Gadżetomania</a></li><li data-reactid="341"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="342">Fotoblogia</a></li><li data-reactid="343"><a target="_blank" href="https://www.autocentrum.pl/" data-reactid="344">Autocentrum</a></li><li data-reactid="345"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="346">WP Wrocław</a></li><li data-reactid="347"><a target="_blank" href="https://fitness.wp.pl" data-reactid="348">Fitness</a></li><li data-reactid="349"><a target="_blank" href="https://centralagier.wp.pl/" data-reactid="350">Centrala gier</a></li><li data-reactid="351"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="352">Żużel</a></li><li data-reactid="353"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="354">Wynagrodzenia</a></li></ul></div><div class="j-FgCqGx" data-reactid="355"><div class="jFZ3qpfM" data-reactid="356">Polecane</div><ul data-reactid="357"><li data-reactid="358"><a target="_blank" href="https://gwiazdy.wp.pl/archive" data-reactid="359">Wszystkie artykuły</a></li><li data-reactid="360"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="361">Koronawirus</a></li><li data-reactid="362"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="363">Koronawirus - wiadomości</a></li><li data-reactid="364"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="365">Wielkanoc - przepisy</a></li><li data-reactid="366"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="367">Koronawirus w Polsce</a></li><li data-reactid="368"><a target="_blank" href="https://open.fm/muzyka" data-reactid="369">OpenFM Muzyka</a></li><li data-reactid="370"><a target="_blank" href="https://vibez.pl/" data-reactid="371">Vibez.pl</a></li><li data-reactid="372"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="373">Wiadomości pogodowe</a></li><li data-reactid="374"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="375">Pogoda w miastach</a></li><li data-reactid="376"><a target="_blank" href="https://www.o2.pl" data-reactid="377">O2</a></li><li data-reactid="378"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="379">Dania na Wielkanoc</a></li></ul></div><div class="j-FgCqGx" data-reactid="380"><div class="jFZ3qpfM" data-reactid="381">Praca</div><ul data-reactid="382"><li data-reactid="383"><a target="_blank" href="https://praca.money.pl" data-reactid="384">Praca</a></li><li data-reactid="385"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="386">Oferty pracy</a></li><li data-reactid="387"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="388">Praca Warszawa</a></li><li data-reactid="389"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="390">Praca Kraków</a></li><li data-reactid="391"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="392">Praca Łódź</a></li><li data-reactid="393"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="394">Praca Wrocław</a></li><li data-reactid="395"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="396">Praca Poznań</a></li><li data-reactid="397"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="398">Praca Radom</a></li><li data-reactid="399"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="400">Praca Szczecin</a></li><li data-reactid="401"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="402">Praca Gdynia</a></li><li data-reactid="403"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="404">Praca Bydgoszcz</a></li><li data-reactid="405"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="406">Praca Katowice</a></li><li data-reactid="407"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="408">Praca w miastach</a></li><li data-reactid="409"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="410">Praca za granicą</a></li><li data-reactid="411"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="412">Listy ofert pracy</a></li><li data-reactid="413"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="414">Szukane oferty pracy</a></li><li data-reactid="415"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="416">Popularne stanowiska pracy</a></li></ul></div></div></div><div class="j2bumeFJ" data-reactid="417">Więcej tematów</div></div><div class="j14gugvC" data-reactid="418"><div data-st-area="Footer" class="j29Ld8c- jgXrZGKQ menuFooterDesktop" data-reactid="419"><div class="j1LNJWaA" data-reactid="420"><span data-reactid="421"><!-- react-text: 422 -->© 1995-<!-- /react-text --><!-- react-text: 423 -->2021<!-- /react-text --><!-- react-text: 424 --> Grupa WP<!-- /react-text --></span><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="425">Reklama</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="426">O nas</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="427">Prywatność</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="428">Popularne</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="429">Regulamin</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="430">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
    
        <script>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</script>
        
        
        <script crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget.es6.js"></script>
        <script crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget.js"></script>
    
        
        <script>
            WP.push(function() {
                var salesManagoId = "";
                var salesManagoScriptPath = "";
                if (!!salesManagoId && !!salesManagoScriptPath) {
                    var _smid = salesManagoId;
                    (function(w, r, a, sm, s ) {
                        w['SalesmanagoObject'] = r;
                        w[r] = w[r] || function () {
                            ( w[r].q = w[r].q || [] ).push(arguments);
                        };
                        sm = document.createElement('script');
                        sm.type = 'text/javascript';
                        sm.async = true;
                        sm.src = a;
                        s = document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(sm, s);
                    })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                }
            });
        </script>
        
        <noscript>
          <img src="https://gwiazdy.wp.pl/NjA4NjIzYQsgVjhZZgFsHmMObA4mWGJINBZ0SGYIfV52DHtbcUl6XW5HJgU-VCkDJws9GD9HKR0oVTQOMFwvCTVdIQR0ED0FJ1JoGiVHPgsqW2gcdE9gXmNJ" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
      </body>
    </html>
  