
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Ralph Kaminski o najnowszym albumie: &quot;To nie jest odegranie Kory. To moja fantazja na jej temat&quot; - WP Gwiazdy</title>
        <meta data-react-helmet="true" property="og:site_name" content="gwiazdy.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="425459917484873"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="gwiazdy.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" name="author" content="Wirtualna Polska Media S.A."/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="189813294394963"/><meta data-react-helmet="true" property="fb:pages" content="49400967381"/><meta data-react-helmet="true" property="og:url" content="https://gwiazdy.wp.pl/ralph-kaminski-o-najnowszym-albumie-to-nie-jest-odegranie-kory-to-moja-fantazja-na-jej-temat-6694863784376449v"/><meta data-react-helmet="true" name="keywords" content="kora, maanam, ralph kaminski"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/gwiazdywppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://gwiazdy.wp.pl/ralph-kaminski-o-najnowszym-albumie-to-nie-jest-odegranie-kory-to-moja-fantazja-na-jej-temat-6694863784376449v"/><meta data-react-helmet="true" property="article:published_time" content="2021-10-17T18:31:00+02:00"/><meta data-react-helmet="true" property="article:modified_time" content="2021-10-17T18:30:29+02:00"/><meta data-react-helmet="true" property="artice:tag" content="kora, maanam, ralph kaminski"/><meta data-react-helmet="true" name="news_keywords" content="kora, maanam, ralph kaminski"/><meta data-react-helmet="true" name="description" content="- To nie jest spotkanie karaoke. Ten projekt to nie jest odegranie Kory. To moja fantazja na jej temat i tego, jak ja wyobrażam sobie jej przestrzeń – mówił w programie &quot;Newsroom&quot; Ralph Kaminski, którego"/><meta data-react-helmet="true" property="twitter:description" content="- To nie jest spotkanie karaoke. Ten projekt to nie jest odegranie Kory. To moja fantazja na jej temat i tego, jak ja wyobrażam sobie jej przestrzeń – mówił w programie &quot;Newsroom&quot; Ralph Kaminski, którego"/><meta data-react-helmet="true" property="og:title" content="Ralph Kaminski o najnowszym albumie: &quot;To nie jest odegranie Kory. To moja fantazja na jej temat&quot;"/><meta data-react-helmet="true" property="og:description" content="- To nie jest spotkanie karaoke. Ten projekt to nie jest odegranie Kory. To moja fantazja na jej temat i tego, jak ja wyobrażam sobie jej przestrzeń – mówił w programie &quot;Newsroom&quot; Ralph Kaminski, którego"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/ODM3MDg4YCUsUTt3SE9tMG8Jby0OFmNmOBF3Zkh7YHV_C308UAZ_azpDOTJJQz8nKV1jNAsbfHR-AHl3Uhl_dT1BKDIFGiU0KhEw"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/ODM3MDg4YCUsUTt3SE9tMG8Jby0OFmNmOBF3Zkh7YHV_C308UAZ_azpDOTJJQz8nKV1jNAsbfHR-AHl3Uhl_dT1BKDIFGiU0KhEw"/>
        <link data-react-helmet="true" rel="canonical" href="https://gwiazdy.wp.pl/ralph-kaminski-o-najnowszym-albumie-to-nie-jest-odegranie-kory-to-moja-fantazja-na-jej-temat-6694863784376449v"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","url":"https://gwiazdy.wp.pl/ralph-kaminski-o-najnowszym-albumie-to-nie-jest-odegranie-kory-to-moja-fantazja-na-jej-temat-6694863784376449v","mainEntityOfPage":"https://gwiazdy.wp.pl/ralph-kaminski-o-najnowszym-albumie-to-nie-jest-odegranie-kory-to-moja-fantazja-na-jej-temat-6694863784376449v","description":"- To nie jest spotkanie karaoke. Ten projekt to nie jest odegranie Kory. To moja fantazja na jej temat i tego, jak ja wyobrażam sobie jej przestrzeń – mówił w programie \"Newsroom\" Ralph Kaminski, którego","author":{"@type":"Person","name":"Karolina Grabińska","url":"https://gwiazdy.wp.pl/autor/karolina-grabinska/5863888954795137"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":228,"height":60,"url":"https://d.wpimg.pl/1000518931--3097969/logo-wp-gwiazdy.png"}},"name":"Ralph Kaminski o najnowszym albumie: \"To nie jest odegranie Kory. To moja fantazja na jej temat\"","uploadDate":"2021-10-17T18:31:00+02:00","thumbnailUrl":"https://v.wpimg.pl/ODM3MDg4YCUsUTt3SE9tMG8Jby0OFmNmOBF3Zkh7YHV_C308UAZ_azpDOTJJQz8nKV1jNAsbfHR-AHl3Uhl_dT1BKDIFGiU0KhEw"}</script>
        <link rel="amphtml" href="https://gwiazdy.wp.pl/ralph-kaminski-o-najnowszym-albumie-to-nie-jest-odegranie-kory-to-moja-fantazja-na-jej-temat-6694863784376449v?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla gwiazdy.wp.pl" href="/rss.xml" />
        
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/source-sans-pro/woff/SourceSansPro-Bold.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/source-sans-pro/woff/SourceSansPro-Regular.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Light.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" crossorigin="anonymous" />
        <style data-react-helmet="true" >
            div.g30iszl {
                min-height:300px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.i31av4u {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.b31ax1t {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="https://gwiazdy.wp.pl/Nnd4NzFkYQ8FVjhJaRBsMUYObCUZNBExO2sRJRk0ETE7axElGTQRMTtrESUZNBExO2sRJRk0ETE7axElGTQRMTtrESUZNBExO2sRJRk0ETE7axElGTQRMTtrESUZNBExO2sRJRk0ETE7axElGTQRMTtrESUZNBExO2sRJRk0ETE7axElGTQRMTtrESUZNBExO2sRJRk0ETE7axElGTQRMTtrESUZNBExO2sRJRk0ETE7axElGTQRMTtrESUZNBExO2sRJRk0ETE7axElGTQRMTtrESUZNBExO2sRJRk0ETE7axElGTQRMTtrESUZNBExO2sRJRk0ETE7axElGTQRMTtrESUZNBExO2sRJRk0ETE7axElGTQRMTtrESUZNBExO2sRJRk0ETE7axElGTQRMTtrESUZNBExO2sRJRk0ETE7axElGTRsQkZBbEBkRD0aBUAnGWlYYFlKAHdJaQYvBwoaLQk1STM" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://gwiazdy.wp.pl/aXl3eWV4TjkNURNkeU9DB04JRwgJaz4HM2w6CAlrPgczbDoICWs-BzNsOggJaz4HM2w6CAlrPgczbDoICWs-BzNsOggJaz4HM2w6CAlrPgczbDoICWs-BzNsOggJaz4HM2w6CAlrPgczbDoICWs-BzNsOggJaz4HM2w6CAlrPgczbDoICWs-BzNsOggJaz4HM2w6CAlrPgczbDoICWs-BzNsOggJaz4HM2w6CAlrPgczbDoICWs-BzNsOggJaz4HM2w6CAlrPgczbDoICWs-BzNsOggJaz4HM2w6CAlrPgczbDoICWs-BzNsOggJaz4HM2w6CAlrPgczbDoICWs-BzNsOggJaz4HM2w6CAlrPgczbDoICWs-BzNsOggJaz4HM2w6CAlrPgczbEd7dEFDYk4cFiM3QAg7QwBLYHgAWGtDA1Q2NwUFYFgEXTNiAgA9ClcHZTRQWGgOBwBuNQVQPFwdDDQ5Fhw" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/ODM3MDg4YCUsUTt3SE9tMG8Jby0OFmNmOBF3Zkh7YHF6S3hzSFBhMz1aICNJRCNreAV7dlIMeHN9HmB1XgR8dn8HdXVQGygzJFI3IB4aPyoqETA">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/ODM3MDg4YCUsUTt3SE9tMG8Jby0OFmNmOBF3Zkh7YHJ9S3t0SFBhMz1aICNJRCNreAV7dlIMeHN9HmB1XgR8dn8HdXVQGygzJFI3IB4aPyoqETA">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/ODM3MDg4YCUsUTt3SE9tMG8Jby0OFmNmOBF3Zkh7YHN_S3p2SFBhMz1aICNJRCNreAV7dlIMeHN9HmB1XgR8dn8HdXVQGygzJFI3IB4aPyoqETA">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/ODM3MDg4YCUsUTt3SE9tMG8Jby0OFmNmOBF3Zkh7YHN7S3pySFBhMz1aICNJRCNreAV7dlIMeHN9HmB1XgR8dn8HdXVQGygzJFI3IB4aPyoqETA">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/ODM3MDg4YCUsUTt3SE9tMG8Jby0OFmNmOBF3Zkh7YHV8BzV1VgBgIGNEPS0KU2E0IRx4clEGenx6BH1pSgV2dH4Bf3BfBXhrKkQkJR1QNmo9XSpmGg">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/ODM3MDg4YCUsUTt3SE9tMG8Jby0OFmNmOBF3Zkh7YHV_AzV1VQRgIGNEPS0KU2E0IRx4clEGenx6BH1pSgV2dH4Bf3BfBXhrKkQkJR1QNmo9XSpmGg">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/ODM3MDg4YCUsUTt3SE9tMG8Jby0OFmNmOBF3Zkh7YHV5BzV1UwBgIGNEPS0KU2E0IRx4clEGenx6BH1pSgV2dH4Bf3BfBXhrKkQkJR1QNmo9XSpmGg">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/ODM3MDg4YCUsUTt3SE9tMG8Jby0OFmNmOBF3Zkh7YHV4ATV1UgZgIGNEPS0KU2E0IRx4clEGenx6BH1pSgV2dH4Bf3BfBXhrKkQkJR1QNmo9XSpmGg">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/ODM3MDg4YCUsUTt3SE9tMG8Jby0OFmNmOBF3Zkh7YHV1AzV1XwRgIGNEPS0KU2E0IRx4clEGenx6BH1pSgV2dH4Bf3BfBXhrKkQkJR1QNmo9XSpmGg">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/ODM3MDg4YCUsUTt3SE9tMG8Jby0OFmNmOBF3Zkh7YHV7S3xySFBhMz1aICNJRCNregV8fFEGe3N8HmB8UQV8c34Cfn1IUzgtLEkpPUlEISNvTg">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/ODM3MDg4YCUsUTt3SE9tMG8Jby0OFmNmOBF3Zkh7YHd_S352SFBhMz1aICNJRCNregV8fFEGe3N8HmB8UQV8c34Cfn1IUzgtLEkpPUlEISNvTg">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/ODM3MDg4YCUsUTt3SE9tMG8Jby0OFmNmOBF3Zkh7YH17S3RySFBhMz1aICNJRCNregV8fFEGe3N8HmB8UQV8c34Cfn1IUzgtLEkpPUlEISNvTg">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/ODM3MDg4YCUsUTt3SE9tMG8Jby0OFmNmOBF3Zkh7YHV7AzV1UQRgIGNEPS0KU2E0IRx6clYMeXZ5BHxpSgx5dX4EfnVUDWAjOlosPgNNYTQjVG85">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/ODM3MDg4YCUsUTt3SE9tMG8Jby0OFmNmOBF3Zkh7YHV0ATV1XgZgIGNEPS0KU2E0IRx6clYMeXZ5BHxpSgx5dX4EfnVUDWAjOlosPgNNYTQjVG85">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/ODM3MDg4YCUsUTt3SE9tMG8Jby0OFmNmOBF3Zkh7YHV5BzV1UwBgIGNEPS0KU2E0IRx6clYMeXZ5BHxpSgx5dX4EfnVUDWAjOlosPgNNYTQjVG85">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#45005f">
        <script>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</script>
        <meta name="gaf" content="beizfyqy">
      <script>
      !function(e,f){try{f.WP=f.WP||[];var r,s,c=["https://gwiazdy.wp.pl/ODM3MDg4YCUsUTt3SE9tMG8JbzYMFmNmEhF3ZjhrEBsSbBIbOGsQGxJsEhs4axAbEmwSGzhrEBsSbBIbOGsQGxJsEhs4axAbEmwSGzhrEBsSbBIbOGsQGxJsEhs4axAbEmwSGzhrEBsSbBIbOGsQGxJsEhs4axAbEmwSGzhrEBsSbBIbOGsQGxJsEhs4axAbEmwSGzhrEBsSbBIbRRhtMW8Jb2sAVSlqJ0ByNhEJfmI-QyQqWlYqLTdVNDUeEj0hJlopN1oGfHF5CntiF0YqIiFKcHVBVSsyHl8iMBQJf3R7Fn8HVwV_Yj1bOSkLCSgzJFI3IB4aODRjQyFhVQF9Aj9SITQPGSQlIFojNwxdYitgXSwuCVs4NzdKIGkGWC0xIFooaRNbYiokVmAuAkc7aSJXKCMVVSEtKB4mKxVNYjAiHiArDVViIixdOSUdXi5pI1JgLgJeYjAoXiwwSgJ5fXkLe3dQDHt3egV5cF5CbTk",[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].join("/?");e.write('<script src="'+c+'"><\/script>')}catch(_){console.error(_)}}(document,window);
      </script>
        
        <script crossorigin type="module" id="wpjslib6" src="https://gwiazdy.wp.pl/ODZjODNiYCU7CDl3YRJtMHhQbSc-ARA3Lg5taGw2bX54NRAbETYQGwU1EBsRNhAbBTUQGxE2EBsFNRAbETYQGwU1EBsRNhAbBTUQGxE2EBsFNRAbETYQGwU1EBsRNhAbBTUQGxE2EBsFNRAbETYQGwU1EBsRNhAbBTUQGxE2EBsFNRAbETYQGwU1EBsRNhAbBTUQGxE2EBsFNRAbETYQGwU1EBsRNhAbBTUQGxE2EBsFNRAbETYQGwU1EBsRNhAbBTUQGxE2EBsFNRAbETYQGwU1EBsRNhAbBTUQGxE2EBsFNRAbETYQGwU1EBsRNhAbBTUQGxE2EBsFNRAbETYQGwU1EBsRNhAbBTUQGxE2EBsFNRAbETYQGwU1EBsRNhAbBTUQGxE2EBsFNRAbETYQGwU1EBsRNhAbBTUQGxE2EBsFNRAbETYQGwU1EBsRNhAbBTUQG2xFbTF4UG1rORklNzYDLXJhHj8uKQYmJmMaKCUqRCU3bBQ"></script>
        <script crossorigin defer nomodule id="wpjslib" src="https://gwiazdy.wp.pl/OGNjMjc4YCYvCDtZTE9tM2xQbwkTXBA0Og5vRkFrbX1sNRI1PGsQGBE1EjU8axAYETUSNTxrEBgRNRI1PGsQGBE1EjU8axAYETUSNTxrEBgRNRI1PGsQGBE1EjU8axAYETUSNTxrEBgRNRI1PGsQGBE1EjU8axAYETUSNTxrEBgRNRI1PGsQGBE1EjU8axAYETUSNTxrEBgRNRI1PGsQGBE1EjU8axAYETUSNTxrEBgRNRI1PGsQGBE1EjU8axAYETUSNTxrEBgRNRI1PGsQGBE1EjU8axAYETUSNTxrEBgRNRI1PGsQGBE1EjU8axAYETUSNTxrEBgRNRI1PGsQGBE1EjU8axAYETUSNTxrEBgRNRI1PGsQGBE1EjU8axAYETUSNTxrEBgRNRI1PGsQGBE1EjU8axAYETUSNTxrEBgRNRI1PGsQGBE1EjU8axAYETUSNTwWY2U7SHdITEM_LT0GJAhMQz8tPQYkCE5HKCY-RCcZQUk"></script>
    
        
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...</div>

        <div class="beizfyqyh"></div>
    
        <div id="app"><div class="d1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-848251313"><table class="d1z1kLyn d2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><i class="rueaj2052e" data-reactid="7"><i><i><em></em></i></i></i><i class="rktac60156e" data-reactid="8"><i><i><b></b></i></i></i><i class="kscag6801768e" data-reactid="9"><strong><em><var></var></em></strong></i><i class="rajau100260e" data-reactid="10"><i><strong><samp></samp></strong></i></i><div class="d13J4OTS" data-reactid="11"><i class="qyiai240624e" data-reactid="12"><i><samp><samp></samp></samp></i></i></div><header class="d2dWsoB- header dwpAPPrT" data-reactid="13"><div class="d3OdCjtC d2WU8IRA" style="border-bottom-color:#45005f;" data-reactid="14"><div data-st-area="Header" class="d1eC5C0Q" style="border-bottom-color:#45005f;" data-reactid="15"><div class="d3TeSS9P" data-reactid="16"><a href="https://www.wp.pl?src01=20804" class="d3IxTUNV" style="background:#45005f;color:#45005f;" data-st-area="Header-back" data-reactid="17"><figure class="d2WN26Gj" data-reactid="18"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="dk-0W4yM d3NvS14I d3_Qw9eR" data-reactid="19"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="dEDSrt49" data-reactid="20"><a data-st-area="Header-logo" href="/" data-reactid="21"><span data-reactid="22"><h2 class="d9-RdI2v" data-reactid="23">WP Gwiazdy</h2><div class="dk-0W4yM d3_Qw9eR" style="width:109px;height:50px;" data-reactid="24"><span class="d3NvS14I" style="fill:#45005f;" data-reactid="25"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 1052.2 274.325">
  <g>
    <path
      d=" M 67.9 167.9 C 40 167.9 34.4 169.4 34.4 177.3 C 34.4 184.1 40 185.8 67.9 185.8 C 119.7 185.8 134.9 197 134.9 227.8 C 134.9 261.3 119 273.4 67.9 273.4 C 13.5 273.4 0 259.3 0 233.4 C 0 216.9 7.6 208.4 15.6 203.7 C 7.7 199 4.4 192.5 4.4 183.1 C 4.4 169 13.2 161.3 27.6 157.8 C 11.7 150.2 3.8 135.7 3.8 114.9 L 3.8 112.3 C 3.8 79.1 27.6 60.3 67.9 60.3 C 78.2 60.3 86.4 61.5 95.8 65 L 122.6 44.7 L 139.7 61.2 L 120 82.4 C 127.9 90.3 131.2 99.7 131.2 112.4 L 131.2 115 C 131.2 148.2 112.9 167.9 67.9 167.9 L 67.9 167.9 Z  M 41.2 210.5 C 32.4 214.6 30.3 222.9 30.3 229.3 C 30.3 245.5 40.9 247.8 67.9 247.8 C 92.6 247.8 104.7 245.7 104.7 228.7 C 104.7 212.8 92.6 211.6 67.9 211.6 C 57.1 211.7 48.5 211.4 41.2 210.5 L 41.2 210.5 Z  M 100.9 112.3 C 100.9 97.3 93.8 86.4 68 86.4 C 41.8 86.4 34.2 97 34.2 112.3 L 34.2 114.9 C 34.2 131.7 41 141.7 68 141.7 C 94.8 141.7 100.9 131.4 100.9 114.9 L 100.9 112.3 L 100.9 112.3 Z  M 197.6 172 C 199.4 183.5 202.3 186.4 209.4 186.4 C 216.2 186.4 219.4 183.5 221.2 172 L 232.7 92.3 C 235.6 71.7 243.3 63.5 263.9 63.5 C 283 63.5 292.1 70 295.4 92.3 L 306.9 172 C 308.7 183.5 311.6 186.4 318.7 186.4 C 325.5 186.4 328.7 183.5 330.5 172 L 346.1 63.5 L 376.7 63.5 L 360.2 173.5 C 356.4 198.5 348.1 212.6 318.4 212.6 C 291.9 212.6 284.3 198.5 280.8 173.5 L 271.1 101.8 C 269.6 91.8 268.5 89.4 263.7 89.4 C 259.3 89.4 258.1 91.8 256.6 101.8 L 246.6 173.5 C 243.1 198.5 235.7 212.6 209.3 212.6 C 179.6 212.6 171.4 199.1 167.5 173.5 L 151 63.5 L 181.9 63.5 L 197.6 172 L 197.6 172 Z  M 419.9 0 C 430.2 0 438.4 8.5 438.4 18.5 C 438.4 28.8 430.2 37 419.9 37 C 409.6 37 401.1 28.8 401.1 18.5 C 401.1 8.2 409.6 0 419.9 0 Z  M 404.6 63.5 L 434.9 63.5 L 434.9 209.3 L 404.6 209.3 L 404.6 63.5 L 404.6 63.5 Z  M 585.2 165.6 C 585.2 197.9 566.1 212.6 522.6 212.6 C 484.4 212.6 462.9 198.5 462.9 167.3 C 462.9 134.4 486.1 122.9 522.9 122.9 L 555.2 122.9 L 555.2 108.5 C 555.2 90.3 541.4 86.2 520.5 86.2 C 503.2 86.2 488.2 88.3 478.7 91.8 L 478.7 65.3 C 489.3 61.8 502.8 60.3 518.7 60.3 C 558.4 60.3 585.2 71.8 585.2 108.5 L 585.2 165.6 Z  M 555.2 145.9 L 522.9 145.9 C 502.9 145.9 493.2 151.8 493.2 166.8 C 493.2 184.1 507 187.1 522 187.1 C 541.1 187.1 555.2 184.2 555.2 164.2 L 555.2 145.9 L 555.2 145.9 Z  M 616.4 63.5 L 695.7 63.5 C 721.3 63.5 729.8 72.3 729.8 93.8 C 729.8 107.9 726.9 117 707.2 129.1 L 641.9 168.8 C 637.5 171.4 635.7 173.8 635.7 176.7 C 635.7 180.5 638.1 182 645.1 182 L 729.8 182 L 729.8 209.3 L 641.9 209.3 C 619.3 209.3 608.1 200.2 608.1 179.3 C 608.1 167.2 611.9 155.5 630.4 144 L 695.1 104.3 C 700.1 101.1 702.2 98.7 702.2 95.8 C 702.2 92.3 700.1 90.8 692.8 90.8 L 616.3 90.8 L 616.3 63.5 L 616.4 63.5 Z  M 887.2 149.7 C 887.2 192.6 861.3 212.6 820.2 212.6 C 775.5 212.6 752.9 192.6 752.9 149.7 L 752.9 124.4 C 752.9 84.1 771.7 60.3 814.4 60.3 C 836.7 60.3 850 67.7 857.3 79.4 L 857.3 3.5 L 887.3 3.5 L 887.3 149.7 L 887.2 149.7 Z  M 783.1 149.1 C 783.1 172 789.3 184.1 819.9 184.1 C 850.2 184.1 857.2 172 857.2 149.1 L 857.2 123.8 C 857.2 100.9 850.1 88.5 819.9 88.5 C 789.9 88.5 783.1 100.9 783.1 123.8 L 783.1 149.1 L 783.1 149.1 Z  M 966.6 171.4 C 969.5 183.7 973.7 185.8 982.5 185.8 C 989 185.8 993.4 183.7 996.3 171.4 L 1021.3 63.5 L 1052.2 63.5 L 1017.2 209.3 C 1007.2 251.3 985.1 275.2 943.7 274.3 L 937.5 248.1 C 967.8 248.7 979.8 232.2 986.3 209.6 C 983.1 211.1 977.8 211.7 972.8 211.7 C 949 211.7 942.8 196.4 937.2 174.1 L 909.3 63.5 L 940.2 63.5 L 966.6 171.4 L 966.6 171.4 Z "
    />
  </g>
</svg>
</span></div></span></a><!-- react-empty: 26 --></div><div class="d1BrwK4m d23jlTkc" data-reactid="27"><div class="d3J86BdW dORJE3jl" data-reactid="28"><div class="d3Zc4X11" data-reactid="29"><input type="checkbox" class="d1Ir1_eR" data-reactid="30"/><label class="doYYE9kb" title="Włącz tryb ciemny" data-reactid="31"><span style="width:14px;height:14px;fill:currentColor;" class="df9-ynMQ dazdhFI5 dk-0W4yM d3NvS14I" data-reactid="32"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="df9-ynMQ d3CQMUq3 dk-0W4yM d3NvS14I" data-reactid="33"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="d1OfdzKV" data-reactid="34">Dark Mode</span></label></div><span class="d3ThkvuQ" data-reactid="35">Włącz tryb ciemny</span></div><!-- react-empty: 36 --></div></div><div class="d2nQ3EP5" data-reactid="37"><div class="d2wrgdhI" data-reactid="38"><div class="dp7bUWWX" data-reactid="39"><a class="d3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="40"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="41"><g fill="none" data-reactid="42"><path d="M0-4h24v25H0z" data-reactid="43"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="44"></path></g></svg><span data-reactid="45">Poczta</span></a><a class="d3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="46"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="47"><g data-reactid="48"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="49"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="50"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="51"></circle></g></svg><span data-reactid="52">TV ONLINE</span></a><a class="d3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="53"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="54"><g fill="none" data-reactid="55"><path d="M0 0h24v25H0z" data-reactid="56"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="57"></path></g></svg><span data-reactid="58">Program TV</span></a></div><div class="d2zQDZey" data-reactid="59"><div class="d2HMfvpj" data-oneloginButton="true" data-reactid="60"></div></div><span class="d3yDnEn9 d2mk8_1e" data-hamburger-container="true" data-reactid="61"><div class="d1gmo6aw" data-hamburger-icon="true" data-reactid="62"><figure class="dDTDDv1a" data-reactid="63"></figure><figure class="dDTDDv1a" data-reactid="64"></figure><figure class="dDTDDv1a" data-reactid="65"></figure><figure class="dDTDDv1a" data-reactid="66"></figure></div><span data-reactid="67">Menu</span></span></div></div></div><div data-st-area="Menu" class="d3d-ngZ0" data-reactid="68"><ul data-reactid="69"><li class="d3mu7F3s" data-reactid="70"><figure class="d3NveKDW" data-reactid="71"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="72"><img src="https://v.wpimg.pl/ODM3MDg4YCUsUTt3SE9tMG8Jby0OFmNmOBF3Zkh7YHF9S3h0SFBhMz1aICNJRCNrdAd5dlYCfHd6Hnx3Xw13d3QEfWtWDX08fAp_ahdaKGYw" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="73"/></span></figure><a class="dXGGwcFx" href="/news" data-reactid="74">News</a></li><li class="d3mu7F3s" data-reactid="75"><figure class="d3NveKDW" data-reactid="76"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="77"><img src="https://v.wpimg.pl/ODM3MDg4YCUsUTt3SE9tMG8Jby0OFmNmOBF3Zkh7YHF9S3h0SFBhMz1aICNJRCNregR9dF4DeHN1HmB1Vwx9dHQAdXRSG359f0t8fVUaPyoqETA" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="78"/></span></figure><a class="dXGGwcFx" href="/muzyka" data-reactid="79">Muzyka</a></li><li class="d3mu7F3s" data-reactid="80"><figure class="d3NveKDW" data-reactid="81"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="82"><img src="https://v.wpimg.pl/ODM3MDg4YCUsUTt3SE9tMG8Jby0OFmNmOBF3Zkh7YHF9S3h0SFBhMz1aICNJRCNreQZ1dVcFe3V_HmB1VwR3fXoBfn1fG359f0t8fVUaPyoqETA" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="83"/></span></figure><a class="dXGGwcFx" href="/czerwony-dywan" data-reactid="84">Czerwony Dywan</a></li><li class="d3mu7F3s" data-reactid="85"><figure class="d3NveKDW" data-reactid="86"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="87"><img src="https://v.wpimg.pl/ODM3MDg4YCUsUTt3SE9tMG8Jby0OFmNmOBF3Zkh7YHF9S3h0SFBhMz1aICNJRCNrfwN5d1IDfnJ6BWB1XgB_dHUFenBRG359f0t8fVUaPyoqETA" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="88"/></span></figure><a class="dXGGwcFx" href="/dzieci-gwiazd" data-reactid="89">Dzieci gwiazd</a></li><li class="d3mu7F3s" data-reactid="90"><figure class="d3NveKDW" data-reactid="91"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="92"><img src="https://v.wpimg.pl/ODM3MDg4YCUsUTt3SE9tMG8Jby0OFmNmOBF3Zkh7YHF9S3h0SFBhMz1aICNJRCNrfAV-dlAMeHV1A2BpVgB4fHwHfXdUBGB1dAE1dV4GYTQjVG85" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="93"/></span></figure><a class="dXGGwcFx" href="/love-story" data-reactid="94">Love Story</a></li><li class="d3mu7F3s" data-reactid="95"><figure class="d3NveKDW" data-reactid="96"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="97"><img src="https://v.wpimg.pl/ODM3MDg4YCUsUTt3SE9tMG8Jby0OFmNmOBF3Zkh7YHF9S3h0SFBhMz1aICNJRCNrfAR6cF4Ge317BGB2Vgd3cnQDf3dfG359f0t8fVUaPyoqETA" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="98"/></span></figure><a class="dXGGwcFx" href="/sexy" data-reactid="99">Sexy</a></li><li class="d3mu7F3s" data-reactid="100"><figure class="d3NveKDW" data-reactid="101"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="102"><img src="https://v.wpimg.pl/ODM3MDg4YCUsUTt3SE9tMG8Jby0OFmNmOBF3Zkh7YHF9S3h0SFBhMz1aICNJRCNregB6cFAMenJ_Hn91UwN_d34EeHZIBXZ2NQJ0dklEISNvTg" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="103"/></span></figure><a class="dXGGwcFx" href="/wideonews-gwiazdy" data-reactid="104">Wideonews #gwiazdy</a></li><li class="d3mu7F3s" data-reactid="105"><figure class="d3NveKDW" data-reactid="106"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="107"><img src="https://v.wpimg.pl/ODM3MDg4YCUsUTt3SE9tMG8Jby0OFmNmOBF3Zkh7YHF9S3h0SFBhMz1aICNJRCNrfAB5fFcHeH17BmB1VQV8c34EfXVVG359f0t8fVUaPyoqETA" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="108"/></span></figure><a class="dXGGwcFx" href="/royals" data-reactid="109">Royals</a></li><li class="d3mu7F3s" data-reactid="110"><figure class="d3NveKDW" data-reactid="111"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="112"><img src="https://v.wpimg.pl/ODM3MDg4YCUsUTt3SE9tMG8Jby0OFmNmOBF3Zkh7YHF9S3h0SFBhMz1aICNJRCNregR5dF8Cen11HmB2UwB6fXsAe3dIBXZ2NQJ0dklEISNvTg" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="113"/></span></figure><a class="dXGGwcFx" href="/rankingi" data-reactid="114">Rankingi</a></li><li class="d3mu7F3s" data-reactid="115"><figure class="d3NveKDW" data-reactid="116"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="117"><img src="https://v.wpimg.pl/ODM3MDg4YCUsUTt3SE9tMG8Jby0OFmNmOBF3Zkh7YHF9S3h0SFBhMz1aICNJRCNrfAR_dFYNenJ9AmBpVAF3dHkFf3ZTGyktIV4SMw5QKisSAnR2HwV2dmNDIyNFSQ" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="118"/></span></figure><a class="dXGGwcFx" href="/wideo" data-reactid="119">Wideo</a></li><li class="d3mu7F3s" data-reactid="120"><figure class="d3NveKDW d2-gdLjw" style="background:#45005f;" data-reactid="121"><span class="dk-0W4yM" data-reactid="122"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="dXGGwcFx" href="/najnowsze" data-reactid="123">Najnowsze</a></li><li class="d3mu7F3s" data-reactid="124"><figure class="d3NveKDW d2-gdLjw" style="background:#45005f;" data-reactid="125"><span class="dk-0W4yM" data-reactid="126"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="dXGGwcFx" href="/popularne" data-reactid="127">Popularne</a></li></ul></div></div></header><!-- react-empty: 128 --><!-- react-empty: 129 --><div class="b31llxz d33l8l8" data-reactid="130"><!-- react-empty: 131 --><div class="i32hzgu b332jrz g30iszl rfoab3178d" data-reactid="132"><div class="d390lod f33l0bu" data-reactid="133"></div><img width="56" height="45" class="a32hqi6" src="https://v.wpimg.pl/ODM3MDg4YCUsUTt3SE9tMG8Jby0OFmNmOBF3Zkh7YHF7S3lxSF1hMz0dPShIVWAtYkA5I0hEJCJiUSpqF1ooe34RMA" alt="d32ijy0" data-reactid="134"/><i class="rfoab3178e" data-reactid="135"><i><i><samp></samp></i></i></i></div></div><div class="content d2d9_HLt" data-reactid="136"><!-- react-empty: 137 --><div data-reactid="138"><div data-reactid="139"><div class="dNpG5hhy d1p6Aa4S" data-reactid="140"><article class="article desktop videoView d3Xw7shO d1jQnOhQ" data-st-area="article-article" data-reactid="141"><span data-reactid="142"><img src="https://v.wpimg.pl/ODM3MDg4YCUsUTt3SE9tMG8Jby0OFmNmOBF3ZkgEYDxiRD0wERo4NC5XI2oXWGB3fQB-cFQBYnR8Qz8hEVZhLj1Ubzk" alt="Ralph Kaminski o najnowszym albumie: &quot;To nie jest odegranie Kory. To moja fantazja na jej temat&quot;" style="display:none;" data-reactid="143"/></span><!-- react-empty: 144 --><div data-reactid="145"><div class="d2-WMjDs" data-reactid="146"><div class="d3-XtjyH d1EvE0ES" data-reactid="147"><div id="video-player-2074647-undefined" data-reactid="148"></div><!-- react-empty: 149 --><!-- react-empty: 150 --></div></div><div class="dPs0uenq" data-reactid="151"><div class="d2q4tcpr" data-reactid="152"><div style="position:relative;overflow:hidden;width:100%;height:275px;" data-reactid="153"><div style="position:absolute;top:0;left:0;right:0;bottom:0;overflow:hidden;-webkit-overflow-scrolling:touch;margin-right:0;margin-bottom:0;" data-reactid="154"><div data-st-area="article-header" data-reactid="155"><div class="d3KaUVlr" data-reactid="156"><div class="d3mfrBxN" data-reactid="157"><div class="d2XbI6sD d2iR_8W5" data-reactid="158"></div></div><a href="/tag/kora" data-reactid="159"><div class="teaserSubject article desktop d3fecl-B d2yI96rU d2sMRd9I" data-reactid="160">kora</div></a><div class="d3pj5t1m dThEub2I" data-reactid="161"><div class="d1TS8ZGX d2er1oZR" data-reactid="162"><div class="subjectsList--btn desktop d2fyxbJu" data-reactid="163"><!-- react-text: 164 -->+<!-- /react-text --><!-- react-text: 165 -->2<!-- /react-text --></div><div class="d2rfnHBj" data-reactid="166"><div class="d3v0El6z" data-reactid="167"><div class="subjectsList--overlay d3msLBK9" data-reactid="168"><div class="dczXPGR_" data-reactid="169"><a class="subjectsList--link d3c2fokE" href="/tag/maanam" data-reactid="170">maanam</a><a class="subjectsList--link d3c2fokE" href="/tag/ralph%20kaminski" data-reactid="171">ralph kaminski</a></div></div></div></div></div></div><span data-reactid="172"><div class="d2OP5BaX d2H_x0a9 d1lB8WUU signature dbuVrMpG" data-reactid="173"><div class="signature--when d2VIX-Kh desktop" data-reactid="174"><time datetime="2021-10-17T18:31:00+02:00" data-reactid="175">Dzisiaj, 17-10-2021 18:31</time></div></div><div data-reactid="176"></div></span></div></div><h1 class="d3eKhnyS" data-reactid="177"><!-- react-text: 178 -->Ralph Kaminski o najnowszym albumie: &quot;To nie jest odegranie Kory. To moja fantazja na jej temat&quot;<!-- /react-text --></h1><div class="d3iJTJ6k" data-reactid="179"><div class="d18Oyg8D" data-reactid="180"><p>- To nie jest spotkanie karaoke. Ten projekt to nie jest odegranie Kory. To moja fantazja na jej temat i tego, jak ja wyobrażam sobie jej przestrzeń – mówił w programie "Newsroom" Ralph Kaminski, którego album zatytułowany „Kora” właśnie trafił do sprzedaży. W rozmowie z Bartkiem Chacińskim artysta wspomina, kiedy po raz pierwszy zetknął się z muzyką Mannamu i zdradza, czym jest dla niego ta twórczość. Jak definiuje swój najnowszy krążek? - To jest opowieść sklejona z wybranych utworów, o ogromnej tęsknocie, o głodzie miłości, ale i współczesnej Polsce – podkreśla Kaminski, nie ukrywając jednocześnie, jak wielką pustkę pozostawiła po sobie zmarła przed trzema laty wokalistka.</p></div><button class="d2Ma6dw_" data-reactid="181">Rozwiń</button></div></div><div style="position:absolute;height:6px;display:none;right:2px;bottom:2px;left:2px;border-radius:3px;" data-reactid="182"><div style="position:relative;display:block;height:100%;" class="dvV74nwF" data-reactid="183"></div></div><div style="position:absolute;width:6px;display:none;right:2px;bottom:2px;top:2px;border-radius:3px;" data-reactid="184"><div style="position:relative;display:block;width:100%;" class="d3aSek3J" data-reactid="185"></div></div></div></div><div class="b31llxz b3e4y2d" data-reactid="186"><!-- react-empty: 187 --><div class="i32hzgu b332jrz d32408i i31av4u rpyad340884d" data-reactid="188"><div class="d390lod f33l0bu" data-reactid="189"></div><img width="56" height="45" class="a32hqi6" src="https://v.wpimg.pl/ODM3MDg4YCUsUTt3SE9tMG8Jby0OFmNmOBF3Zkh7YHF7S3lxSF1hMz0dPShIVWAtYkA5I0hEJCJiUSpqF1ooe34Hbzk" alt="d32ijy0" data-reactid="190"/><i class="rpyad340884e" data-reactid="191"><i><cite><b></b></cite></i></i></div></div></div></div></article></div><div class="dNpG5hhy" data-reactid="192"><div class="dkkEynDd" data-reactid="193"></div><div class="d3moh_xl" data-reactid="194"><div class="dhiCifJ8" data-reactid="195"><div class="d30SROfM" data-reactid="196"><div data-reactid="197"><div data-reactid="198"><span data-reactid="199"></span><span data-reactid="200"></span></div></div></div></div></div><div class="dXJMTNZi" data-reactid="201"><div class="dhiCifJ8 d1ZVNGs5" data-reactid="202"><div class="d30SROfM" data-reactid="203"><div style="top:0;z-index:40;" class="e30jx7w" data-reactid="204"><div class="b31llxz b3e4y2d" data-reactid="205"><!-- react-empty: 206 --><div class="i32hzgu b332jrz d32408i b31ax1t emvae371962d" data-reactid="207"><div class="d390lod f33l0bu" data-reactid="208"></div><img width="56" height="45" class="a32hqi6" src="https://v.wpimg.pl/ODM3MDg4YCUsUTt3SE9tMG8Jby0OFmNmOBF3Zkh7YHF7S3lxSF1hMz0dPShIVWAtYkA5I0hEJCJiUSpqF1ooe34Ebzk" alt="d32ijy0" data-reactid="209"/><i class="emvae371962e" data-reactid="210"><i><var><em></em></var></i></i></div></div></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="211"><td class="d3Fr7j02" data-reactid="212"><div class="dc1tVLjw" data-reactid="213"><div class="d3j7LEFN" data-reactid="214"><div class="d1Mp9g3C d3Fpble7" data-reactid="215"><a href="https://www.wp.pl?src01=20804" class="dp0ohM7D" data-reactid="216"><span style="width:auto;height:47px;fill:#45005f;" class="dk-0W4yM d3NvS14I d3_Qw9eR dAeAQtDt" data-reactid="217"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="d19Bo85f" href="/" data-reactid="218"><div class="dk-0W4yM d3_Qw9eR" style="width:109px;height:50px;" data-reactid="219"><span class="d3NvS14I" style="fill:#45005f;" data-reactid="220"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 1052.2 274.325">
  <g>
    <path
      d=" M 67.9 167.9 C 40 167.9 34.4 169.4 34.4 177.3 C 34.4 184.1 40 185.8 67.9 185.8 C 119.7 185.8 134.9 197 134.9 227.8 C 134.9 261.3 119 273.4 67.9 273.4 C 13.5 273.4 0 259.3 0 233.4 C 0 216.9 7.6 208.4 15.6 203.7 C 7.7 199 4.4 192.5 4.4 183.1 C 4.4 169 13.2 161.3 27.6 157.8 C 11.7 150.2 3.8 135.7 3.8 114.9 L 3.8 112.3 C 3.8 79.1 27.6 60.3 67.9 60.3 C 78.2 60.3 86.4 61.5 95.8 65 L 122.6 44.7 L 139.7 61.2 L 120 82.4 C 127.9 90.3 131.2 99.7 131.2 112.4 L 131.2 115 C 131.2 148.2 112.9 167.9 67.9 167.9 L 67.9 167.9 Z  M 41.2 210.5 C 32.4 214.6 30.3 222.9 30.3 229.3 C 30.3 245.5 40.9 247.8 67.9 247.8 C 92.6 247.8 104.7 245.7 104.7 228.7 C 104.7 212.8 92.6 211.6 67.9 211.6 C 57.1 211.7 48.5 211.4 41.2 210.5 L 41.2 210.5 Z  M 100.9 112.3 C 100.9 97.3 93.8 86.4 68 86.4 C 41.8 86.4 34.2 97 34.2 112.3 L 34.2 114.9 C 34.2 131.7 41 141.7 68 141.7 C 94.8 141.7 100.9 131.4 100.9 114.9 L 100.9 112.3 L 100.9 112.3 Z  M 197.6 172 C 199.4 183.5 202.3 186.4 209.4 186.4 C 216.2 186.4 219.4 183.5 221.2 172 L 232.7 92.3 C 235.6 71.7 243.3 63.5 263.9 63.5 C 283 63.5 292.1 70 295.4 92.3 L 306.9 172 C 308.7 183.5 311.6 186.4 318.7 186.4 C 325.5 186.4 328.7 183.5 330.5 172 L 346.1 63.5 L 376.7 63.5 L 360.2 173.5 C 356.4 198.5 348.1 212.6 318.4 212.6 C 291.9 212.6 284.3 198.5 280.8 173.5 L 271.1 101.8 C 269.6 91.8 268.5 89.4 263.7 89.4 C 259.3 89.4 258.1 91.8 256.6 101.8 L 246.6 173.5 C 243.1 198.5 235.7 212.6 209.3 212.6 C 179.6 212.6 171.4 199.1 167.5 173.5 L 151 63.5 L 181.9 63.5 L 197.6 172 L 197.6 172 Z  M 419.9 0 C 430.2 0 438.4 8.5 438.4 18.5 C 438.4 28.8 430.2 37 419.9 37 C 409.6 37 401.1 28.8 401.1 18.5 C 401.1 8.2 409.6 0 419.9 0 Z  M 404.6 63.5 L 434.9 63.5 L 434.9 209.3 L 404.6 209.3 L 404.6 63.5 L 404.6 63.5 Z  M 585.2 165.6 C 585.2 197.9 566.1 212.6 522.6 212.6 C 484.4 212.6 462.9 198.5 462.9 167.3 C 462.9 134.4 486.1 122.9 522.9 122.9 L 555.2 122.9 L 555.2 108.5 C 555.2 90.3 541.4 86.2 520.5 86.2 C 503.2 86.2 488.2 88.3 478.7 91.8 L 478.7 65.3 C 489.3 61.8 502.8 60.3 518.7 60.3 C 558.4 60.3 585.2 71.8 585.2 108.5 L 585.2 165.6 Z  M 555.2 145.9 L 522.9 145.9 C 502.9 145.9 493.2 151.8 493.2 166.8 C 493.2 184.1 507 187.1 522 187.1 C 541.1 187.1 555.2 184.2 555.2 164.2 L 555.2 145.9 L 555.2 145.9 Z  M 616.4 63.5 L 695.7 63.5 C 721.3 63.5 729.8 72.3 729.8 93.8 C 729.8 107.9 726.9 117 707.2 129.1 L 641.9 168.8 C 637.5 171.4 635.7 173.8 635.7 176.7 C 635.7 180.5 638.1 182 645.1 182 L 729.8 182 L 729.8 209.3 L 641.9 209.3 C 619.3 209.3 608.1 200.2 608.1 179.3 C 608.1 167.2 611.9 155.5 630.4 144 L 695.1 104.3 C 700.1 101.1 702.2 98.7 702.2 95.8 C 702.2 92.3 700.1 90.8 692.8 90.8 L 616.3 90.8 L 616.3 63.5 L 616.4 63.5 Z  M 887.2 149.7 C 887.2 192.6 861.3 212.6 820.2 212.6 C 775.5 212.6 752.9 192.6 752.9 149.7 L 752.9 124.4 C 752.9 84.1 771.7 60.3 814.4 60.3 C 836.7 60.3 850 67.7 857.3 79.4 L 857.3 3.5 L 887.3 3.5 L 887.3 149.7 L 887.2 149.7 Z  M 783.1 149.1 C 783.1 172 789.3 184.1 819.9 184.1 C 850.2 184.1 857.2 172 857.2 149.1 L 857.2 123.8 C 857.2 100.9 850.1 88.5 819.9 88.5 C 789.9 88.5 783.1 100.9 783.1 123.8 L 783.1 149.1 L 783.1 149.1 Z  M 966.6 171.4 C 969.5 183.7 973.7 185.8 982.5 185.8 C 989 185.8 993.4 183.7 996.3 171.4 L 1021.3 63.5 L 1052.2 63.5 L 1017.2 209.3 C 1007.2 251.3 985.1 275.2 943.7 274.3 L 937.5 248.1 C 967.8 248.7 979.8 232.2 986.3 209.6 C 983.1 211.1 977.8 211.7 972.8 211.7 C 949 211.7 942.8 196.4 937.2 174.1 L 909.3 63.5 L 940.2 63.5 L 966.6 171.4 L 966.6 171.4 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="d1Mp9g3C" data-reactid="221"><div class="d3LkAa1k" data-reactid="222"><div class="d-FgCqGx" data-reactid="223"><div class="dFZ3qpfM" data-reactid="224">Osoby</div><ul data-reactid="225"><li data-reactid="226"><a target="_blank" href="https://gwiazdy.wp.pl/anna-lewandowska-6068411404600449c" data-reactid="227">Anna Lewandowska</a></li><li data-reactid="228"><a target="_blank" href="https://gwiazdy.wp.pl/julia-wieniawa-narkiewicz-6071976907670145c" data-reactid="229">Julia Wieniawa</a></li><li data-reactid="230"><a target="_blank" href="https://gwiazdy.wp.pl/ariana-grande-6171024674744449c" data-reactid="231">Ariana Grande</a></li><li data-reactid="232"><a target="_blank" href="https://gwiazdy.wp.pl/meghan-markle-6170300897293953c" data-reactid="233">Meghan Markle</a></li><li data-reactid="234"><a target="_blank" href="https://gwiazdy.wp.pl/malgorzata-socha-6177719287556225c" data-reactid="235">Małgorzata Socha</a></li><li data-reactid="236"><a target="_blank" href="https://gwiazdy.wp.pl/agnieszka-hyzy-6051413264151169c" data-reactid="237">Agnieszka Hyży</a></li></ul></div><div class="d-FgCqGx" data-reactid="238"><div class="dFZ3qpfM" data-reactid="239">Znane osoby</div><ul data-reactid="240"><li data-reactid="241"><a target="_blank" href="https://gwiazdy.wp.pl/edyta-gorniak-6177408064505473c" data-reactid="242">Edyta Górniak</a></li><li data-reactid="243"><a target="_blank" href="https://gwiazdy.wp.pl/malgorzata-kozuchowska-6177385498744449c" data-reactid="244">Małgorzata Kożuchowska</a></li><li data-reactid="245"><a target="_blank" href="https://gwiazdy.wp.pl/selena-gomez-6183360920811649c" data-reactid="246">Selena Gomez</a></li><li data-reactid="247"><a target="_blank" href="https://gwiazdy.wp.pl/tag/małgorzata%20rozenek" data-reactid="248">Małgorzata Rozenek</a></li><li data-reactid="249"><a target="_blank" href="https://gwiazdy.wp.pl/tag/magda%20gessler" data-reactid="250">Magda Gessler</a></li><li data-reactid="251"><a target="_blank" href="https://gwiazdy.wp.pl/tag/lady%20gaga" data-reactid="252">Lady Gaga</a></li></ul></div><div class="d-FgCqGx" data-reactid="253"><div class="dFZ3qpfM" data-reactid="254">Popularne osoby</div><ul data-reactid="255"><li data-reactid="256"><a target="_blank" href="https://gwiazdy.wp.pl/ola-ciupa-6044348926263937c" data-reactid="257">Ola Ciupa</a></li><li data-reactid="258"><a target="_blank" href="https://gwiazdy.wp.pl/tag/katarzyna%20skrzynecka" data-reactid="259">Katarzyna Skrzynecka</a></li><li data-reactid="260"><a target="_blank" href="https://gwiazdy.wp.pl/tag/heidi%20klum" data-reactid="261">Heidi Klum</a></li><li data-reactid="262"><a target="_blank" href="https://gwiazdy.wp.pl/tag/doda" data-reactid="263">Doda</a></li><li data-reactid="264"><a target="_blank" href="https://gwiazdy.wp.pl/tag/kim%20kardashian" data-reactid="265">Kim Kardashian</a></li><li data-reactid="266"><a target="_blank" href="https://gwiazdy.wp.pl/tag/anna%20popek" data-reactid="267">Anna Popek</a></li></ul></div><div class="d-FgCqGx" data-reactid="268"><div class="dFZ3qpfM" data-reactid="269">Na topie</div><ul data-reactid="270"><li data-reactid="271"><a target="_blank" href="https://gwiazdy.wp.pl/tag/paulina%20krupińska" data-reactid="272">Paulina Krupińska</a></li><li data-reactid="273"><a target="_blank" href="https://gwiazdy.wp.pl/tag/olga%20frycz" data-reactid="274">Olga Frycz</a></li><li data-reactid="275"><a target="_blank" href="https://gwiazdy.wp.pl/tag/joanna%20liszowska" data-reactid="276">Joanna Liszowska</a></li><li data-reactid="277"><a target="_blank" href="https://gwiazdy.wp.pl/tag/natasza%20urbańska" data-reactid="278">Natasza Urbańska</a></li><li data-reactid="279"><a target="_blank" href="https://gwiazdy.wp.pl/tag/edyta%20herbuś" data-reactid="280">Edyta Herbuś</a></li><li data-reactid="281"><a target="_blank" href="https://gwiazdy.wp.pl/tag/martyna%20wojciechowska" data-reactid="282">Martyna Wojciechowska</a></li></ul></div><div class="d-FgCqGx" data-reactid="283"><div class="dFZ3qpfM" data-reactid="284">Nasze serwisy</div><ul data-reactid="285"><li data-reactid="286"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="287">Wiadomości</a></li><li data-reactid="288"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="289">Sport</a></li><li data-reactid="290"><a target="_blank" href="https://www.money.pl" data-reactid="291">Biznes</a></li><li data-reactid="292"><a target="_blank" href="https://tech.wp.pl/" data-reactid="293">Technologie</a></li><li data-reactid="294"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="295">Finanse</a></li><li data-reactid="296"><a target="_blank" href="https://autokult.pl/" data-reactid="297">Motoryzacja</a></li><li data-reactid="298"><a target="_blank" href="https://kobieta.wp.pl/" data-reactid="299">Kobieta</a></li><li data-reactid="300"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="301">Gwiazdy</a></li><li data-reactid="302"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="303">Zdrowie</a></li><li data-reactid="304"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="305">Teleshow</a></li><li data-reactid="306"><a target="_blank" href="https://praca.money.pl" data-reactid="307">Praca</a></li><li data-reactid="308"><a target="_blank" href="https://pogoda.wp.pl" data-reactid="309">Pogoda</a></li><li data-reactid="310"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="311">Wawalove</a></li><li data-reactid="312"><a target="_blank" href="https://gryonline.wp.pl/" data-reactid="313">Gry online</a></li></ul></div><div class="d-FgCqGx" data-reactid="314"><div class="dFZ3qpfM" data-reactid="315">Inne nasze serwisy</div><ul data-reactid="316"><li data-reactid="317"><a target="_blank" href="https://dom.wp.pl/" data-reactid="318">Dom</a></li><li data-reactid="319"><a target="_blank" href="https://ksiazki.wp.pl/" data-reactid="320">Książki</a></li><li data-reactid="321"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="322">Kuchnia</a></li><li data-reactid="323"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="324">Horoskop</a></li><li data-reactid="325"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="326">Turystyka</a></li><li data-reactid="327"><a target="_blank" href="https://kafeteria.pl" data-reactid="328">Kafeteria</a></li><li data-reactid="329"><a target="_blank" href="https://www.dobreprogramy.pl/" data-reactid="330">Dobreprogramy</a></li><li data-reactid="331"><a target="_blank" href="https://komorkomania.pl/" data-reactid="332">Komórkomania</a></li><li data-reactid="333"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="334">Gadżetomania</a></li><li data-reactid="335"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="336">Fotoblogia</a></li><li data-reactid="337"><a target="_blank" href="https://www.autocentrum.pl/" data-reactid="338">Autocentrum</a></li><li data-reactid="339"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="340">WP Wrocław</a></li><li data-reactid="341"><a target="_blank" href="https://fitness.wp.pl" data-reactid="342">Fitness</a></li><li data-reactid="343"><a target="_blank" href="https://centralagier.wp.pl/" data-reactid="344">Centrala gier</a></li><li data-reactid="345"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="346">Żużel</a></li><li data-reactid="347"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="348">Wynagrodzenia</a></li><li data-reactid="349"><a target="_blank" href="https://sportowefakty.wp.pl/euro-2020-2021" data-reactid="350">EURO 2021</a></li></ul></div><div class="d-FgCqGx" data-reactid="351"><div class="dFZ3qpfM" data-reactid="352">Polecane</div><ul data-reactid="353"><li data-reactid="354"><a target="_blank" href="https://gwiazdy.wp.pl/archive" data-reactid="355">Wszystkie artykuły</a></li><li data-reactid="356"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="357">Koronawirus</a></li><li data-reactid="358"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="359">Koronawirus - wiadomości</a></li><li data-reactid="360"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="361">Wielkanoc - przepisy</a></li><li data-reactid="362"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="363">Koronawirus w Polsce</a></li><li data-reactid="364"><a target="_blank" href="https://open.fm/muzyka" data-reactid="365">OpenFM Muzyka</a></li><li data-reactid="366"><a target="_blank" href="https://vibez.pl/" data-reactid="367">Vibez.pl</a></li><li data-reactid="368"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="369">Wiadomości pogodowe</a></li><li data-reactid="370"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="371">Pogoda w miastach</a></li><li data-reactid="372"><a target="_blank" href="https://www.o2.pl" data-reactid="373">O2</a></li><li data-reactid="374"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="375">Dania na Wielkanoc</a></li></ul></div><div class="d-FgCqGx" data-reactid="376"><div class="dFZ3qpfM" data-reactid="377">Praca</div><ul data-reactid="378"><li data-reactid="379"><a target="_blank" href="https://praca.money.pl" data-reactid="380">Praca</a></li><li data-reactid="381"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="382">Oferty pracy</a></li><li data-reactid="383"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="384">Praca Warszawa</a></li><li data-reactid="385"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="386">Praca Kraków</a></li><li data-reactid="387"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="388">Praca Łódź</a></li><li data-reactid="389"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="390">Praca Wrocław</a></li><li data-reactid="391"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="392">Praca Poznań</a></li><li data-reactid="393"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="394">Praca Radom</a></li><li data-reactid="395"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="396">Praca Szczecin</a></li><li data-reactid="397"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="398">Praca Gdynia</a></li><li data-reactid="399"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="400">Praca Bydgoszcz</a></li><li data-reactid="401"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="402">Praca Katowice</a></li><li data-reactid="403"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="404">Praca w miastach</a></li><li data-reactid="405"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="406">Praca za granicą</a></li><li data-reactid="407"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="408">Listy ofert pracy</a></li><li data-reactid="409"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="410">Szukane oferty pracy</a></li><li data-reactid="411"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="412">Popularne stanowiska pracy</a></li></ul></div></div></div><div class="d2bumeFJ" data-reactid="413">Więcej tematów</div></div><div class="d14gugvC" data-reactid="414"><div data-st-area="Footer" class="d29Ld8c- dgXrZGKQ menuFooterDesktop" data-reactid="415"><div class="d1LNJWaA" data-reactid="416"><span data-reactid="417"><!-- react-text: 418 -->© 1995-<!-- /react-text --><!-- react-text: 419 -->2021<!-- /react-text --><!-- react-text: 420 --> Grupa WP<!-- /react-text --></span><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="421">Reklama</a><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="422">O nas</a><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="https://holding.wp.pl/poufnosc" target="_blank" rel="noopener" data-reactid="423">Prywatność</a><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="424">Popularne</a><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="425">Regulamin</a><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="426">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>

        <script>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</script>
        
        
            <script crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget.es6.js"></script>
            <script crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget.js"></script>
        
        
        <noscript>
            <img src="https://gwiazdy.wp.pl/ODM3MDg4YCUsUTt3SE9tMG8JbyAIFmNmOBF3ZkhGeXF7A351UQx8c2JAJSsQGigtKww-NhEJKDMkUjcgHhIuJzlaIipaXjwrK1VrNAsJPyUmXGsyWgFhcG9O" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
        
        
        <script>
            WP.push(function() {
                WP.gdpr.runAfterConsent(function() {
                    var salesManagoId = "";
                    var salesManagoScriptPath = "";
                    if (!!salesManagoId && !!salesManagoScriptPath) {
                        var _smid = salesManagoId;
                        (function (w, r, a, sm, s) {
                            w['SalesmanagoObject'] = r;
                            w[r] = w[r] || function () {
                                (w[r].q = w[r].q || []).push(arguments);
                            };
                            sm = document.createElement('script');
                            sm.type = 'text/javascript';
                            sm.async = true;
                            sm.src = a;
                            s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(sm, s);
                        })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                    }
                });
            });
        </script>
    </body>
    </html>
    