
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="znkbvpfk">
        
        <title data-react-helmet="true">Kurdej-Szatan dopiero teraz się przyznała. &quot;Byłam w ciąży i przechodziłam COVID-19&quot; - WP Gwiazdy</title>
        <meta data-react-helmet="true" property="og:site_name" content="gwiazdy.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="425459917484873"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="gwiazdy.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="189813294394963"/><meta data-react-helmet="true" property="fb:pages" content="49400967381"/><meta data-react-helmet="true" property="og:url" content="https://gwiazdy.wp.pl/barbara-kurdej-szatan-w-czasie-pandemii-bylam-w-ciazy-i-przechodzilam-covid-19-6588888600091456a"/><meta data-react-helmet="true" name="keywords" content="Barbara Kurdej-Szatan, koronawirus, ciąża"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/gwiazdywppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://gwiazdy.wp.pl/barbara-kurdej-szatan-w-czasie-pandemii-bylam-w-ciazy-i-przechodzilam-covid-19-6588888600091456a"/><meta data-react-helmet="true" property="article:published_time" content="2020-12-22T07:29:00+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2020-12-22T06:36:20+01:00"/><meta data-react-helmet="true" property="artice:tag" content="Barbara Kurdej-Szatan, koronawirus, ciąża"/><meta data-react-helmet="true" name="news_keywords" content="Barbara Kurdej-Szatan, koronawirus, ciąża"/><meta data-react-helmet="true" name="author" content="Anna Ryta"/><meta data-react-helmet="true" name="description" content="Barbara Kurdej-Szatan przez kilka miesięcy ukrywała fakt, że spodziewa się drugiego dziecka. Mało kto również wiedział, że w czasie ciąży walczyła z koronawirusem. - To było dla mnie ogromnie stresujące"/><meta data-react-helmet="true" property="twitter:description" content="Barbara Kurdej-Szatan przez kilka miesięcy ukrywała fakt, że spodziewa się drugiego dziecka. Mało kto również wiedział, że w czasie ciąży walczyła z koronawirusem. - To było dla mnie ogromnie stresujące"/><meta data-react-helmet="true" property="og:title" content="Kurdej-Szatan dopiero teraz się przyznała. &quot;Byłam w ciąży i przechodziłam COVID-19&quot;"/><meta data-react-helmet="true" property="og:description" content="Barbara Kurdej-Szatan przez kilka miesięcy ukrywała fakt, że spodziewa się drugiego dziecka. Mało kto również wiedział, że w czasie ciąży walczyła z koronawirusem. - To było dla mnie ogromnie stresujące"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NDU5MjYyYSU0VztZdgJsMHcPbwMwW2JmIBd3SHZJYXdnDXsSa0l-dHpTJAY8Cys0OhsqGCwJLzMlGz0Gdhg-LXpDfEU9ED00OVQ0RTwULCExGisOaUp9fDZRYFNvSX1pYVZ8X3QYf3UzGHgLPxstImBWKFg9GGw5"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NDU5MjYyYSU0VztZdgJsMHcPbwMwW2JmIBd3SHZJYXdnDXsSa0l-dHpTJAY8Cys0OhsqGCwJLzMlGz0Gdhg-LXpDfEU9ED00OVQ0RTwULCExGisOaUp9fDZRYFNvSX1pYVZ8X3QYf3UzGHgLPxstImBWKFg9GGw5"/>
        <link data-react-helmet="true" rel="canonical" href="https://gwiazdy.wp.pl/barbara-kurdej-szatan-w-czasie-pandemii-bylam-w-ciazy-i-przechodzilam-covid-19-6588888600091456a"/>
        <link rel="amphtml" href="https://gwiazdy.wp.pl/barbara-kurdej-szatan-w-czasie-pandemii-bylam-w-ciazy-i-przechodzilam-covid-19-6588888600091456a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla gwiazdy.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.j2fx3k2 {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.a2golwp {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.g2fx1n3 {
      min-height:108px;width:auto;
    }</style><style data-react-helmet="true" >div.i2fx2x2 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.g2gp2id {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.a2gp52b {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.j2gp4fc {
      min-height:108px;width:auto;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://gwiazdy.wp.pl/azBoMnk0ThsjDTtdREtDJWBVbzE0bz4lHTASMTRvPiUdMBIxNG8-JR0wEjE0bz4lHTASMTRvPiUdMBIxNG8-JR0wEjE0bz4lHTASMTRvPiUdMBIxNG8-JR0wEjE0bz4lHTASMTRvPiUdMBIxNG8-JR0wEjE0bz4lHTASMTRvPiUdMBIxNG8-JR0wEjE0bz4lHTASMTRvPiUdMBIxNG8-JR0wEjE0bz4lHTASMTRvPiUdMBIxNG8-JR0wEjE0bz4lHTASMTRvPiUdMBIxNG8-JR0wEjE0bz4lHTASMTRvPiUdMBIxNG8-JR0wEjE0bz4lHTASMTRvPiUdMBIxNG8-JR0wEjE0bz4lHTASMTRvPiUdMBIxNG8-JR0wEjE0bz4lHTASMTRvPiUdMBIxNG8-JR0wEjE0bz4lHTASMTRvPiUdMBIxNG9DVmAab1RJHxIOIxskDUQDT01sW31cRF0AEyxBLh0YEhw" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://gwiazdy.wp.pl/ZHdteXl4dSkFFhNrQ094F0ZORwczawUXOys6BzNrBRc7KzoHM2sFFzsrOgczawUXOys6BzNrBRc7KzoHM2sFFzsrOgczawUXOys6BzNrBRc7KzoHM2sFFzsrOgczawUXOys6BzNrBRc7KzoHM2sFFzsrOgczawUXOys6BzNrBRc7KzoHM2sFFzsrOgczawUXOys6BzNrBRc7KzoHM2sFFzsrOgczawUXOys6BzNrBRc7KzoHM2sFFzsrOgczawUXOys6BzNrBRc7KzoHM2sFFzsrOgczawUXOys6BzNrBRc7KzoHM2sFFzsrOgczawUXOys6BzNrBRc7KzoHM2sFFzsrOgczawUXOys6BzNrBRc7KzoHM2sFFzsrOgczawUXOys6BzNrBRc7K0d0TkF4ckZbFiwNQDMrS0dLb0IAanpLRFQ5DQU-cFBDXTxYAjstAhAHag5QY3gGQABhDwVrLFRaDDsDFic" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NDU5MjYyYSU0VztZdgJsMHcPbwMwW2JmIBd3SHY2YXFiTXhddh1gMyVcIA13CSJrYAN7WGxBeXNlGGBbYEl9dmcBdVtuVikzPFQ3DiBXPioyFzA">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NDU5MjYyYSU0VztZdgJsMHcPbwMwW2JmIBd3SHY2YXJlTXtadh1gMyVcIA13CSJrYAN7WGxBeXNlGGBbYEl9dmcBdVtuVikzPFQ3DiBXPioyFzA">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NDU5MjYyYSU0VztZdgJsMHcPbwMwW2JmIBd3SHY2YXNnTXpYdh1gMyVcIA13CSJrYAN7WGxBeXNlGGBbYEl9dmcBdVtuVikzPFQ3DiBXPioyFzA">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NDU5MjYyYSU0VztZdgJsMHcPbwMwW2JmIBd3SHY2YXNjTXpcdh1gMyVcIA13CSJrYAN7WGxBeXNlGGBbYEl9dmcBdVtuVikzPFQ3DiBXPioyFzA">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NDU5MjYyYSU0VztZdgJsMHcPbwMwW2JmIBd3SHY2YXVkATVbaE1hIHtCPQM0HmA0ORp4XG9Le3xiAn1HdEh3dGYHf15hSHlrMkIkCyMdN2olWypIJA">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NDU5MjYyYSU0VztZdgJsMHcPbwMwW2JmIBd3SHY2YXVnBTVba0lhIHtCPQM0HmA0ORp4XG9Le3xiAn1HdEh3dGYHf15hSHlrMkIkCyMdN2olWypIJA">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NDU5MjYyYSU0VztZdgJsMHcPbwMwW2JmIBd3SHY2YXVhATVbbU1hIHtCPQM0HmA0ORp4XG9Le3xiAn1HdEh3dGYHf15hSHlrMkIkCyMdN2olWypIJA">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NDU5MjYyYSU0VztZdgJsMHcPbwMwW2JmIBd3SHY2YXVgBzVbbEthIHtCPQM0HmA0ORp4XG9Le3xiAn1HdEh3dGYHf15hSHlrMkIkCyMdN2olWypIJA">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NDU5MjYyYSU0VztZdgJsMHcPbwMwW2JmIBd3SHY2YXVtBTVbYUlhIHtCPQM0HmA0ORp4XG9Le3xiAn1HdEh3dGYHf15hSHlrMkIkCyMdN2olWypIJA">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NDU5MjYyYSU0VztZdgJsMHcPbwMwW2JmIBd3SHY2YXVjTXxcdh1gMyVcIA13CSJrYgN8Um9LenNkGGBSb0h9c2YEflN2HjktNE8pE3cJICN3SA">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NDU5MjYyYSU0VztZdgJsMHcPbwMwW2JmIBd3SHY2YXdnTX5Ydh1gMyVcIA13CSJrYgN8Um9LenNkGGBSb0h9c2YEflN2HjktNE8pE3cJICN3SA">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NDU5MjYyYSU0VztZdgJsMHcPbwMwW2JmIBd3SHY2YX1jTXRcdh1gMyVcIA13CSJrYgN8Um9LenNkGGBSb0h9c2YEflN2HjktNE8pE3cJICN3SA">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NDU5MjYyYSU0VztZdgJsMHcPbwMwW2JmIBd3SHY2YXVjBTVbb0lhIHtCPQM0HmA0ORp6XGhBeHZhAnxHdEF4dWYCfltqQGEjIlwsED0AYDQ7Um8X">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NDU5MjYyYSU0VztZdgJsMHcPbwMwW2JmIBd3SHY2YXVsBzVbYEthIHtCPQM0HmA0ORp6XGhBeHZhAnxHdEF4dWYCfltqQGEjIlwsED0AYDQ7Um8X">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NDU5MjYyYSU0VztZdgJsMHcPbwMwW2JmIBd3SHY2YXVhATVbbU1hIHtCPQM0HmA0ORp6XGhBeHZhAnxHdEF4dWYCfltqQGEjIlwsED0AYDQ7Um8X">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#45005f">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
        <script>
          window.WP = [];
        </script>
        <script src="https://gwiazdy.wp.pl/eW40aXFiSjZVUhdraRJHIxYKQyotS0l1axJbehk2Oghrbz4HGTY6CGtvPgcZNjoIa28-Bxk2Oghrbz4HGTY6CGtvPgcZNjoIa28-Bxk2Oghrbz4HGTY6CGtvPgcZNjoIa28-Bxk2Oghrbz4HGTY6CGtvPgcZNjoIa28-Bxk2Oghrbz4HGTY6CGtvQ3RkHEdtFh8GOSBHDyQLQhdld08XMl9ZBSt7W1ZjAgBYfhlUHzlfUhcoIAJDJ1xEDDR7DhI-VUoFIWgeFXlEXERqAAsEJVZREzlrAhAlUFULdTUTBCNVXkwvawofNkdZBHU2CAszUV0IMWsLHDtVXUwvawoMNk5JTDFrGRctUVMJNyITDDtVXUw7KR8MMxkBWHVwXF1vDAhZbnZZVW4FBFRuJ081AHVvADwkDVhxUlwSLCcdDDMJRQ88Iw8MOVFURys2AAtqTl4KOjAZAzwSUQUuFQUKI0cNUWl2TxUlUVYNIXtYRyo"></script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://gwiazdy.wp.pl/MjRlZjJkYgszDixZZRBvHnBWeAk6AxIZJgh4Rmg0b1BwMwU1FTQSNQ0zBTUVNBI1DTMFNRU0EjUNMwU1FTQSNQ0zBTUVNBI1DTMFNRU0EjUNMwU1FTQSNQ0zBTUVNBI1DTMFNRU0EjUNMwU1FTQSNQ0zBTUVNBI1DTMFNRU0EjUNMwU1FTQSNQ0zBTUVNBI1DTMFNRU0EjUNMwU1FTQSNQ0zBTUVNBI1DTMFNRU0EjUNMwU1FTQSNQ0zBTUVNBI1DTMFNRU0EjUNMwU1FTQSNQ0zBTUVNBI1DTMFNRU0EjUNMwU1FTQSNQ0zBTUVNBI1DTMFNRU0EjUNMwU1FTQSNQ0zBTUVNBI1DTMFNRU0EjUNMwU1FTQSNQ0zBTUVNBI1DTMFNRU0EjUNMwU1FTQSNQ0zBTUVNBI1DTMFNRU0EjUNMwU1FTQSNQ0zBTUVNBI1DTMFNWhHbx9wVnhFPRsnGT4FOFxlHD0AIQAzCGcYKgsiQjAZaBY"></script><script crossorigin nomodule id="wpjslib" src="https://gwiazdy.wp.pl/NjJkYTdlYQsrCS9nSxdsHmhRezcUBBEZPg97eEYzbFBoNAYLOzMRNRU0Bgs7MxE1FTQGCzszETUVNAYLOzMRNRU0Bgs7MxE1FTQGCzszETUVNAYLOzMRNRU0Bgs7MxE1FTQGCzszETUVNAYLOzMRNRU0Bgs7MxE1FTQGCzszETUVNAYLOzMRNRU0Bgs7MxE1FTQGCzszETUVNAYLOzMRNRU0Bgs7MxE1FTQGCzszETUVNAYLOzMRNRU0Bgs7MxE1FTQGCzszETUVNAYLOzMRNRU0Bgs7MxE1FTQGCzszETUVNAYLOzMRNRU0Bgs7MxE1FTQGCzszETUVNAYLOzMRNRU0Bgs7MxE1FTQGCzszETUVNAYLOzMRNRU0Bgs7MxE1FTQGCzszETUVNAYLOzMRNRU0Bgs7MxE1FTQGCzszETUVNAYLOzMRNRU0Bgs7MxE1FTQGCztOYkg_SWN2Sxs-ADkHMDZLGz4AOQcwNkkfKQs6RTMnRhE"></script>
          
        </div>
        <div id="app" style="height: 100%;"><div class="c1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-655088068"><table class="c1z1kLyn c2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><cite class="wwl2e2t70e" data-reactid="7"><cite><cite><i></i></cite></cite></cite><div class="b2gzulh" data-reactid="8"><!-- react-empty: 9 --><div class="i2hw84c b2igsfh e2vg93m j2fx3k2 wml6m0h210d" data-reactid="10"><div class="d2oeubu" data-reactid="11"></div><img class="a2hvz5n" src="https://v.wpimg.pl/NDU5MjYyYSU0VztZdgJsMHcPbwMwW2JmIBd3SHY2YXFjTXlfdhBgMyUbPQZ2GGEtekY5DXYJJSJ6VypEKRcpe2MXMA" alt="d2hwsli" data-reactid="12"/><div class="e2jcfqu" data-reactid="13"><cite class="wml6m0h210e" data-reactid="14"><cite><cite><b></b></cite></cite></cite></div></div></div><cite class="pue68l2v2380e" data-reactid="15"><strong><i><var></var></i></strong></cite><cite class="wcl10u1u350e" data-reactid="16"><cite><strong><em></em></strong></cite></cite><header class="c2dWsoB- header cwpAPPrT" data-reactid="17"><div class="c3OdCjtC c2WU8IRA" style="border-bottom-color:#45005f;" data-reactid="18"><div data-st-area="Header" class="c1eC5C0Q" data-reactid="19"><div class="c3TeSS9P" data-reactid="20"><a href="https://www.wp.pl?src01=20804" class="c3IxTUNV" style="background:#45005f;color:#45005f;" data-st-area="Header-back" data-reactid="21"><figure class="c2WN26Gj" data-reactid="22"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="ck-0W4yM c3NvS14I c3_Qw9eR" data-reactid="23"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="cEDSrt49" data-reactid="24"><a data-st-area="Header-logo" href="/" data-reactid="25"><span data-reactid="26"><h2 class="c9-RdI2v" data-reactid="27">WP Gwiazdy</h2><span style="width:auto;height:21px;fill:#45005f;" class="ck-0W4yM c3NvS14I c3_Qw9eR cAeAQtDt" data-reactid="28"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 1052.2 274.325">
  <g>
    <path
      d=" M 67.9 167.9 C 40 167.9 34.4 169.4 34.4 177.3 C 34.4 184.1 40 185.8 67.9 185.8 C 119.7 185.8 134.9 197 134.9 227.8 C 134.9 261.3 119 273.4 67.9 273.4 C 13.5 273.4 0 259.3 0 233.4 C 0 216.9 7.6 208.4 15.6 203.7 C 7.7 199 4.4 192.5 4.4 183.1 C 4.4 169 13.2 161.3 27.6 157.8 C 11.7 150.2 3.8 135.7 3.8 114.9 L 3.8 112.3 C 3.8 79.1 27.6 60.3 67.9 60.3 C 78.2 60.3 86.4 61.5 95.8 65 L 122.6 44.7 L 139.7 61.2 L 120 82.4 C 127.9 90.3 131.2 99.7 131.2 112.4 L 131.2 115 C 131.2 148.2 112.9 167.9 67.9 167.9 L 67.9 167.9 Z  M 41.2 210.5 C 32.4 214.6 30.3 222.9 30.3 229.3 C 30.3 245.5 40.9 247.8 67.9 247.8 C 92.6 247.8 104.7 245.7 104.7 228.7 C 104.7 212.8 92.6 211.6 67.9 211.6 C 57.1 211.7 48.5 211.4 41.2 210.5 L 41.2 210.5 Z  M 100.9 112.3 C 100.9 97.3 93.8 86.4 68 86.4 C 41.8 86.4 34.2 97 34.2 112.3 L 34.2 114.9 C 34.2 131.7 41 141.7 68 141.7 C 94.8 141.7 100.9 131.4 100.9 114.9 L 100.9 112.3 L 100.9 112.3 Z  M 197.6 172 C 199.4 183.5 202.3 186.4 209.4 186.4 C 216.2 186.4 219.4 183.5 221.2 172 L 232.7 92.3 C 235.6 71.7 243.3 63.5 263.9 63.5 C 283 63.5 292.1 70 295.4 92.3 L 306.9 172 C 308.7 183.5 311.6 186.4 318.7 186.4 C 325.5 186.4 328.7 183.5 330.5 172 L 346.1 63.5 L 376.7 63.5 L 360.2 173.5 C 356.4 198.5 348.1 212.6 318.4 212.6 C 291.9 212.6 284.3 198.5 280.8 173.5 L 271.1 101.8 C 269.6 91.8 268.5 89.4 263.7 89.4 C 259.3 89.4 258.1 91.8 256.6 101.8 L 246.6 173.5 C 243.1 198.5 235.7 212.6 209.3 212.6 C 179.6 212.6 171.4 199.1 167.5 173.5 L 151 63.5 L 181.9 63.5 L 197.6 172 L 197.6 172 Z  M 419.9 0 C 430.2 0 438.4 8.5 438.4 18.5 C 438.4 28.8 430.2 37 419.9 37 C 409.6 37 401.1 28.8 401.1 18.5 C 401.1 8.2 409.6 0 419.9 0 Z  M 404.6 63.5 L 434.9 63.5 L 434.9 209.3 L 404.6 209.3 L 404.6 63.5 L 404.6 63.5 Z  M 585.2 165.6 C 585.2 197.9 566.1 212.6 522.6 212.6 C 484.4 212.6 462.9 198.5 462.9 167.3 C 462.9 134.4 486.1 122.9 522.9 122.9 L 555.2 122.9 L 555.2 108.5 C 555.2 90.3 541.4 86.2 520.5 86.2 C 503.2 86.2 488.2 88.3 478.7 91.8 L 478.7 65.3 C 489.3 61.8 502.8 60.3 518.7 60.3 C 558.4 60.3 585.2 71.8 585.2 108.5 L 585.2 165.6 Z  M 555.2 145.9 L 522.9 145.9 C 502.9 145.9 493.2 151.8 493.2 166.8 C 493.2 184.1 507 187.1 522 187.1 C 541.1 187.1 555.2 184.2 555.2 164.2 L 555.2 145.9 L 555.2 145.9 Z  M 616.4 63.5 L 695.7 63.5 C 721.3 63.5 729.8 72.3 729.8 93.8 C 729.8 107.9 726.9 117 707.2 129.1 L 641.9 168.8 C 637.5 171.4 635.7 173.8 635.7 176.7 C 635.7 180.5 638.1 182 645.1 182 L 729.8 182 L 729.8 209.3 L 641.9 209.3 C 619.3 209.3 608.1 200.2 608.1 179.3 C 608.1 167.2 611.9 155.5 630.4 144 L 695.1 104.3 C 700.1 101.1 702.2 98.7 702.2 95.8 C 702.2 92.3 700.1 90.8 692.8 90.8 L 616.3 90.8 L 616.3 63.5 L 616.4 63.5 Z  M 887.2 149.7 C 887.2 192.6 861.3 212.6 820.2 212.6 C 775.5 212.6 752.9 192.6 752.9 149.7 L 752.9 124.4 C 752.9 84.1 771.7 60.3 814.4 60.3 C 836.7 60.3 850 67.7 857.3 79.4 L 857.3 3.5 L 887.3 3.5 L 887.3 149.7 L 887.2 149.7 Z  M 783.1 149.1 C 783.1 172 789.3 184.1 819.9 184.1 C 850.2 184.1 857.2 172 857.2 149.1 L 857.2 123.8 C 857.2 100.9 850.1 88.5 819.9 88.5 C 789.9 88.5 783.1 100.9 783.1 123.8 L 783.1 149.1 L 783.1 149.1 Z  M 966.6 171.4 C 969.5 183.7 973.7 185.8 982.5 185.8 C 989 185.8 993.4 183.7 996.3 171.4 L 1021.3 63.5 L 1052.2 63.5 L 1017.2 209.3 C 1007.2 251.3 985.1 275.2 943.7 274.3 L 937.5 248.1 C 967.8 248.7 979.8 232.2 986.3 209.6 C 983.1 211.1 977.8 211.7 972.8 211.7 C 949 211.7 942.8 196.4 937.2 174.1 L 909.3 63.5 L 940.2 63.5 L 966.6 171.4 L 966.6 171.4 Z "
    />
  </g>
</svg>
</span></span></a></div></div><div class="c2nQ3EP5" data-reactid="29"><div class="c2wrgdhI" data-reactid="30"><div class="cp7bUWWX" data-reactid="31"><a class="c3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="32"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="33"><g fill="none" data-reactid="34"><path d="M0-4h24v25H0z" data-reactid="35"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="36"></path></g></svg><span data-reactid="37">Poczta</span></a><a class="c3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="38"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="39"><g data-reactid="40"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="41"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="42"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="43"></circle></g></svg><span data-reactid="44">TV ONLINE</span></a><a class="c3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="45"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="46"><g fill="none" data-reactid="47"><path d="M0 0h24v25H0z" data-reactid="48"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="49"></path></g></svg><span data-reactid="50">Program TV</span></a></div><div class="c2zQDZey" data-reactid="51"><div class="c2HMfvpj" data-oneloginButton="true" data-reactid="52"></div><!-- react-empty: 53 --></div><span class="c3yDnEn9 c2mk8_1e" data-hamburger-container="true" data-reactid="54"><div class="c1gmo6aw" data-hamburger-icon="true" data-reactid="55"><figure class="cDTDDv1a" data-reactid="56"></figure><figure class="cDTDDv1a" data-reactid="57"></figure><figure class="cDTDDv1a" data-reactid="58"></figure><figure class="cDTDDv1a" data-reactid="59"></figure></div><span data-reactid="60">Menu</span></span></div></div></div><div data-st-area="Menu" class="c3d-ngZ0" data-reactid="61"><ul data-reactid="62"><li class="c3mu7F3s" data-reactid="63"><figure class="c3NveKDW" data-reactid="64"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="65"><img src="https://v.wpimg.pl/NDU5MjYyYSU0VztZdgJsMHcPbwMwW2JmIBd3SHY2YXFlTXhadh1gMyVcIA13CSJrbAF5WGhPfXdiGHxZYUB2d2wCfUVoQHw8ZAx_RCkXKWYo" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="66"/></span></figure><a class="cXGGwcFx" href="/news" data-reactid="67">News</a></li><li class="c3mu7F3s" data-reactid="68"><figure class="c3NveKDW" data-reactid="69"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="70"><img src="https://v.wpimg.pl/NDU5MjYyYSU0VztZdgJsMHcPbwMwW2JmIBd3SHY2YXFlTXhadh1gMyVcIA13CSJrYgJ9WmBOeXNtGGBbaUF8dGwGdVpsVn99Z018U2tXPioyFzA" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="71"/></span></figure><a class="cXGGwcFx" href="/muzyka" data-reactid="72">Muzyka</a></li><li class="c3mu7F3s" data-reactid="73"><figure class="c3NveKDW" data-reactid="74"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="75"><img src="https://v.wpimg.pl/NDU5MjYyYSU0VztZdgJsMHcPbwMwW2JmIBd3SHY2YXFlTXhadh1gMyVcIA13CSJrYQB1W2lIenVnGGBbaUl2fWIHflNhVn99Z018U2tXPioyFzA" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="76"/></span></figure><a class="cXGGwcFx" href="/czerwony-dywan" data-reactid="77">Czerwony Dywan</a></li><li class="c3mu7F3s" data-reactid="78"><figure class="c3NveKDW" data-reactid="79"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="80"><img src="https://v.wpimg.pl/NDU5MjYyYSU0VztZdgJsMHcPbwMwW2JmIBd3SHY2YXFlTXhadh1gMyVcIA13CSJrZwV5WWxOf3JiA2BbYE1-dG0Del5vVn99Z018U2tXPioyFzA" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="81"/></span></figure><a class="cXGGwcFx" href="/dzieci-gwiazd" data-reactid="82">Dzieci gwiazd</a></li><li class="c3mu7F3s" data-reactid="83"><figure class="c3NveKDW" data-reactid="84"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="85"><img src="https://v.wpimg.pl/NDU5MjYyYSU0VztZdgJsMHcPbwMwW2JmIBd3SHY2YXFlTXhadh1gMyVcIA13CSJrZAN-WG5BeXVtBWBHaE15fGQBfVlqSWF1bAc1W2BLYDQ7Um8X" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="86"/></span></figure><a class="cXGGwcFx" href="/love-story" data-reactid="87">Love Story</a></li><li class="c3mu7F3s" data-reactid="88"><figure class="c3NveKDW" data-reactid="89"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="90"><img src="https://v.wpimg.pl/NDU5MjYyYSU0VztZdgJsMHcPbwMwW2JmIBd3SHY2YXFlTXhadh1gMyVcIA13CSJrZAJ6XmBLen1jAmBYaEp2cmwFf1lhVn99Z018U2tXPioyFzA" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="91"/></span></figure><a class="cXGGwcFx" href="/sexy" data-reactid="92">Sexy</a></li><li class="c3mu7F3s" data-reactid="93"><figure class="c3NveKDW" data-reactid="94"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="95"><img src="https://v.wpimg.pl/NDU5MjYyYSU0VztZdgJsMHcPbwMwW2JmIBd3SHY2YXFlTXhadh1gMyVcIA13CSJrYgZ6Xm5Be3JnGH9bbU5-d2YCeFh2SHd2LQR0WHcJICN3SA" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="96"/></span></figure><a class="cXGGwcFx" href="/wideonews-gwiazdy" data-reactid="97">Wideonews #gwiazdy</a></li><li class="c3mu7F3s" data-reactid="98"><figure class="c3NveKDW" data-reactid="99"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="100"><img src="https://v.wpimg.pl/NDU5MjYyYSU0VztZdgJsMHcPbwMwW2JmIBd3SHY2YXFlTXhadh1gMyVcIA13CSJrZAZ5UmlKeX1jAGBba0h9c2YCfVtrVn99Z018U2tXPioyFzA" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="101"/></span></figure><a class="cXGGwcFx" href="/royals" data-reactid="102">Royals</a></li><li class="c3mu7F3s" data-reactid="103"><figure class="c3NveKDW" data-reactid="104"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="105"><img src="https://v.wpimg.pl/NDU5MjYyYSU0VztZdgJsMHcPbwMwW2JmIBd3SHY2YXFlTXhadh1gMyVcIA13CSJrYgJ5WmFPe31tGGBYbU17fWMGe1l2SHd2LQR0WHcJICN3SA" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="106"/></span></figure><a class="cXGGwcFx" href="/rankingi" data-reactid="107">Rankingi</a></li><li class="c3mu7F3s" data-reactid="108"><figure class="c3NveKDW" data-reactid="109"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="110"><img src="https://v.wpimg.pl/NDU5MjYyYSU0VztZdgJsMHcPbwMwW2JmIBd3SHY2YXFlTXhadh1gMyVcIA13CSJrZAJ_WmhAe3JlBGBHakx2dGEDf1htVigtOVgSHTAdKysKBHRYIUh3dntFIw17BA" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="111"/></span></figure><a class="cXGGwcFx" href="/wideo" data-reactid="112">Wideo</a></li><li class="c3mu7F3s" data-reactid="113"><figure class="c3NveKDW c2-gdLjw" style="background:#45005f;" data-reactid="114"><span class="ck-0W4yM" data-reactid="115"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="cXGGwcFx" href="/najnowsze" data-reactid="116">Najnowsze</a></li><li class="c3mu7F3s" data-reactid="117"><figure class="c3NveKDW c2-gdLjw" style="background:#45005f;" data-reactid="118"><span class="ck-0W4yM" data-reactid="119"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="cXGGwcFx" href="/popularne" data-reactid="120">Popularne</a></li></ul></div></div></header><!-- react-empty: 121 --><div data-reactid="122"></div><div class="whl03g0q105e" data-reactid="123"></div><div class="content c2d9_HLt" data-reactid="124"><div data-reactid="125"><div class="c3gatTWV c3KvVGpi" data-reactid="126"><a href="https://www.wp.pl?src01=20804" class="c1HaiiFQ" style="background:#45005f;" data-st-area="goToSG" data-reactid="127"><span class="c35LEmnc" data-reactid="128">Przejdź na</span><span style="width:35px;height:28px;" class="ck-0W4yM c3_Qw9eR" data-reactid="129"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="130"><div data-reactid="131"><div class="cEanFVXt" data-reactid="132"><div class="c3s-mP2l" data-reactid="133"><div class="chiCifJ8" data-reactid="134"><div class="c30SROfM" data-reactid="135"><div class="cRQvycma" data-st-area="Menu-left" data-reactid="136"><a class="sectionsMenu c1H56GIO" href="/news" data-reactid="137"><figure class="c3bBevUs" data-reactid="138"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="139"><img src="https://v.wpimg.pl/NDU5MjYyYSU0VztZdgJsMHcPbwMwW2JmIBd3SHY2YXBgTXlfdh1gMyVcIA13CSJrbAF5WGhPfXdiGHxZYUB2d2wCfUVoQHw8ZAx_RCkXKWYo" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="140"/></span></figure><div class="c1lXcfrU" data-reactid="141">News</div></a><a class="sectionsMenu c1H56GIO" href="/muzyka" data-reactid="142"><figure class="c3bBevUs" data-reactid="143"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="144"><img src="https://v.wpimg.pl/NDU5MjYyYSU0VztZdgJsMHcPbwMwW2JmIBd3SHY2YXBgTXlfdh1gMyVcIA13CSJrYgJ9WmBOeXNtGGBbaUF8dGwGdVpsVn99Z018U2tXPioyFzA" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="145"/></span></figure><div class="c1lXcfrU" data-reactid="146">Muzyka</div></a><a class="sectionsMenu c1H56GIO" href="/czerwony-dywan" data-reactid="147"><figure class="c3bBevUs" data-reactid="148"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="149"><img src="https://v.wpimg.pl/NDU5MjYyYSU0VztZdgJsMHcPbwMwW2JmIBd3SHY2YXBgTXlfdh1gMyVcIA13CSJrYQB1W2lIenVnGGBbaUl2fWIHflNhVn99Z018U2tXPioyFzA" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="150"/></span></figure><div class="c1lXcfrU" data-reactid="151">Czerwony Dywan</div></a><a class="sectionsMenu c1H56GIO" href="/dzieci-gwiazd" data-reactid="152"><figure class="c3bBevUs" data-reactid="153"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="154"><img src="https://v.wpimg.pl/NDU5MjYyYSU0VztZdgJsMHcPbwMwW2JmIBd3SHY2YXBgTXlfdh1gMyVcIA13CSJrZwV5WWxOf3JiA2BbYE1-dG0Del5vVn99Z018U2tXPioyFzA" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="155"/></span></figure><div class="c1lXcfrU" data-reactid="156">Dzieci gwiazd</div></a><a class="sectionsMenu c1H56GIO" href="/love-story" data-reactid="157"><figure class="c3bBevUs" data-reactid="158"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="159"><img src="https://v.wpimg.pl/NDU5MjYyYSU0VztZdgJsMHcPbwMwW2JmIBd3SHY2YXBgTXlfdh1gMyVcIA13CSJrZAN-WG5BeXVtBWBHaE15fGQBfVlqSWF1bAc1W2BLYDQ7Um8X" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="160"/></span></figure><div class="c1lXcfrU" data-reactid="161">Love Story</div></a><a class="sectionsMenu c1H56GIO" href="/sexy" data-reactid="162"><figure class="c3bBevUs" data-reactid="163"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="164"><img src="https://v.wpimg.pl/NDU5MjYyYSU0VztZdgJsMHcPbwMwW2JmIBd3SHY2YXBgTXlfdh1gMyVcIA13CSJrZAJ6XmBLen1jAmBYaEp2cmwFf1lhVn99Z018U2tXPioyFzA" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="165"/></span></figure><div class="c1lXcfrU" data-reactid="166">Sexy</div></a><a class="sectionsMenu c1H56GIO" href="/wideonews-gwiazdy" data-reactid="167"><figure class="c3bBevUs" data-reactid="168"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="169"><img src="https://v.wpimg.pl/NDU5MjYyYSU0VztZdgJsMHcPbwMwW2JmIBd3SHY2YXBgTXlfdh1gMyVcIA13CSJrYgZ6Xm5Be3JnGH9bbU5-d2YCeFh2SHd2LQR0WHcJICN3SA" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="170"/></span></figure><div class="c1lXcfrU" data-reactid="171">Wideonews #gwiazdy</div></a><a class="sectionsMenu c1H56GIO" href="/royals" data-reactid="172"><figure class="c3bBevUs" data-reactid="173"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="174"><img src="https://v.wpimg.pl/NDU5MjYyYSU0VztZdgJsMHcPbwMwW2JmIBd3SHY2YXBgTXlfdh1gMyVcIA13CSJrZAZ5UmlKeX1jAGBba0h9c2YCfVtrVn99Z018U2tXPioyFzA" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="175"/></span></figure><div class="c1lXcfrU" data-reactid="176">Royals</div></a><a class="sectionsMenu c1H56GIO" href="/rankingi" data-reactid="177"><figure class="c3bBevUs" data-reactid="178"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="179"><img src="https://v.wpimg.pl/NDU5MjYyYSU0VztZdgJsMHcPbwMwW2JmIBd3SHY2YXBgTXlfdh1gMyVcIA13CSJrYgJ5WmFPe31tGGBYbU17fWMGe1l2SHd2LQR0WHcJICN3SA" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="180"/></span></figure><div class="c1lXcfrU" data-reactid="181">Rankingi</div></a><a class="sectionsMenu c1H56GIO" href="/wideo" data-reactid="182"><figure class="c3bBevUs" data-reactid="183"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="184"><img src="https://v.wpimg.pl/NDU5MjYyYSU0VztZdgJsMHcPbwMwW2JmIBd3SHY2YXBgTXlfdh1gMyVcIA13CSJrZAJ_WmhAe3JlBGBHakx2dGEDf1htVigtOVgSHTAdKysKBHRYIUh3dntFIw17BA" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="185"/></span></figure><div class="c1lXcfrU" data-reactid="186">Wideo</div></a><a class="sectionsMenu c1H56GIO" href="/najnowsze" data-reactid="187"><figure class="c3bBevUs c3TbnkKP" style="background:#45005f;" data-reactid="188"><span class="ck-0W4yM" data-reactid="189"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="c1lXcfrU" data-reactid="190">Najnowsze</div></a><a class="sectionsMenu c1H56GIO" href="/popularne" data-reactid="191"><figure class="c3bBevUs c3TbnkKP" style="background:#45005f;" data-reactid="192"><span class="ck-0W4yM" data-reactid="193"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="c1lXcfrU" data-reactid="194">Popularne</div></a><div data-reactid="195"></div><div class="c2MDbV6M" data-reactid="196"><div class="e2fy5vd" data-reactid="197"><div data-reactid="198"><div class="b2gzulh" data-reactid="199"><!-- react-empty: 200 --><div class="i2hw84c b2igsfh j2hmont d2hi8w0 a2golwp yen27e0t945d" data-reactid="201"><div class="d2oeubu" data-reactid="202"></div><img class="a2hvz5n" src="https://v.wpimg.pl/NDU5MjYyYSU0VztZdgJsMHcPbwMwW2JmIBd3SHY2YXFjTXlfdhBgMyUbPQZ2GGEtekY5DXYJJSJ6VypEKRcpe2cCbxc" alt="d2hwsli" data-reactid="203"/><div class="e2jcfqu" data-reactid="204"><cite class="yen27e0t945e" data-reactid="205"><cite><em><b></b></em></cite></cite></div></div></div></div></div></div></div></div></div></div><div class="c1t26d10" data-reactid="206"><div class="chiCifJ8" data-reactid="207"><div class="c30SROfM" data-reactid="208"><article class="article desktop c1CJk4lf c1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="209"><!-- react-empty: 210 --><div data-reactid="211"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://gwiazdy.wp.pl/barbara-kurdej-szatan-w-czasie-pandemii-bylam-w-ciazy-i-przechodzilam-covid-19-6588888600091456a" data-reactid="212"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="213"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="214"><meta itemprop="url" content="https://v.wpimg.pl/NDU5MjYyYSU0VztZdgJsMHcPbwM9W2JmIBd3SHZIfnRlAHxSYEp_aXgGfVNuQHh9elkiDTZUOTR4UjoDOAMqPXtFIw17BA" data-reactid="215"/><meta itemprop="width" content="228" data-reactid="216"/><meta itemprop="height" content="60" data-reactid="217"/></div><meta itemprop="name" content="WP Gwiazdy" data-reactid="218"/></div><meta itemprop="datePublished" content="2020-12-22T07:29:00+01:00" data-reactid="219"/></div><div data-st-area="article-header" data-reactid="220"><div class="c3KaUVlr" data-reactid="221"><div class="c3mfrBxN" data-reactid="222"><div class="c2XbI6sD c2iR_8W5" data-reactid="223"></div></div><a href="/news" data-reactid="224"><div class="teaserSubject article desktop c3fecl-B c2yI96rU c2sMRd9I" data-reactid="225">News</div></a><div class="c3pj5t1m cThEub2I" data-reactid="226"><div class="c1TS8ZGX c2er1oZR" data-reactid="227"><div class="subjectsList--btn desktop c2fyxbJu" data-reactid="228"><!-- react-text: 229 -->+<!-- /react-text --><!-- react-text: 230 -->3<!-- /react-text --></div><div class="c2rfnHBj" data-reactid="231"><div class="c3v0El6z" data-reactid="232"><div class="subjectsList--overlay c3msLBK9" data-reactid="233"><div class="cczXPGR_" data-reactid="234"><a class="subjectsList--link c3c2fokE" href="/tag/barbara%20kurdej-szatan" data-reactid="235">Barbara Kurdej-Szatan</a><a class="subjectsList--link c3c2fokE" href="/tag/koronawirus" data-reactid="236">koronawirus</a><a class="subjectsList--link c3c2fokE" href="/tag/ci%C4%85%C5%BCa" data-reactid="237">ciąża</a></div></div></div></div></div></div><span data-reactid="238"><div class="c2OP5BaX c2H_x0a9 signature" data-reactid="239"><a class="c21Hub9j" href="/autor/anna-ryta/6036159857209985" data-reactid="240"><div class="cu7xf8ZL" data-reactid="241"><div class="c1c8pa3s c3uTmmye cF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="242"><div class="c1IDXUQA" data-reactid="243"></div><span class="signature--author c2aU53vl desktop" itemprop="name" data-reactid="244">Anna Ryta</span></div></div></a><div class="signature--when c2VIX-Kh c3SMfGnh desktop" data-reactid="245"><time datetime="2020-12-22T07:29:00+01:00" data-reactid="246">3 godziny temu</time></div></div><div data-reactid="247"></div></span></div></div><div class="cjOqPE5L" data-reactid="248"><h1 class="article--title c1xAmRvR" itemprop="headline" data-reactid="249"><!-- react-text: 250 -->Kurdej-Szatan dopiero teraz się przyznała. &quot;Byłam w ciąży i przechodziłam COVID-19&quot;<!-- /react-text --></h1><div class="article--lead c1HGmjUl" data-reactid="251">Barbara Kurdej-Szatan przez kilka miesięcy ukrywała fakt, że spodziewa się drugiego dziecka. Mało kto również wiedział, że w czasie ciąży walczyła z koronawirusem. - To było dla mnie ogromnie stresujące - przyznała w najnowszym wywiadzie.</div><div class="cQ54P8i_" data-reactid="252"><div class="cxU1sB_3 c3hHhfX2" data-reactid="253"><div class="c3V6W5kL" data-reactid="254"><div class="c2QfedaS c4iwoJyx c1sWqqFP" data-reactid="255"><div class="ce9J8nRY cKGjqMdC cWefN3Ww c1H1-_iz c1X5Knx4 c3RyCVKb" data-reactid="256"><div class="c2AbYYLR" data-reactid="257"><div class="c1R30uNZ" data-reactid="258"><span style="width:17px;height:16px;fill:#fff;" class="ck-0W4yM c3NvS14I" data-reactid="259"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ce9J8nRY cKGjqMdC cWefN3Ww c3q1_OVS c1X5Knx4 c3RyCVKb" data-reactid="260"><div class="c2AbYYLR" data-reactid="261"><div class="c1R30uNZ" data-reactid="262"><span style="width:17px;height:16px;fill:#fff;" class="ck-0W4yM c3NvS14I" data-reactid="263"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="c3k3s6kF" data-reactid="264"><div class="c1TiOmT3" data-reactid="265"><div class="cb0slQwY" data-reactid="266"><span style="width:15px;height:15px;" class="ck-0W4yM" data-reactid="267"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-610.000000, -382.000000)"
           fill="#FFFFFF" fill-rule="nonzero">
            <g id="Group-2" transform="translate(437.000000, 370.000000)">
                <path d="M173.75,23.1363636 C173.335786,23.1363636 173,22.8005772 173,22.3863636 L173,12.75 C173,12.3357864 173.335786,12 173.75,12 L187.75,12 C188.164214,12 188.5,12.3357864 188.5,12.75 L188.5,22.3863636 C188.5,22.8005772 188.164214,23.1363636 187.75,23.1363636 L185.5,23.1363636 L185.5,26.75 C185.5,27.3939133 184.741989,27.7384635 184.256849,27.3150685 L179.46875,23.1363636 L173.75,23.1363636 Z M174.5,13.5 L174.5,21.6363636 L179.75,21.6363636 C179.931335,21.6363636 180.106529,21.7020614 180.243151,21.8212951 L184,25.1 L184,22.3863636 C184,21.9721501 184.335786,21.6363636 184.75,21.6363636 L187,21.6363636 L187,13.5 L174.5,13.5 Z"></path>
            </g>
        </g>
    </g>
</svg>
</span></div></div></div><div class="c3V6W5kL c10Vz3r4" data-reactid="268"><div class="c3AREt4b c2pkAVlT c3hLUTND" data-reactid="269"><span style="width:15px;height:15px;" class="c28uAksm ck-0W4yM" data-reactid="270"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div><div class="c378s4oy" data-reactid="271"><cite class="otd67j1y2345e" data-reactid="272"><strong><i><samp></samp></i></strong></cite></div></div><div class="c28w7SDA" data-reactid="273"><figure class="c1O8neci" data-reactid="274"><span class="c218mrNK c1aIqa9K c21iJRJh" style="padding-bottom:60.869565217391305%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="275"><img src="https://v.wpimg.pl/NDU5MjYyYSU0VztZdgJsMHcPbwMwW2JmIBd3SHY2YXJhATVZYEthIjxZKBg8CSFqMkc4GjgOPmolWWILKRBhMmQaKQMqCSIlLBooBzscKmszUX1ZakEtIHgMe1pqVHonZABgC2hIKGlgVCsIOh97JzAHKQt7BA" width="644" height="392" class="c3BQvntU" alt="Barbara Kurdej-Szatan miała koronawirusa" data-reactid="276"/><div data-reactid="277"><meta itemprop="url" content="https://v.wpimg.pl/NDU5MjYyYSU0VztZdgJsMHcPbwMwW2JmIBd3SHY2YXJhATVZYEthIjxZKBg8CSFqMkc4GjgOPmolWWILKRBhMmQaKQMqCSIlLBooBzscKmszUX1ZakEtIHgMe1pqVHonZABgC2hIKGlgVCsIOh97JzAHKQt7BA" data-reactid="278"/><meta itemprop="width" content="3286" data-reactid="279"/><meta itemprop="height" content="2000" data-reactid="280"/></div></span></figure></div><small class="article--mainPhotoSource c2GJb2Ai c3OAxpGg" data-reactid="281"><span data-title="Barbara Kurdej-Szatan miała koronawirusa" data-reactid="282">Barbara Kurdej-Szatan miała koronawirusa</span><span data-source="AKPA" data-reactid="283"><!-- react-text: 284 -->Źródło: <!-- /react-text --><!-- react-text: 285 -->AKPA<!-- /react-text --></span></small><div data-reactid="286"><div class="c2xUHwx3" data-reactid="287"><div class="b2gzulh" data-reactid="288"><!-- react-empty: 289 --><div class="i2hw84c b2igsfh g2fx1n3 whl3g0q105d" data-reactid="290"><div class="d2oeubu" data-reactid="291"></div><img class="a2hvz5n" src="https://v.wpimg.pl/NDU5MjYyYSU0VztZdgJsMHcPbwMwW2JmIBd3SHY2YXFjTXlfdhBgMyUbPQZ2GGEtekY5DXYJJSJ6VypEKRcpe2YXMA" alt="d2hwsli" data-reactid="292"/><div class="e2jcfqu" data-reactid="293"><cite class="whl3g0q105e" data-reactid="294"><cite><cite><em></em></cite></cite></cite></div></div></div></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="295"><p>Barbara Kurdej-Szatan przez pandemię koronawirusa wiosną została bez pracy. Powodem były zamknięte teatry i <a href="https://gwiazdy.wp.pl/plotkowano-o-jej-pracy-wiadomo-co-z-udzialem-w-m-jak-milosc-6588547686845216a" target="_blank">wstrzymane zdjęcia do seriali i filmów</a>. I choć był to dla niej niezwykle trudny czas, nie zamierzała się załamywać. Spakowała rodzinę i wyruszyła na wieś do domu swoich rodziców. To właśnie tam, w otoczeniu natury i błogiej ciszy, chciała przeczekać najgorsze i spędzić najbliższe tygodnie izolacji. Fani nie wiedzieli wtedy jeszcze, że <a href="https://gwiazdy.wp.pl/kurdej-szatan-prawdziwa-data-narodzin-syna-pozostanie-tajemnica-6571244027493152a" target="_blank">aktorka spodziewa się drugiego dziecka</a> i... walczy z koronawirusem.</p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="296"><p>- Gdy można już było wychodzić to i my z tego korzystaliśmy, bo byliśmy stęsknieni towarzystwa przyjaciół, wyjścia na miasto, do restauracji... Ale byliśmy ostrożni! Chociaż <strong>koronawirusa i tak wszyscy musimy przejść. My to już mamy za sobą</strong>. (...) W ogóle dla wszystkich ten czas był i jest nadal bardzo trudny. A ja <strong>w czasie pandemii byłam w ciąży i przechodziłam COVID-19. To było dla mnie ogromnie stresujące</strong>. Na szczęście okazało się, że Henio był bezpieczny. Urodził się całkowicie zdrowy. I wstrzeliliśmy się w ten moment, że Rafał mógł przy mnie być podczas porodu - powiedziała w najnowszym wywiadzie z "Vivą!".</p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="297"><p>Mąż aktorki podkreślił, że był przy ukochanej zarówno, gdy na świat przychodziła jego córka Hania, jak i syn Henio.</p></div><div class="b2gzulh" data-reactid="298"><!-- react-empty: 299 --><div class="i2hw84c b2igsfh e2hpcxi i2fx2x2 chq5k2k175d" data-reactid="300"><div class="d2oeubu" data-reactid="301"></div><img class="a2hvz5n" src="https://v.wpimg.pl/NDU5MjYyYSU0VztZdgJsMHcPbwMwW2JmIBd3SHY2YXFjTXlfdhBgMyUbPQZ2GGEtekY5DXYJJSJ6VypEKRcpe2AXMA" alt="d2hwsli" data-reactid="302"/><div class="e2jcfqu" data-reactid="303"><cite class="chq5k2k175e" data-reactid="304"><cite><cite><var></var></cite></cite></cite></div></div></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="305"><p>- To było dla mnie piękne przeżycie. <strong>Obojgu odcinałem pępowinę</strong> - wyznał z dumą.</p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="306"><p>- I nie zemdlał. <strong>Jest bardzo dzielny i poród ogląda, jakby to był program na National Geographic</strong>. A tak na serio, to, że ze mną był, było dla mnie bardzo ważne, bo potrzebowałam jego wsparcia. Już i tak ze względu na pandemię nie mógł być ze mną na prawie żadnym badaniu - dodała gwiazda "M jak miłość".</p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="307"><p>Na szczęście małżonkowie najbardziej stresujący czas mają już za sobą. Teraz przygotowują się do świąt Bożego Narodzenia. Tych kilka dni będzie wyjątkowych nie tylko ze względu na sytuację w Polsce i na świecie, ale również dlatego, że po raz pierwszy Barbara i Rafał zasiądą do wigilii w powiększonym składzie.</p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="308"><h2>To będą dla nich pierwsze takie święta</h2></div><div class="c3-XtjyH c1EvE0ES" data-reactid="309"><div id="video-player-2060790-7" data-reactid="310"></div><!-- react-empty: 311 --><!-- react-empty: 312 --></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="313"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></p></div></div></div><div class="b2gzulh" data-reactid="314"><!-- react-empty: 315 --><div class="i2hw84c b2igsfh g2gp2id wwl32o2e1120d" data-reactid="316"><div class="d2oeubu" data-reactid="317"></div><img class="a2hvz5n" src="https://v.wpimg.pl/NDU5MjYyYSU0VztZdgJsMHcPbwMwW2JmIBd3SHY2YXFjTXlfdhBgMyUbPQZ2GGEtekY5DXYJJSJ6VypEKRcpe2YHbxc" alt="d2hwsli" data-reactid="318"/><div class="e2jcfqu" data-reactid="319"><cite class="wwl32o2e1120e" data-reactid="320"><cite><samp><samp></samp></samp></cite></cite></div></div></div></article></div></div><div class="chiCifJ8" data-reactid="321"><div class="c30SROfM" data-reactid="322"><div class="c3WA51MZ c1W2VvN5" data-reactid="323"><!-- react-empty: 324 --><div class="cKKDlFpe" data-reactid="325"><div data-reactid="326"><p class="c2D6Fczm" data-reactid="327">Podziel się opinią</p></div><div data-reactid="328"><div class="c2i7kbHv" data-reactid="329"><div class="c2QfedaS c2zYfzyx c1sWqqFP" data-reactid="330"><div class="ce9J8nRY cKGjqMdC cWefN3Ww c1H1-_iz c3RyCVKb" data-reactid="331"><div class="c2AbYYLR" data-reactid="332"><div class="c1R30uNZ" data-reactid="333"><span style="width:17px;height:16px;fill:#fff;" class="ck-0W4yM c3NvS14I" data-reactid="334"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ce9J8nRY cKGjqMdC cWefN3Ww c3q1_OVS c3RyCVKb" data-reactid="335"><div class="c2AbYYLR" data-reactid="336"><div class="c1R30uNZ" data-reactid="337"><span style="width:17px;height:16px;fill:#fff;" class="ck-0W4yM c3NvS14I" data-reactid="338"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="c15YYw7X" data-reactid="339"><div class="c3AREt4b c2pkAVlT" data-reactid="340"><span style="width:15px;height:15px;" class="c28uAksm ck-0W4yM" data-reactid="341"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="c3KHlkO5" data-reactid="342"><div class="c2G6aOIF" data-reactid="343"><div class="c380xAbB" data-reactid="344"><a href="https://www.facebook.com/gwiazdywppl" title="https://www.facebook.com/gwiazdywppl" target="_blank" data-reactid="345"><div style="width:37px;height:37px;" data-reactid="346"><svg class="c3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="347"><title id="gwiazdy" data-reactid="348"><!-- react-text: 349 -->WP <!-- /react-text --><!-- react-text: 350 -->gwiazdy<!-- /react-text --></title><circle fill="#45005f" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="351"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="352"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="353"><tspan x="50%" text-anchor="middle" y="53" data-reactid="354">gwiazdy</tspan></text></svg></div></a></div><p class="c2D6Fczm" data-reactid="355">Bądź z nami na bieżąco</p></div><div class="c1_fQNqu" data-reactid="356"><a href="https://www.instagram.com/wp_gwiazdy" class="c27iDgms" title="https://www.instagram.com/wp_gwiazdy" target="_blank" data-reactid="357"><div class="c3gyVG32" data-reactid="358"><span style="width:16px;height:16px;" class="c-FeE_hr ck-0W4yM" data-reactid="359"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="cGEfdlbT" data-reactid="360">na Instagramie</p></div></a><a href="https://www.facebook.com/gwiazdywppl" title="https://www.facebook.com/gwiazdywppl" target="_blank" data-reactid="361"><div class="c1KgVJpj" data-reactid="362"><div class="cu_1VZ96" data-reactid="363"><div class="c1Qq9oHQ" data-reactid="364"><div class="c3UuF-p7" data-reactid="365"><span class="c3BtJj7P" data-reactid="366">👍</span><span class="c1K4IV2V" data-reactid="367">Lubię to!</span></div><div class="fb-like" id="fb-iframe" data-href="https://www.facebook.com/gwiazdywppl" data-width="83" data-layout="button_count" data-action="like" data-size="small" data-share="false" data-reactid="368"></div></div></div><p class="c3OLsf2F" data-reactid="369">na Facebooku</p></div></a></div></div></div><div data-reactid="370"><p class="c2DSIv57" data-reactid="371"><!-- react-text: 372 -->Komentarze<!-- /react-text --><!-- react-text: 373 --><!-- /react-text --></p><a class="c2mhs9Ra" id="comments" data-reactid="374"><div class="cdLGbQpo" data-reactid="375"><div data-reactid="376"><div class="cE0ROtMs c2bpYj8w c2bUm2gQ" data-reactid="377"><div data-reactid="378"><div class="c2QHpjSt" data-reactid="379">Trwa ładowanie</div><div class="cAkCj_Dn" data-reactid="380">.</div><div class="cAkCj_Dn c3EhRzxG" data-reactid="381">.</div><div class="cAkCj_Dn c3b6we4V" data-reactid="382">.</div></div></div></div></div></a></div><div data-reactid="383"><div data-reactid="384"><span data-reactid="385"></span><span data-reactid="386"></span></div></div></div></div></div><div class="c2TqTFZv" data-reactid="387"><div class="chiCifJ8 c1ZVNGs5" data-reactid="388"><div class="c30SROfM" data-reactid="389"><div class="chiCifJ8 c1ZVNGs5" data-reactid="390"><div class="c30SROfM" data-reactid="391"><div data-reactid="392"></div><div style="height:745px;position:relative;opacity:1;" data-reactid="393"><div class="b2gzulh" data-reactid="394"><!-- react-empty: 395 --><div class="i2hw84c b2igsfh a2gp52b inw36w0r1260d" data-reactid="396"><div class="d2oeubu" data-reactid="397"></div><img class="a2hvz5n" src="https://v.wpimg.pl/NDU5MjYyYSU0VztZdgJsMHcPbwMwW2JmIBd3SHY2YXFjTXlfdhBgMyUbPQZ2GGEtekY5DXYJJSJ6VypEKRcpe2YDbxc" alt="d2hwsli" data-reactid="398"/><div class="e2jcfqu" data-reactid="399"><cite class="inw36w0r1260e" data-reactid="400"><cite><var><strong></strong></var></cite></cite></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="401"><div data-reactid="402"></div></div><div class="c2b9DORP" style="opacity:1;" data-reactid="403"></div><div data-reactid="404"><div class="e2fy5vd" data-reactid="405"><div data-reactid="406"><div class="b2gzulh" data-reactid="407"><!-- react-empty: 408 --><div class="i2hw84c b2igsfh d2hi8w0 j2gp4fc wcl35u2u1225d" data-reactid="409"><div class="d2oeubu" data-reactid="410"></div><img class="a2hvz5n" src="https://v.wpimg.pl/NDU5MjYyYSU0VztZdgJsMHcPbwMwW2JmIBd3SHY2YXFjTXlfdhBgMyUbPQZ2GGEtekY5DXYJJSJ6VypEKRcpe2YAbxc" alt="d2hwsli" data-reactid="411"/><div class="e2jcfqu" data-reactid="412"><cite class="wcl35u2u1225e" data-reactid="413"><cite><var><cite></cite></var></cite></cite></div></div></div></div></div><div class="cVap3Bre" data-reactid="414"></div></div></div></div></div></div></div></div><div class="c1jIbOo6" data-reactid="415"><div class="cEanFVXt" data-reactid="416"><div class="chiCifJ8" data-reactid="417"><div class="c30SROfM" data-reactid="418"><div data-reactid="419"></div><div data-reactid="420"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="421"><td class="c3Fr7j02" data-reactid="422"><div class="cc1tVLjw" data-reactid="423"><div class="c3j7LEFN" data-reactid="424"><div class="c1Mp9g3C c3Fpble7" data-reactid="425"><a href="https://www.wp.pl?src01=20804" class="cp0ohM7D" data-reactid="426"><span style="width:auto;height:47px;fill:#45005f;" class="ck-0W4yM c3NvS14I c3_Qw9eR cAeAQtDt" data-reactid="427"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="c19Bo85f" href="/" data-reactid="428"><span style="width:auto;height:17px;fill:#45005f;" class="ck-0W4yM c3NvS14I c3_Qw9eR cAeAQtDt" data-reactid="429"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 1052.2 274.325">
  <g>
    <path
      d=" M 67.9 167.9 C 40 167.9 34.4 169.4 34.4 177.3 C 34.4 184.1 40 185.8 67.9 185.8 C 119.7 185.8 134.9 197 134.9 227.8 C 134.9 261.3 119 273.4 67.9 273.4 C 13.5 273.4 0 259.3 0 233.4 C 0 216.9 7.6 208.4 15.6 203.7 C 7.7 199 4.4 192.5 4.4 183.1 C 4.4 169 13.2 161.3 27.6 157.8 C 11.7 150.2 3.8 135.7 3.8 114.9 L 3.8 112.3 C 3.8 79.1 27.6 60.3 67.9 60.3 C 78.2 60.3 86.4 61.5 95.8 65 L 122.6 44.7 L 139.7 61.2 L 120 82.4 C 127.9 90.3 131.2 99.7 131.2 112.4 L 131.2 115 C 131.2 148.2 112.9 167.9 67.9 167.9 L 67.9 167.9 Z  M 41.2 210.5 C 32.4 214.6 30.3 222.9 30.3 229.3 C 30.3 245.5 40.9 247.8 67.9 247.8 C 92.6 247.8 104.7 245.7 104.7 228.7 C 104.7 212.8 92.6 211.6 67.9 211.6 C 57.1 211.7 48.5 211.4 41.2 210.5 L 41.2 210.5 Z  M 100.9 112.3 C 100.9 97.3 93.8 86.4 68 86.4 C 41.8 86.4 34.2 97 34.2 112.3 L 34.2 114.9 C 34.2 131.7 41 141.7 68 141.7 C 94.8 141.7 100.9 131.4 100.9 114.9 L 100.9 112.3 L 100.9 112.3 Z  M 197.6 172 C 199.4 183.5 202.3 186.4 209.4 186.4 C 216.2 186.4 219.4 183.5 221.2 172 L 232.7 92.3 C 235.6 71.7 243.3 63.5 263.9 63.5 C 283 63.5 292.1 70 295.4 92.3 L 306.9 172 C 308.7 183.5 311.6 186.4 318.7 186.4 C 325.5 186.4 328.7 183.5 330.5 172 L 346.1 63.5 L 376.7 63.5 L 360.2 173.5 C 356.4 198.5 348.1 212.6 318.4 212.6 C 291.9 212.6 284.3 198.5 280.8 173.5 L 271.1 101.8 C 269.6 91.8 268.5 89.4 263.7 89.4 C 259.3 89.4 258.1 91.8 256.6 101.8 L 246.6 173.5 C 243.1 198.5 235.7 212.6 209.3 212.6 C 179.6 212.6 171.4 199.1 167.5 173.5 L 151 63.5 L 181.9 63.5 L 197.6 172 L 197.6 172 Z  M 419.9 0 C 430.2 0 438.4 8.5 438.4 18.5 C 438.4 28.8 430.2 37 419.9 37 C 409.6 37 401.1 28.8 401.1 18.5 C 401.1 8.2 409.6 0 419.9 0 Z  M 404.6 63.5 L 434.9 63.5 L 434.9 209.3 L 404.6 209.3 L 404.6 63.5 L 404.6 63.5 Z  M 585.2 165.6 C 585.2 197.9 566.1 212.6 522.6 212.6 C 484.4 212.6 462.9 198.5 462.9 167.3 C 462.9 134.4 486.1 122.9 522.9 122.9 L 555.2 122.9 L 555.2 108.5 C 555.2 90.3 541.4 86.2 520.5 86.2 C 503.2 86.2 488.2 88.3 478.7 91.8 L 478.7 65.3 C 489.3 61.8 502.8 60.3 518.7 60.3 C 558.4 60.3 585.2 71.8 585.2 108.5 L 585.2 165.6 Z  M 555.2 145.9 L 522.9 145.9 C 502.9 145.9 493.2 151.8 493.2 166.8 C 493.2 184.1 507 187.1 522 187.1 C 541.1 187.1 555.2 184.2 555.2 164.2 L 555.2 145.9 L 555.2 145.9 Z  M 616.4 63.5 L 695.7 63.5 C 721.3 63.5 729.8 72.3 729.8 93.8 C 729.8 107.9 726.9 117 707.2 129.1 L 641.9 168.8 C 637.5 171.4 635.7 173.8 635.7 176.7 C 635.7 180.5 638.1 182 645.1 182 L 729.8 182 L 729.8 209.3 L 641.9 209.3 C 619.3 209.3 608.1 200.2 608.1 179.3 C 608.1 167.2 611.9 155.5 630.4 144 L 695.1 104.3 C 700.1 101.1 702.2 98.7 702.2 95.8 C 702.2 92.3 700.1 90.8 692.8 90.8 L 616.3 90.8 L 616.3 63.5 L 616.4 63.5 Z  M 887.2 149.7 C 887.2 192.6 861.3 212.6 820.2 212.6 C 775.5 212.6 752.9 192.6 752.9 149.7 L 752.9 124.4 C 752.9 84.1 771.7 60.3 814.4 60.3 C 836.7 60.3 850 67.7 857.3 79.4 L 857.3 3.5 L 887.3 3.5 L 887.3 149.7 L 887.2 149.7 Z  M 783.1 149.1 C 783.1 172 789.3 184.1 819.9 184.1 C 850.2 184.1 857.2 172 857.2 149.1 L 857.2 123.8 C 857.2 100.9 850.1 88.5 819.9 88.5 C 789.9 88.5 783.1 100.9 783.1 123.8 L 783.1 149.1 L 783.1 149.1 Z  M 966.6 171.4 C 969.5 183.7 973.7 185.8 982.5 185.8 C 989 185.8 993.4 183.7 996.3 171.4 L 1021.3 63.5 L 1052.2 63.5 L 1017.2 209.3 C 1007.2 251.3 985.1 275.2 943.7 274.3 L 937.5 248.1 C 967.8 248.7 979.8 232.2 986.3 209.6 C 983.1 211.1 977.8 211.7 972.8 211.7 C 949 211.7 942.8 196.4 937.2 174.1 L 909.3 63.5 L 940.2 63.5 L 966.6 171.4 L 966.6 171.4 Z "
    />
  </g>
</svg>
</span></a></div></div><div class="c1Mp9g3C" data-reactid="430"><div class="c3LkAa1k" data-reactid="431"><div class="c-FgCqGx" data-reactid="432"><div class="cFZ3qpfM" data-reactid="433">Osoby</div><ul data-reactid="434"><li data-reactid="435"><a target="_blank" href="https://gwiazdy.wp.pl/anna-lewandowska-6068411404600449c" data-reactid="436">Anna Lewandowska</a></li><li data-reactid="437"><a target="_blank" href="https://gwiazdy.wp.pl/julia-wieniawa-narkiewicz-6071976907670145c" data-reactid="438">Julia Wieniawa</a></li><li data-reactid="439"><a target="_blank" href="https://gwiazdy.wp.pl/ariana-grande-6171024674744449c" data-reactid="440">Ariana Grande</a></li><li data-reactid="441"><a target="_blank" href="https://gwiazdy.wp.pl/meghan-markle-6170300897293953c" data-reactid="442">Meghan Markle</a></li><li data-reactid="443"><a target="_blank" href="https://gwiazdy.wp.pl/malgorzata-socha-6177719287556225c" data-reactid="444">Małgorzata Socha</a></li><li data-reactid="445"><a target="_blank" href="https://gwiazdy.wp.pl/agnieszka-hyzy-6051413264151169c" data-reactid="446">Agnieszka Hyży</a></li></ul></div><div class="c-FgCqGx" data-reactid="447"><div class="cFZ3qpfM" data-reactid="448">Znane osoby</div><ul data-reactid="449"><li data-reactid="450"><a target="_blank" href="https://gwiazdy.wp.pl/edyta-gorniak-6177408064505473c" data-reactid="451">Edyta Górniak</a></li><li data-reactid="452"><a target="_blank" href="https://gwiazdy.wp.pl/malgorzata-kozuchowska-6177385498744449c" data-reactid="453">Małgorzata Kożuchowska</a></li><li data-reactid="454"><a target="_blank" href="https://gwiazdy.wp.pl/selena-gomez-6183360920811649c" data-reactid="455">Selena Gomez</a></li><li data-reactid="456"><a target="_blank" href="https://gwiazdy.wp.pl/tag/małgorzata%20rozenek" data-reactid="457">Małgorzata Rozenek</a></li><li data-reactid="458"><a target="_blank" href="https://gwiazdy.wp.pl/tag/magda%20gessler" data-reactid="459">Magda Gessler</a></li><li data-reactid="460"><a target="_blank" href="https://gwiazdy.wp.pl/tag/lady%20gaga" data-reactid="461">Lady Gaga</a></li></ul></div><div class="c-FgCqGx" data-reactid="462"><div class="cFZ3qpfM" data-reactid="463">Popularne osoby</div><ul data-reactid="464"><li data-reactid="465"><a target="_blank" href="https://gwiazdy.wp.pl/ola-ciupa-6044348926263937c" data-reactid="466">Ola Ciupa</a></li><li data-reactid="467"><a target="_blank" href="https://gwiazdy.wp.pl/tag/katarzyna%20skrzynecka" data-reactid="468">Katarzyna Skrzynecka</a></li><li data-reactid="469"><a target="_blank" href="https://gwiazdy.wp.pl/tag/heidi%20klum" data-reactid="470">Heidi Klum</a></li><li data-reactid="471"><a target="_blank" href="https://gwiazdy.wp.pl/tag/doda" data-reactid="472">Doda</a></li><li data-reactid="473"><a target="_blank" href="https://gwiazdy.wp.pl/tag/kim%20kardashian" data-reactid="474">Kim Kardashian</a></li><li data-reactid="475"><a target="_blank" href="https://gwiazdy.wp.pl/tag/anna%20popek" data-reactid="476">Anna Popek</a></li></ul></div><div class="c-FgCqGx" data-reactid="477"><div class="cFZ3qpfM" data-reactid="478">Na topie</div><ul data-reactid="479"><li data-reactid="480"><a target="_blank" href="https://gwiazdy.wp.pl/tag/paulina%20krupińska" data-reactid="481">Paulina Krupińska</a></li><li data-reactid="482"><a target="_blank" href="https://gwiazdy.wp.pl/tag/olga%20frycz" data-reactid="483">Olga Frycz</a></li><li data-reactid="484"><a target="_blank" href="https://gwiazdy.wp.pl/tag/joanna%20liszowska" data-reactid="485">Joanna Liszowska</a></li><li data-reactid="486"><a target="_blank" href="https://gwiazdy.wp.pl/tag/natasza%20urbańska" data-reactid="487">Natasza Urbańska</a></li><li data-reactid="488"><a target="_blank" href="https://gwiazdy.wp.pl/tag/edyta%20herbuś" data-reactid="489">Edyta Herbuś</a></li><li data-reactid="490"><a target="_blank" href="https://gwiazdy.wp.pl/tag/martyna%20wojciechowska" data-reactid="491">Martyna Wojciechowska</a></li></ul></div><div class="c-FgCqGx" data-reactid="492"><div class="cFZ3qpfM" data-reactid="493">Nasze serwisy</div><ul data-reactid="494"><li data-reactid="495"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="496">Wiadomości</a></li><li data-reactid="497"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="498">Sport</a></li><li data-reactid="499"><a target="_blank" href="https://www.money.pl" data-reactid="500">Biznes</a></li><li data-reactid="501"><a target="_blank" href="https://tech.wp.pl/" data-reactid="502">Technologie</a></li><li data-reactid="503"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="504">Finanse</a></li><li data-reactid="505"><a target="_blank" href="https://autokult.pl/" data-reactid="506">Motoryzacja</a></li><li data-reactid="507"><a target="_blank" href="https://kobieta.wp.pl/" data-reactid="508">Kobieta</a></li><li data-reactid="509"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="510">Gwiazdy</a></li><li data-reactid="511"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="512">Zdrowie</a></li><li data-reactid="513"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="514">Teleshow</a></li><li data-reactid="515"><a target="_blank" href="https://praca.money.pl" data-reactid="516">Praca</a></li><li data-reactid="517"><a target="_blank" href="https://pogoda.wp.pl" data-reactid="518">Pogoda</a></li><li data-reactid="519"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="520">Wawalove</a></li><li data-reactid="521"><a target="_blank" href="https://gryonline.wp.pl/" data-reactid="522">Gry online</a></li></ul></div><div class="c-FgCqGx" data-reactid="523"><div class="cFZ3qpfM" data-reactid="524">Inne nasze serwisy</div><ul data-reactid="525"><li data-reactid="526"><a target="_blank" href="https://dom.wp.pl/" data-reactid="527">Dom</a></li><li data-reactid="528"><a target="_blank" href="https://ksiazki.wp.pl/" data-reactid="529">Książki</a></li><li data-reactid="530"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="531">Kuchnia</a></li><li data-reactid="532"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="533">Horoskop</a></li><li data-reactid="534"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="535">Turystyka</a></li><li data-reactid="536"><a target="_blank" href="https://kafeteria.pl" data-reactid="537">Kafeteria</a></li><li data-reactid="538"><a target="_blank" href="https://www.dobreprogramy.pl/" data-reactid="539">Dobreprogramy</a></li><li data-reactid="540"><a target="_blank" href="https://komorkomania.pl/" data-reactid="541">Komórkomania</a></li><li data-reactid="542"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="543">Gadżetomania</a></li><li data-reactid="544"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="545">Fotoblogia</a></li><li data-reactid="546"><a target="_blank" href="https://www.autocentrum.pl/" data-reactid="547">Autocentrum</a></li><li data-reactid="548"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="549">WP Wrocław</a></li><li data-reactid="550"><a target="_blank" href="https://fitness.wp.pl" data-reactid="551">Fitness</a></li><li data-reactid="552"><a target="_blank" href="https://centralagier.wp.pl/" data-reactid="553">Centrala gier</a></li></ul></div><div class="c-FgCqGx" data-reactid="554"><div class="cFZ3qpfM" data-reactid="555">Polecane</div><ul data-reactid="556"><li data-reactid="557"><a target="_blank" href="https://gwiazdy.wp.pl/archive" data-reactid="558">Wszystkie artykuły</a></li><li data-reactid="559"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="560">Koronawirus</a></li><li data-reactid="561"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="562">Koronawirus - wiadomości</a></li><li data-reactid="563"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="564">Wielkanoc - przepisy</a></li><li data-reactid="565"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="566">Koronawirus w Polsce</a></li><li data-reactid="567"><a target="_blank" href="https://open.fm/muzyka" data-reactid="568">OpenFM Muzyka</a></li><li data-reactid="569"><a target="_blank" href="https://vibez.pl/" data-reactid="570">Vibez.pl</a></li><li data-reactid="571"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="572">Wiadomości pogodowe</a></li><li data-reactid="573"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="574">Pogoda w miastach</a></li><li data-reactid="575"><a target="_blank" href="https://www.o2.pl" data-reactid="576">O2</a></li></ul></div><div class="c-FgCqGx" data-reactid="577"><div class="cFZ3qpfM" data-reactid="578">Praca</div><ul data-reactid="579"><li data-reactid="580"><a target="_blank" href="https://praca.money.pl" data-reactid="581">Praca</a></li><li data-reactid="582"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="583">Oferty pracy</a></li><li data-reactid="584"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="585">Praca Warszawa</a></li><li data-reactid="586"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="587">Praca Kraków</a></li><li data-reactid="588"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="589">Praca Łódź</a></li><li data-reactid="590"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="591">Praca Wrocław</a></li><li data-reactid="592"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="593">Praca Poznań</a></li><li data-reactid="594"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="595">Praca Radom</a></li><li data-reactid="596"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="597">Praca Szczecin</a></li><li data-reactid="598"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="599">Praca Gdynia</a></li><li data-reactid="600"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="601">Praca Bydgoszcz</a></li><li data-reactid="602"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="603">Praca Katowice</a></li><li data-reactid="604"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="605">Praca w miastach</a></li><li data-reactid="606"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="607">Praca za granicą</a></li><li data-reactid="608"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="609">Listy ofert pracy</a></li><li data-reactid="610"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="611">Szukane oferty pracy</a></li><li data-reactid="612"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="613">Popularne stanowiska pracy</a></li></ul></div></div></div><div class="c2bumeFJ" data-reactid="614">Więcej tematów</div></div><div class="c14gugvC" data-reactid="615"><div data-st-area="Footer" class="c29Ld8c- cgXrZGKQ menuFooterDesktop" data-reactid="616"><div class="c1LNJWaA" data-reactid="617"><span data-reactid="618"><!-- react-text: 619 -->© 1995-<!-- /react-text --><!-- react-text: 620 -->2020<!-- /react-text --><!-- react-text: 621 --> Grupa WP<!-- /react-text --></span><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="622">Reklama</a><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="623">O nas</a><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="624">Prywatność</a><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="625">Popularne</a><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="626">Regulamin</a><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="627">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        <script>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</script>
        <script src="https://onelogin.wpcdn.pl/onelogin/olwidget.js"></script>
        <script>
          const salesManagoId = "";
          const salesManagoScriptPath = "";
          if (!!salesManagoId && !!salesManagoScriptPath) {
            var _smid = salesManagoId;
            (function(w, r, a, sm, s ) {
                w['SalesmanagoObject'] = r;
                w[r] = w[r] || function () {
                    ( w[r].q = w[r].q || [] ).push(arguments);
                };
                sm = document.createElement('script');
                sm.type = 'text/javascript';
                sm.async = true;
                sm.src = a;
                s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(sm, s);
                })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
          }
        </script>
        
        <noscript>
          <img src="https://gwiazdy.wp.pl/NDU5MjYyYSU0VztZdgJsMHcPbw42W2JmIBd3SHYLe3dkAXlebE17fXpGJQUuVyktMwo-GC9EKTM8VDcOIF8vJyFcIgRkEz0rM1NrGjVEPiU-WmscZExgcHdI" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                    height="0"
                    width="0"
                    style="display:none;visibility:hidden">
            </iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
      </body>
    </html>
  