
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="xfynsnam">
        
        <title data-react-helmet="true">Pakosińska rok temu wprowadziła się do nowego domu. Wymagał dużo pracy - WP Gwiazdy</title>
        <meta data-react-helmet="true" property="og:site_name" content="gwiazdy.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="425459917484873"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="gwiazdy.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="189813294394963"/><meta data-react-helmet="true" property="fb:pages" content="49400967381"/><meta data-react-helmet="true" property="og:url" content="https://gwiazdy.wp.pl/pakosinska-rok-temu-wprowadzila-sie-do-nowego-domu-wymagal-duzo-pracy-6622658509837953g"/><meta data-react-helmet="true" name="keywords" content="katarzyna pakosińska"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/gwiazdywppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://gwiazdy.wp.pl/pakosinska-rok-temu-wprowadzila-sie-do-nowego-domu-wymagal-duzo-pracy-6622658509837953g"/><meta data-react-helmet="true" property="article:published_time" content="2021-03-27T18:02:21+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2021-03-27T18:08:17+01:00"/><meta data-react-helmet="true" property="artice:tag" content="katarzyna pakosińska"/><meta data-react-helmet="true" name="news_keywords" content="katarzyna pakosińska"/><meta data-react-helmet="true" name="author" content="Agnieszka Kwiatkowska"/><meta data-react-helmet="true" name="description" content="Katarzyna Pakosińska znana jest z talentu satyrycznego i niesamowitego, zaraźliwego śmiechu. Jest też wielką fanką Gruzji. To tam poznała swojego męża. Ale zakochani zdecydowali, że będą mieszkać w Polsce. Irakli Basilaszwili dla żony przeniósł się do jej ojczyzny . Rok temu małżonkowie wprowadzili się do nowego domu. Lokum wymagało jednak sporego remontu. Katarzyna nieczęsto dzieli się z fanami na Instagramie prywatnymi zdjęciami, ale czasem zdarza jej się zrobić wyjątek. Wtedy pokazuje ukochanego mężczyznę i ich wspólne gniazdko. A jest co oglądać."/><meta data-react-helmet="true" property="og:title" content="Pakosińska rok temu wprowadziła się do nowego domu. Wymagał dużo pracy"/><meta data-react-helmet="true" property="twitter:description" content="Katarzyna Pakosińska znana jest z talentu satyrycznego i niesamowitego, zaraźliwego śmiechu. Jest też wielką fanką Gruzji. To tam poznała swojego męża. Ale zakochani zdecydowali, że będą mieszkać w Polsce. Irakli Basilaszwili dla żony przeniósł się do jej ojczyzny . Rok temu małżonkowie wprowadzili się do nowego domu. Lokum wymagało jednak sporego remontu. Katarzyna nieczęsto dzieli się z fanami na Instagramie prywatnymi zdjęciami, ale czasem zdarza jej się zrobić wyjątek. Wtedy pokazuje ukochanego mężczyznę i ich wspólne gniazdko. A jest co oglądać."/><meta data-react-helmet="true" property="og:description" content="Katarzyna Pakosińska znana jest z talentu satyrycznego i niesamowitego, zaraźliwego śmiechu. Jest też wielką fanką Gruzji. To tam poznała swojego męża. Ale zakochani zdecydowali, że będą mieszkać w Polsce. Irakli Basilaszwili dla żony przeniósł się do jej ojczyzny . Rok temu małżonkowie wprowadzili się do nowego domu. Lokum wymagało jednak sporego remontu. Katarzyna nieczęsto dzieli się z fanami na Instagramie prywatnymi zdjęciami, ale czasem zdarza jej się zrobić wyjątek. Wtedy pokazuje ukochanego mężczyznę i ich wspólne gniazdko. A jest co oglądać."/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/MTE1MTg5YjUkUztnSE5vIGcLbz0OF2F2MBN3dkgFYmV1A3ksVxorPSlUPzEXWmMzN0Q9NRBFYyQpHiwkDho7ZWpVJCcXWSwtalQgNgJRYmZxCHVtBFd_eXcHfmJKAStmdRx0ZgEEYGcmCSwxBQV1Y3IILnYa"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MTE1MTg5YjUkUztnSE5vIGcLbz0OF2F2MBN3dkgFYmV1A3ksVxorPSlUPzEXWmMzN0Q9NRBFYyQpHiwkDho7ZWpVJCcXWSwtalQgNgJRYmZxCHVtBFd_eXcHfmJKAStmdRx0ZgEEYGcmCSwxBQV1Y3IILnYa"/>
        <link data-react-helmet="true" rel="canonical" href="https://gwiazdy.wp.pl/pakosinska-rok-temu-wprowadzila-sie-do-nowego-domu-wymagal-duzo-pracy-6622658509837953g"/><link data-react-helmet="true" rel="next" href="https://gwiazdy.wp.pl/pakosinska-rok-temu-wprowadzila-sie-do-nowego-domu-wymagal-duzo-pracy-6622658509837953g/2"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://gwiazdy.wp.pl/pakosinska-rok-temu-wprowadzila-sie-do-nowego-domu-wymagal-duzo-pracy-6622658509837953g","mainEntityOfPage":"https://google.com/article","description":"Katarzyna Pakosińska znana jest z talentu satyrycznego i niesamowitego, zaraźliwego śmiechu. Jest też wielką fanką Gruzji. To tam poznała swojego męża. Ale zakochani zdecydowali, że będą mieszkać w Polsce. Irakli Basilaszwili dla żony przeniósł się do jej ojczyzny . Rok temu małżonkowie wprowadzili się do nowego domu. Lokum wymagało jednak sporego remontu. Katarzyna nieczęsto dzieli się z fanami na Instagramie prywatnymi zdjęciami, ale czasem zdarza jej się zrobić wyjątek. Wtedy pokazuje ukochanego mężczyznę i ich wspólne gniazdko. A jest co oglądać.","author":{"@type":"Person","name":"Agnieszka Kwiatkowska"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":228,"height":60,"url":"https://d.wpimg.pl/1000518931--3097969/logo-wp-gwiazdy.png"}},"datePublished":"2021-03-27T18:02:21+01:00","dateModified":"2021-03-27T18:08:17+01:00","headline":"Pakosińska rok temu wprowadziła się do nowego domu. Wymagał dużo pracy","image":"https://v.wpimg.pl/MTE1MTg5YjUkUztnSE5vIGcLbz0OF2F2MBN3dkgFYmV1A3ksVxorPSlUPzEXWmMzN0Q9NRBFYyQpHiwkDho7ZWpVJCcXWSwtalQgNgJRYmZxCHVtBFd_eXcHfmJKAStmdRx0ZgEEYGcmCSwxBQV1Y3IILnYa"}</script>
        <link rel="amphtml" href="https://gwiazdy.wp.pl/pakosinska-rok-temu-wprowadzila-sie-do-nowego-domu-wymagal-duzo-pracy-6622658509837953g?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla gwiazdy.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.g3upizs {
      min-height:208px;width:auto;
    }</style><style data-react-helmet="true" >div.i3upk9r {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.i3vhl51 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.b3vhn20 {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.b3vh3we {
      min-height:108px;width:auto;
    }</style><style data-react-helmet="true" >div.c3vh4jd {
      min-height:208px;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://gwiazdy.wp.pl/OTU5YWRmYDU0Vy9kfRZtC3cPewgNMhALCmoGCA0yEAsKagYIDTIQCwpqBggNMhALCmoGCA0yEAsKagYIDTIQCwpqBggNMhALCmoGCA0yEAsKagYIDTIQCwpqBggNMhALCmoGCA0yEAsKagYIDTIQCwpqBggNMhALCmoGCA0yEAsKagYIDTIQCwpqBggNMhALCmoGCA0yEAsKagYIDTIQCwpqBggNMhALCmoGCA0yEAsKagYIDTIQCwpqBggNMhALCmoGCA0yEAsKagYIDTIQCwpqBggNMhALCmoGCA0yEAsKagYIDTIQCwpqBggNMhALCmoGCA0yEAsKagYIDTIQCwpqBggNMhALCmoGCA0yEAsKagYIDTIQCwpqBggNMhALCmoGCA0yEAsKagYIDTIQCwpqBggNMhALCmoGCA0yEAsKagYIDTJteHdAe21wQjwgNEEwNH1eYWN7AWhhfQAuPTsbOiQhTzI" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://gwiazdy.wp.pl/dTJiZGxmSzUrCyx0VxZGC2hTeBgnMjsLFTYFGCcyOwsVNgUYJzI7CxU2BRgnMjsLFTYFGCcyOwsVNgUYJzI7CxU2BRgnMjsLFTYFGCcyOwsVNgUYJzI7CxU2BRgnMjsLFTYFGCcyOwsVNgUYJzI7CxU2BRgnMjsLFTYFGCcyOwsVNgUYJzI7CxU2BRgnMjsLFTYFGCcyOwsVNgUYJzI7CxU2BRgnMjsLFTYFGCcyOwsVNgUYJzI7CxU2BRgnMjsLFTYFGCcyOwsVNgUYJzI7CxU2BRgnMjsLFTYFGCcyOwsVNgUYJzI7CxU2BRgnMjsLFTYFGCcyOwsVNgUYJzI7CxU2BRgnMjsLFTYFGCcyOwsVNgUYJzI7CxU2BRgnMjsLFTYFGCcyOwsVNnhrWhhGbmhGKTMZGQ03ZVp0cFZZVWJlWWsmGVwAbH5eYiNMWwUxLA04dRoJXWQoXT9-G1xVMHpHMyQXTxk" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MTE1MTg5YjUkUztnSE5vIGcLbz0OF2F2MBN3dkh6YmFySXhjSFFjIzVYIDNJRSF7cAd7ZlINemN1HGBlXgV-ZncFdWVQGiojLFA3MB4bPToiEzA">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MTE1MTg5YjUkUztnSE5vIGcLbz0OF2F2MBN3dkh6YmJ1SXtkSFFjIzVYIDNJRSF7cAd7ZlINemN1HGBlXgV-ZncFdWVQGiojLFA3MB4bPToiEzA">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MTE1MTg5YjUkUztnSE5vIGcLbz0OF2F2MBN3dkh6YmN3SXpmSFFjIzVYIDNJRSF7cAd7ZlINemN1HGBlXgV-ZncFdWVQGiojLFA3MB4bPToiEzA">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MTE1MTg5YjUkUztnSE5vIGcLbz0OF2F2MBN3dkh6YmNzSXpiSFFjIzVYIDNJRSF7cAd7ZlINemN1HGBlXgV-ZncFdWVQGiojLFA3MB4bPToiEzA">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MTE1MTg5YjUkUztnSE5vIGcLbz0OF2F2MBN3dkh6YmV0BTVlVgFiMGtGPT0KUmMkKR54YlEHeGxyBn15SgR0ZHYDf2BfBHp7IkYkNR1RNHo1Xyp2Gg">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MTE1MTg5YjUkUztnSE5vIGcLbz0OF2F2MBN3dkh6YmV3ATVlVQViMGtGPT0KUmMkKR54YlEHeGxyBn15SgR0ZHYDf2BfBHp7IkYkNR1RNHo1Xyp2Gg">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MTE1MTg5YjUkUztnSE5vIGcLbz0OF2F2MBN3dkh6YmVxBTVlUwFiMGtGPT0KUmMkKR54YlEHeGxyBn15SgR0ZHYDf2BfBHp7IkYkNR1RNHo1Xyp2Gg">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MTE1MTg5YjUkUztnSE5vIGcLbz0OF2F2MBN3dkh6YmVwAzVlUgdiMGtGPT0KUmMkKR54YlEHeGxyBn15SgR0ZHYDf2BfBHp7IkYkNR1RNHo1Xyp2Gg">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MTE1MTg5YjUkUztnSE5vIGcLbz0OF2F2MBN3dkh6YmV9ATVlXwViMGtGPT0KUmMkKR54YlEHeGxyBn15SgR0ZHYDf2BfBHp7IkYkNR1RNHo1Xyp2Gg">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MTE1MTg5YjUkUztnSE5vIGcLbz0OF2F2MBN3dkh6YmVzSXxiSFFjIzVYIDNJRSF7cgd8bFEHeWN0HGBsUQR-Y3YAfm1IUjo9JEspLUlFIzNnTA">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MTE1MTg5YjUkUztnSE5vIGcLbz0OF2F2MBN3dkh6Ymd3SX5mSFFjIzVYIDNJRSF7cgd8bFEHeWN0HGBsUQR-Y3YAfm1IUjo9JEspLUlFIzNnTA">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MTE1MTg5YjUkUztnSE5vIGcLbz0OF2F2MBN3dkh6Ym1zSXRiSFFjIzVYIDNJRSF7cgd8bFEHeWN0HGBsUQR-Y3YAfm1IUjo9JEspLUlFIzNnTA">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MTE1MTg5YjUkUztnSE5vIGcLbz0OF2F2MBN3dkh6YmVzATVlUQViMGtGPT0KUmMkKR56YlYNe2ZxBnx5Sg17ZXYGfmVUDGIzMlgsLgNMYyQrVm8p">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MTE1MTg5YjUkUztnSE5vIGcLbz0OF2F2MBN3dkh6YmV8AzVlXgdiMGtGPT0KUmMkKR56YlYNe2ZxBnx5Sg17ZXYGfmVUDGIzMlgsLgNMYyQrVm8p">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MTE1MTg5YjUkUztnSE5vIGcLbz0OF2F2MBN3dkh6YmVxBTVlUwFiMGtGPT0KUmMkKR56YlYNe2ZxBnx5Sg17ZXYGfmVUDGIzMlgsLgNMYyQrVm8p">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#45005f">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
        <script>
          window.WP = [];
        </script>
        <script src="https://gwiazdy.wp.pl/ejJjaW1kSgsrCBdkHhBHHmhQQyVaSUlIFUhbdW40OjUVNT4IbjQ6NRU1PghuNDo1FTU-CG40OjUVNT4IbjQ6NRU1PghuNDo1FTU-CG40OjUVNT4IbjQ6NRU1PghuNDo1FTU-CG40OjUVNT4IbjQ6NRU1PghuNDo1FTU-CG40OjUVNT4IbjQ6NRU1PghuNDo1FTU-dR1JEEhwSE4wUA1LADlVEyEMWkMYLwEIM0JWV1l-XFBnFzRYEiwTDyRfCghMOgIVOl1WAh0jCxszSEUSGmQaDXIDLRULIQUSPl8YDgtnGA48HB8ABz9HFidDBBILLhAIO1BGFgMvRwU4HAUKHS8NDnpVBAgfZx0YOlAMBAZnDhQtXkYVGCsJGHoHXVdYfF9ZYgFSXVl9U1RkVk01PQs1ADNTD1hMLAYSI1AfDA53Hw8zVA0MBC8ORyRBAgtXMgwYOUIFBAdsCwUhYgcKHjlXUWYBTRUYLwwNLgxaRxc"></script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://gwiazdy.wp.pl/YjdjY2RkdgsFCC8BfRB7HkZQe1EiAwYZEA57HnA0e1BGNQZtDTQGNTs1Bm0NNAY1OzUGbQ00BjU7NQZtDTQGNTs1Bm0NNAY1OzUGbQ00BjU7NQZtDTQGNTs1Bm0NNAY1OzUGbQ00BjU7NQZtDTQGNTs1Bm0NNAY1OzUGbQ00BjU7NQZtDTQGNTs1Bm0NNAY1OzUGbQ00BjU7NQZtDTQGNTs1Bm0NNAY1OzUGbQ00BjU7NQZtDTQGNTs1Bm0NNAY1OzUGbQ00BjU7NQZtDTQGNTs1Bm0NNAY1OzUGbQ00BjU7NQZtDTQGNTs1Bm0NNAY1OzUGbQ00BjU7NQZtDTQGNTs1Bm0NNAY1OzUGbQ00BjU7NQZtDTQGNTs1Bm0NNAY1OzUGbQ00BjU7NQZtDTQGNTs1Bm0NNAY1OzUGbQ00BjU7NQZtDTQGNTs1Bm0NNAY1OzUGbXBHex9GUHsdJRszGQgDOwR9HCkAFwYwUH8YPgsURDNBcBY"></script><script crossorigin defer nomodule id="wpjslib" src="https://gwiazdy.wp.pl/ODcyM2JiYCUCGzsBZRJtMEFDb1E6ARA3Fx1vHmg2bX5BJhJtFTYQGzwmEm0VNhAbPCYSbRU2EBs8JhJtFTYQGzwmEm0VNhAbPCYSbRU2EBs8JhJtFTYQGzwmEm0VNhAbPCYSbRU2EBs8JhJtFTYQGzwmEm0VNhAbPCYSbRU2EBs8JhJtFTYQGzwmEm0VNhAbPCYSbRU2EBs8JhJtFTYQGzwmEm0VNhAbPCYSbRU2EBs8JhJtFTYQGzwmEm0VNhAbPCYSbRU2EBs8JhJtFTYQGzwmEm0VNhAbPCYSbRU2EBs8JhJtFTYQGzwmEm0VNhAbPCYSbRU2EBs8JhJtFTYQGzwmEm0VNhAbPCYSbRU2EBs8JhJtFTYQGzwmEm0VNhAbPCYSbRU2EBs8JhJtFTYQGzwmEm0VNhAbPCYSbRU2EBs8JhJtFTYQGzwmEm0VNhAbPCYSbRVLY2YWW3cQZR4_LhAVJFBlHj8uEBUkUGcaKCUTVydBaBQ"></script>
          
          
        </div>
    
        <div id="app" style="height: 100%;"><div class="g1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-332460240"><table class="g1z1kLyn g2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><em class="cbwme2070e" data-reactid="7"><em><em><samp></samp></em></em></em><em class="cqmlm60210e" data-reactid="8"><em><em><strong></strong></em></em></em><em class="uyuil6802380e" data-reactid="9"><i><samp><var></var></samp></i></em><em class="cgcku100350e" data-reactid="10"><em><i><b></b></i></em></em><div class="header header--gallery" data-reactid="11"><div class="g26noRI6 g3yJiZTy" data-reactid="12"><div class="gP3IApo0" data-reactid="13"><h2 class="g3Q4XG47" data-st-area="Header" data-reactid="14"><a href="/" data-reactid="15"><span class="g2Vibnpp" data-reactid="16"><span class="gk-0W4yM" data-reactid="17"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></span><span class="g1kVIGia" data-reactid="18"><span style="width:43.599999999999994px;height:20px;fill:#f0f0f0;" class="gk-0W4yM g3NvS14I g3_Qw9eR" data-reactid="19"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 1052.2 274.325">
  <g>
    <path
      d=" M 67.9 167.9 C 40 167.9 34.4 169.4 34.4 177.3 C 34.4 184.1 40 185.8 67.9 185.8 C 119.7 185.8 134.9 197 134.9 227.8 C 134.9 261.3 119 273.4 67.9 273.4 C 13.5 273.4 0 259.3 0 233.4 C 0 216.9 7.6 208.4 15.6 203.7 C 7.7 199 4.4 192.5 4.4 183.1 C 4.4 169 13.2 161.3 27.6 157.8 C 11.7 150.2 3.8 135.7 3.8 114.9 L 3.8 112.3 C 3.8 79.1 27.6 60.3 67.9 60.3 C 78.2 60.3 86.4 61.5 95.8 65 L 122.6 44.7 L 139.7 61.2 L 120 82.4 C 127.9 90.3 131.2 99.7 131.2 112.4 L 131.2 115 C 131.2 148.2 112.9 167.9 67.9 167.9 L 67.9 167.9 Z  M 41.2 210.5 C 32.4 214.6 30.3 222.9 30.3 229.3 C 30.3 245.5 40.9 247.8 67.9 247.8 C 92.6 247.8 104.7 245.7 104.7 228.7 C 104.7 212.8 92.6 211.6 67.9 211.6 C 57.1 211.7 48.5 211.4 41.2 210.5 L 41.2 210.5 Z  M 100.9 112.3 C 100.9 97.3 93.8 86.4 68 86.4 C 41.8 86.4 34.2 97 34.2 112.3 L 34.2 114.9 C 34.2 131.7 41 141.7 68 141.7 C 94.8 141.7 100.9 131.4 100.9 114.9 L 100.9 112.3 L 100.9 112.3 Z  M 197.6 172 C 199.4 183.5 202.3 186.4 209.4 186.4 C 216.2 186.4 219.4 183.5 221.2 172 L 232.7 92.3 C 235.6 71.7 243.3 63.5 263.9 63.5 C 283 63.5 292.1 70 295.4 92.3 L 306.9 172 C 308.7 183.5 311.6 186.4 318.7 186.4 C 325.5 186.4 328.7 183.5 330.5 172 L 346.1 63.5 L 376.7 63.5 L 360.2 173.5 C 356.4 198.5 348.1 212.6 318.4 212.6 C 291.9 212.6 284.3 198.5 280.8 173.5 L 271.1 101.8 C 269.6 91.8 268.5 89.4 263.7 89.4 C 259.3 89.4 258.1 91.8 256.6 101.8 L 246.6 173.5 C 243.1 198.5 235.7 212.6 209.3 212.6 C 179.6 212.6 171.4 199.1 167.5 173.5 L 151 63.5 L 181.9 63.5 L 197.6 172 L 197.6 172 Z  M 419.9 0 C 430.2 0 438.4 8.5 438.4 18.5 C 438.4 28.8 430.2 37 419.9 37 C 409.6 37 401.1 28.8 401.1 18.5 C 401.1 8.2 409.6 0 419.9 0 Z  M 404.6 63.5 L 434.9 63.5 L 434.9 209.3 L 404.6 209.3 L 404.6 63.5 L 404.6 63.5 Z  M 585.2 165.6 C 585.2 197.9 566.1 212.6 522.6 212.6 C 484.4 212.6 462.9 198.5 462.9 167.3 C 462.9 134.4 486.1 122.9 522.9 122.9 L 555.2 122.9 L 555.2 108.5 C 555.2 90.3 541.4 86.2 520.5 86.2 C 503.2 86.2 488.2 88.3 478.7 91.8 L 478.7 65.3 C 489.3 61.8 502.8 60.3 518.7 60.3 C 558.4 60.3 585.2 71.8 585.2 108.5 L 585.2 165.6 Z  M 555.2 145.9 L 522.9 145.9 C 502.9 145.9 493.2 151.8 493.2 166.8 C 493.2 184.1 507 187.1 522 187.1 C 541.1 187.1 555.2 184.2 555.2 164.2 L 555.2 145.9 L 555.2 145.9 Z  M 616.4 63.5 L 695.7 63.5 C 721.3 63.5 729.8 72.3 729.8 93.8 C 729.8 107.9 726.9 117 707.2 129.1 L 641.9 168.8 C 637.5 171.4 635.7 173.8 635.7 176.7 C 635.7 180.5 638.1 182 645.1 182 L 729.8 182 L 729.8 209.3 L 641.9 209.3 C 619.3 209.3 608.1 200.2 608.1 179.3 C 608.1 167.2 611.9 155.5 630.4 144 L 695.1 104.3 C 700.1 101.1 702.2 98.7 702.2 95.8 C 702.2 92.3 700.1 90.8 692.8 90.8 L 616.3 90.8 L 616.3 63.5 L 616.4 63.5 Z  M 887.2 149.7 C 887.2 192.6 861.3 212.6 820.2 212.6 C 775.5 212.6 752.9 192.6 752.9 149.7 L 752.9 124.4 C 752.9 84.1 771.7 60.3 814.4 60.3 C 836.7 60.3 850 67.7 857.3 79.4 L 857.3 3.5 L 887.3 3.5 L 887.3 149.7 L 887.2 149.7 Z  M 783.1 149.1 C 783.1 172 789.3 184.1 819.9 184.1 C 850.2 184.1 857.2 172 857.2 149.1 L 857.2 123.8 C 857.2 100.9 850.1 88.5 819.9 88.5 C 789.9 88.5 783.1 100.9 783.1 123.8 L 783.1 149.1 L 783.1 149.1 Z  M 966.6 171.4 C 969.5 183.7 973.7 185.8 982.5 185.8 C 989 185.8 993.4 183.7 996.3 171.4 L 1021.3 63.5 L 1052.2 63.5 L 1017.2 209.3 C 1007.2 251.3 985.1 275.2 943.7 274.3 L 937.5 248.1 C 967.8 248.7 979.8 232.2 986.3 209.6 C 983.1 211.1 977.8 211.7 972.8 211.7 C 949 211.7 942.8 196.4 937.2 174.1 L 909.3 63.5 L 940.2 63.5 L 966.6 171.4 L 966.6 171.4 Z "
    />
  </g>
</svg>
</span></span></a></h2><div class="gs81lwIe" data-reactid="20"><a class="g3c3gFEo g1vmDDrR g2Lu_bZG" data-st-area="gtop-first" href="/pakosinska-rok-temu-wprowadzila-sie-do-nowego-domu-wymagal-duzo-pracy-6622658509837953g" data-reactid="21"><span class="gk-0W4yM" data-reactid="22"><svg version="1.1" id="Warstwa_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 16 10" style="enable-background:new 0 0 16 10;" xml:space="preserve">
	 <polygon points="0,2.1 2.1,0 8,5.9 13.9,0 16,2.1 8.2,10 7.8,10 "/>
</svg>
</span></a><a class="g1vmDDrR g2Lu_bZG" data-st-area="gtop-prev" href="/pakosinska-rok-temu-wprowadzila-sie-do-nowego-domu-wymagal-duzo-pracy-6622658509837953g" data-reactid="23"><span class="gk-0W4yM" data-reactid="24"><svg version="1.1" id="Warstwa_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 16 10" style="enable-background:new 0 0 16 10;" xml:space="preserve">
	 <polygon points="0,2.1 2.1,0 8,5.9 13.9,0 16,2.1 8.2,10 7.8,10 "/>
</svg>
</span></a><div class="g2GkcKv8" data-reactid="25"><span class="g1zjqXvH g1uq1Q_x" data-reactid="26"><span data-reactid="27"><span data-reactid="28">1</span><span class="g16GOoxQ" data-reactid="29">z</span><span data-reactid="30">7</span></span></span></div><a class="g3kDZCvR" data-st-area="gtop-next" href="/pakosinska-rok-temu-wprowadzila-sie-do-nowego-domu-wymagal-duzo-pracy-6622658509837953g/2" data-reactid="31"><span class="g1ADpKK1" data-reactid="32">Dalej</span><span class="g1TrA8FW" data-reactid="33"><span class="gk-0W4yM" data-reactid="34"><svg version="1.1" id="Warstwa_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 16 10" style="enable-background:new 0 0 16 10;" xml:space="preserve">
	 <polygon points="0,2.1 2.1,0 8,5.9 13.9,0 16,2.1 8.2,10 7.8,10 "/>
</svg>
</span></span></a><div class="g3xevmK2 g2gY30r8" data-reactid="35"></div></div><a href="https://www.wp.pl" data-st-area="gtop-close" class="g1XnrYRo" data-reactid="36"><span class="gk-0W4yM" data-reactid="37"><svg version="1.1" id="Warstwa_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 16 10" style="enable-background:new 0 0 16 10;" xml:space="preserve">
	 <polygon points="0,2.1 2.1,0 8,5.9 13.9,0 16,2.1 8.2,10 7.8,10 "/>
</svg>
</span><span class="gk-0W4yM" data-reactid="38"><svg version="1.1" id="Warstwa_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 16 10" style="enable-background:new 0 0 16 10;" xml:space="preserve">
	 <polygon points="0,2.1 2.1,0 8,5.9 13.9,0 16,2.1 8.2,10 7.8,10 "/>
</svg>
</span></a></div></div></div><!-- react-empty: 39 --><div data-reactid="40"></div><div class="b3vsby6" data-reactid="41"><!-- react-empty: 42 --><div class="i3woph1 b3x99s6 e3whua7 g3upizs clhsg31105d" data-reactid="43"><div class="d437boj" data-reactid="44"></div><img class="a3wogic" src="https://v.wpimg.pl/MTE1MTg5YjUkUztnSE5vIGcLbz0OF2F2MBN3dkh6YmFzSXlhSFxjIzUfPThIVGI9akI5M0hFJjJqUyp6F1sqa3YTMA" alt="d3wp9y7" data-reactid="45"/><div class="e3y4x3j" data-reactid="46"><em class="clhsg31105e" data-reactid="47"><em><em><b></b></em></em></em></div></div></div><div class="content g2d9_HLt" data-reactid="48"><div data-reactid="49"><div data-reactid="50"><div class="gEanFVXt" data-reactid="51"><div class="g3s-mP2l" data-reactid="52"><div class="ghiCifJ8" data-reactid="53"><div class="g30SROfM" data-reactid="54"><div class="gRQvycma" data-st-area="Menu-left" data-reactid="55"><a class="sectionsMenu g1H56GIO" href="/news" data-reactid="56"><figure class="g3bBevUs" data-reactid="57"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="58"><img src="https://v.wpimg.pl/MTE1MTg5YjUkUztnSE5vIGcLbz0OF2F2MBN3dkh6YmBwSXlhSFFjIzVYIDNJRSF7fAV5ZlYDfmdyHHxnXwx1Z3wGfXtWDH8sdAh_ehdbKnY4" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="59"/></span></figure><div class="g1lXcfrU" data-reactid="60">News</div></a><a class="sectionsMenu g1H56GIO" href="/muzyka" data-reactid="61"><figure class="g3bBevUs" data-reactid="62"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="63"><img src="https://v.wpimg.pl/MTE1MTg5YjUkUztnSE5vIGcLbz0OF2F2MBN3dkh6YmBwSXlhSFFjIzVYIDNJRSF7cgZ9ZF4CemN9HGBlVw1_ZHwCdWRSGnxtd0l8bVUbPToiEzA" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="64"/></span></figure><div class="g1lXcfrU" data-reactid="65">Muzyka</div></a><a class="sectionsMenu g1H56GIO" href="/czerwony-dywan" data-reactid="66"><figure class="g3bBevUs" data-reactid="67"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="68"><img src="https://v.wpimg.pl/MTE1MTg5YjUkUztnSE5vIGcLbz0OF2F2MBN3dkh6YmBwSXlhSFFjIzVYIDNJRSF7cQR1ZVcEeWV3HGBlVwV1bXIDfm1fGnxtd0l8bVUbPToiEzA" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="69"/></span></figure><div class="g1lXcfrU" data-reactid="70">Czerwony Dywan</div></a><a class="sectionsMenu g1H56GIO" href="/dzieci-gwiazd" data-reactid="71"><figure class="g3bBevUs" data-reactid="72"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="73"><img src="https://v.wpimg.pl/MTE1MTg5YjUkUztnSE5vIGcLbz0OF2F2MBN3dkh6YmBwSXlhSFFjIzVYIDNJRSF7dwF5Z1ICfGJyB2BlXgF9ZH0HemBRGnxtd0l8bVUbPToiEzA" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="74"/></span></figure><div class="g1lXcfrU" data-reactid="75">Dzieci gwiazd</div></a><a class="sectionsMenu g1H56GIO" href="/love-story" data-reactid="76"><figure class="g3bBevUs" data-reactid="77"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="78"><img src="https://v.wpimg.pl/MTE1MTg5YjUkUztnSE5vIGcLbz0OF2F2MBN3dkh6YmBwSXlhSFFjIzVYIDNJRSF7dAd-ZlANemV9AWB5VgF6bHQFfWdUBWJlfAM1ZV4HYyQrVm8p" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="79"/></span></figure><div class="g1lXcfrU" data-reactid="80">Love Story</div></a><a class="sectionsMenu g1H56GIO" href="/sexy" data-reactid="81"><figure class="g3bBevUs" data-reactid="82"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="83"><img src="https://v.wpimg.pl/MTE1MTg5YjUkUztnSE5vIGcLbz0OF2F2MBN3dkh6YmBwSXlhSFFjIzVYIDNJRSF7dAZ6YF4HeW1zBmBmVgZ1YnwBf2dfGnxtd0l8bVUbPToiEzA" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="84"/></span></figure><div class="g1lXcfrU" data-reactid="85">Sexy</div></a><a class="sectionsMenu g1H56GIO" href="/wideonews-gwiazdy" data-reactid="86"><figure class="g3bBevUs" data-reactid="87"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="88"><img src="https://v.wpimg.pl/MTE1MTg5YjUkUztnSE5vIGcLbz0OF2F2MBN3dkh6YmBwSXlhSFFjIzVYIDNJRSF7cgJ6YFANeGJ3HH9lUwJ9Z3YGeGZIBHRmPQB0ZklFIzNnTA" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="89"/></span></figure><div class="g1lXcfrU" data-reactid="90">Wideonews #gwiazdy</div></a><a class="sectionsMenu g1H56GIO" href="/royals" data-reactid="91"><figure class="g3bBevUs" data-reactid="92"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="93"><img src="https://v.wpimg.pl/MTE1MTg5YjUkUztnSE5vIGcLbz0OF2F2MBN3dkh6YmBwSXlhSFFjIzVYIDNJRSF7dAJ5bFcGem1zBGBlVQR-Y3YGfWVVGnxtd0l8bVUbPToiEzA" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="94"/></span></figure><div class="g1lXcfrU" data-reactid="95">Royals</div></a><a class="sectionsMenu g1H56GIO" href="/rankingi" data-reactid="96"><figure class="g3bBevUs" data-reactid="97"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="98"><img src="https://v.wpimg.pl/MTE1MTg5YjUkUztnSE5vIGcLbz0OF2F2MBN3dkh6YmBwSXlhSFFjIzVYIDNJRSF7cgZ5ZF8DeG19HGBmUwF4bXMCe2dIBHRmPQB0ZklFIzNnTA" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="99"/></span></figure><div class="g1lXcfrU" data-reactid="100">Rankingi</div></a><a class="sectionsMenu g1H56GIO" href="/wideo" data-reactid="101"><figure class="g3bBevUs" data-reactid="102"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="103"><img src="https://v.wpimg.pl/MTE1MTg5YjUkUztnSE5vIGcLbz0OF2F2MBN3dkh6YmBwSXlhSFFjIzVYIDNJRSF7dAZ_ZFYMeGJ1AGB5VAB1ZHEHf2ZTGis9KVwSIw5RKDsaAHRmHwR0ZmtBIzNFSA" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="104"/></span></figure><div class="g1lXcfrU" data-reactid="105">Wideo</div></a><a class="sectionsMenu g1H56GIO" href="/najnowsze" data-reactid="106"><figure class="g3bBevUs g3TbnkKP" style="background:#45005f;" data-reactid="107"><span class="gk-0W4yM" data-reactid="108"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="g1lXcfrU" data-reactid="109">Najnowsze</div></a><a class="sectionsMenu g1H56GIO" href="/popularne" data-reactid="110"><figure class="g3bBevUs g3TbnkKP" style="background:#45005f;" data-reactid="111"><span class="gk-0W4yM" data-reactid="112"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="g1lXcfrU" data-reactid="113">Popularne</div></a><div data-reactid="114"></div><div class="g2MDbV6M" data-reactid="115"><em class="eieme271945e" data-reactid="116"><em><b><strong></strong></b></em></em></div></div></div></div></div><div class="g1t26d10" data-reactid="117"><div class="ghiCifJ8" data-reactid="118"><div class="g30SROfM" data-reactid="119"><article class="gallery" itemscope="" itemtype="http://schema.org/NewsArticle" data-st-area="article-article" data-reactid="120"><!-- react-empty: 121 --><div data-reactid="122"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://gwiazdy.wp.pl/pakosinska-rok-temu-wprowadzila-sie-do-nowego-domu-wymagal-duzo-pracy-6622658509837953g" data-reactid="123"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="124"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="125"><meta itemprop="url" content="https://v.wpimg.pl/MTE1MTg5YjUkUztnSE5vIGcLbz0DF2F2MBN3dkgEfWR1BHxsXgZ8eWgCfW1QDHttal0iMwgYOiRoVjo9Bk8pLWtBIzNFSA" data-reactid="126"/><meta itemprop="width" content="228" data-reactid="127"/><meta itemprop="height" content="60" data-reactid="128"/></div><meta itemprop="name" content="WP Gwiazdy" data-reactid="129"/></div><meta itemprop="datePublished" content="2021-03-27T18:02:21+01:00" data-reactid="130"/></div><div data-reactid="131"><div class="g2pSm3lM" data-reactid="132"><div class="g1_Atv1v" data-st-area="gallery-header" data-reactid="133"><div class="g3KaUVlr" data-reactid="134"><div class="g3mfrBxN" data-reactid="135"><div class="g2XbI6sD g2iR_8W5" data-reactid="136"></div></div><a href="/news" data-reactid="137"><div class="teaserSubject article desktop g3fecl-B g2yI96rU g2sMRd9I" data-reactid="138">News</div></a><div class="g3pj5t1m gThEub2I" data-reactid="139"><div class="g1TS8ZGX g2er1oZR" data-reactid="140"><div class="subjectsList--btn desktop g2fyxbJu" data-reactid="141"><!-- react-text: 142 -->+<!-- /react-text --><!-- react-text: 143 -->1<!-- /react-text --></div><div class="g2rfnHBj" data-reactid="144"><div class="g3v0El6z" data-reactid="145"><div class="subjectsList--overlay g3msLBK9" data-reactid="146"><div class="gczXPGR_" data-reactid="147"><a class="subjectsList--link g3c2fokE" href="/tag/katarzyna%20pakosi%C5%84ska" data-reactid="148">katarzyna pakosińska</a></div></div></div></div></div></div><span data-reactid="149"><div class="g2OP5BaX g2H_x0a9 signature" data-reactid="150"><a class="g21Hub9j" href="/autor/agnieszka-kwiatkowska/6100200864904321" data-reactid="151"><div class="gu7xf8ZL" data-reactid="152"><div class="g1c8pa3s g3uTmmye gF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="153"><div class="g1IDXUQA" data-reactid="154"></div><span class="signature--author g2aU53vl desktop" itemprop="name" data-reactid="155">Agnieszka Kwiatkowska</span></div></div></a><div class="signature--when g2VIX-Kh desktop" data-reactid="156"><time datetime="2021-03-27T18:02:21+01:00" data-reactid="157">Dzisiaj, 27-03-2021 18:02</time></div></div><div data-reactid="158"></div></span></div></div><div class="g18_qUhK" data-reactid="159"><span class="g1zjqXvH" data-reactid="160"><span data-reactid="161"><span data-reactid="162">1</span><span class="g16GOoxQ" data-reactid="163">z</span><span data-reactid="164">7</span></span></span><h1 class="g27C6eyf" data-reactid="165">Pakosińska rok temu wprowadziła się do nowego domu. Wymagał dużo pracy</h1><h2 class="g1bjUsSV g3Fd-dCg" data-reactid="166">Katarzyna Pakosińska ma piękny dom. Ale czekał ją spory remont</h2></div><!-- react-empty: 167 --><div class="g1pkXJAr" data-reactid="168"><div class="g3bv9ljB g1AQPSvq g2ulgS69" data-reactid="169"><div class="g2te6rH-" data-reactid="170"><figure class="g1pySktw" id="1717711474" data-reactid="171"><span class="g218mrNK g1aIqa9K g21iJRJh" style="padding-bottom:67.70186335403727%;width:644px;" data-reactid="172"><img src="https://v.wpimg.pl/MTE1MTg5YjUkUztnSE5vIGcLbz0OF2F2MBN3dkh6YmJxBTVgVANiMixdKCYCRSJ6IkM4JAZCPXo1XWI1F1xiInQeKT0URSE1PB4oOQVQKXt3BXRsXlYvZmgDe2dRGHkydwFgbVVTfHl2UnU1Ald9bHIGdDdFSA" width="644" height="436" class="g3BQvntU" alt="Katarzyna Pakosińska ma piękny dom. Ale czekał ją spory remont" data-reactid="173"/></span><small class="article--photoSource g3uQhJ7L desktop" data-reactid="174"><!-- react-text: 175 --> <!-- /react-text --><!-- react-text: 176 --> <!-- /react-text --><!-- react-text: 177 -->AKPA, Instagram<!-- /react-text --><!-- react-text: 178 --> <!-- /react-text --></small></figure><!-- react-empty: 179 --><a class="g3PwLt3u" href="/pakosinska-rok-temu-wprowadzila-sie-do-nowego-domu-wymagal-duzo-pracy-6622658509837953g/2" data-st-area="gallery-next" data-reactid="180"><span class="gk-0W4yM" data-reactid="181"><svg version="1.1" id="Warstwa_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 16 10" style="enable-background:new 0 0 16 10;" xml:space="preserve">
	 <polygon points="0,2.1 2.1,0 8,5.9 13.9,0 16,2.1 8.2,10 7.8,10 "/>
</svg>
</span></a></div></div><!-- react-empty: 182 --></div><div data-reactid="183"><!-- react-text: 184 --> <!-- /react-text --><div data-reactid="185"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="186"><p>Katarzyna Pakosińska znana jest z talentu satyrycznego i niesamowitego, zaraźliwego śmiechu. Jest też wielką fanką Gruzji. To tam poznała swojego męża. Ale zakochani zdecydowali, że będą mieszkać w Polsce. <a href="https://gwiazdy.wp.pl/pakosinska-ma-bardzo-przystojnego-meza-rzadko-mozna-ich-zobaczyc-razem-6592606153456448a" target="_blank">Irakli Basilaszwili dla żony przeniósł się do jej ojczyzny</a>. Rok temu małżonkowie wprowadzili się do nowego domu. Lokum wymagało jednak sporego remontu. Katarzyna nieczęsto dzieli się z fanami na Instagramie prywatnymi zdjęciami, ale czasem zdarza jej się zrobić wyjątek. Wtedy pokazuje ukochanego mężczyznę i ich wspólne gniazdko. A jest co oglądać.</p></div><div class="b3vsby6" data-reactid="187"><!-- react-empty: 188 --><div class="i3woph1 b3x99s6 e3whua7 i3upk9r hlhfk51175d" data-reactid="189"><div class="d437boj" data-reactid="190"></div><img class="a3wogic" src="https://v.wpimg.pl/MTE1MTg5YjUkUztnSE5vIGcLbz0OF2F2MBN3dkh6YmFzSXlhSFxjIzUfPThIVGI9akI5M0hFJjJqUyp6F1sqa3ATMA" alt="d3wp9y7" data-reactid="191"/><div class="e3y4x3j" data-reactid="192"><em class="hlhfk51175e" data-reactid="193"><em><em><var></var></em></em></em></div></div></div></div><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="194"><p>Teraz <a href="https://gwiazdy.wp.pl/katarzyna-pakosinska-skrywala-sekret-malo-kto-znal-ten-fakt-o-jej-mezu-6579378202593409g" target="_blank">o Pakosińskiej i Basilaszwilim jest głośniej niż zwykle</a>. Oboje występują w show TVN-u "Power Couple". W sobotę 27 marca pojawili się w "Dzień Dobry TVN", gdzie zdradzili, jak się poznali. </p></div><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="195"><p>- Odbiło mi na stare lata i mówię: będę się wspinać na pięciotysięcznik. W Gruzji, szczyt mało przystępny, ale mówię: spróbuję. Ciut przed wyprawą się przeziębiłam i podano mi złe leki. Zamiast mnie wyleczyć, było jeszcze gorzej. Sparaliżowało mnie - opowiadała. Wtedy wkroczył Irakli, który zaopiekował się Katarzyną. </p></div></div><div class="g2dPE1Cn" data-reactid="196"><a href="/pakosinska-rok-temu-wprowadzila-sie-do-nowego-domu-wymagal-duzo-pracy-6622658509837953g/2" class="g1RA8hwF" data-st-area="gbot-next" data-reactid="197"><span class="g2oa8E5Y" data-reactid="198">Dalej</span><span class="g29nZ9q6" data-reactid="199"><span class="gk-0W4yM" data-reactid="200"><svg version="1.1" id="Warstwa_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 16 10" style="enable-background:new 0 0 16 10;" xml:space="preserve">
	 <polygon points="0,2.1 2.1,0 8,5.9 13.9,0 16,2.1 8.2,10 7.8,10 "/>
</svg>
</span></span></a></div></div></div></article><div class="g3WA51MZ g1W2VvN5" data-reactid="201"><div class="gKKDlFpe" data-reactid="202"><div data-reactid="203"><p class="g2D6Fczm" data-reactid="204">Podziel się opinią</p></div><div data-reactid="205"><div class="g2i7kbHv" data-reactid="206"><div class="g2QfedaS g2zYfzyx g1sWqqFP" data-reactid="207"><div class="ge9J8nRY gKGjqMdC gWefN3Ww g1H1-_iz g3RyCVKb" data-reactid="208"><div class="g2AbYYLR" data-reactid="209"><div class="g1R30uNZ" data-reactid="210"><span style="width:17px;height:16px;fill:#fff;" class="gk-0W4yM g3NvS14I" data-reactid="211"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ge9J8nRY gKGjqMdC gWefN3Ww g3q1_OVS g3RyCVKb" data-reactid="212"><div class="g2AbYYLR" data-reactid="213"><div class="g1R30uNZ" data-reactid="214"><span style="width:17px;height:16px;fill:#fff;" class="gk-0W4yM g3NvS14I" data-reactid="215"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="g15YYw7X" data-reactid="216"><div class="g3AREt4b g2pkAVlT" data-reactid="217"><span style="width:15px;height:15px;" class="g28uAksm gk-0W4yM" data-reactid="218"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="g3KHlkO5" data-reactid="219"><div class="g2G6aOIF" data-reactid="220"><div class="g380xAbB" data-reactid="221"><a href="https://www.facebook.com/gwiazdywppl" title="https://www.facebook.com/gwiazdywppl" target="_blank" data-reactid="222"><div style="width:37px;height:37px;" data-reactid="223"><svg class="g3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="224"><title id="gwiazdy" data-reactid="225"><!-- react-text: 226 -->WP <!-- /react-text --><!-- react-text: 227 -->gwiazdy<!-- /react-text --></title><circle fill="#45005f" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="228"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="229"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="230"><tspan x="50%" text-anchor="middle" y="53" data-reactid="231">gwiazdy</tspan></text></svg></div></a></div><p class="g2D6Fczm" data-reactid="232">Bądź z nami na bieżąco</p></div><div class="g1_fQNqu" data-reactid="233"><a href="https://www.instagram.com/wp_gwiazdy" class="g27iDgms" title="https://www.instagram.com/wp_gwiazdy" target="_blank" data-reactid="234"><div class="g3gyVG32" data-reactid="235"><span style="width:16px;height:16px;" class="g-FeE_hr gk-0W4yM" data-reactid="236"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="gGEfdlbT" data-reactid="237">na Instagramie</p></div></a><a href="https://www.facebook.com/gwiazdywppl" title="https://www.facebook.com/gwiazdywppl" target="_blank" data-reactid="238"><div class="g1KgVJpj" data-reactid="239"><div class="gu_1VZ96" data-reactid="240"><div class="g1Qq9oHQ" data-reactid="241"><div class="g3UuF-p7" data-reactid="242"><span class="g3BtJj7P" data-reactid="243">👍</span><span class="g1K4IV2V" data-reactid="244">Lubię to!</span></div><div class="fb-like" id="fb-iframe" data-href="https://www.facebook.com/gwiazdywppl" data-width="83" data-layout="button_count" data-action="like" data-size="small" data-share="false" data-reactid="245"></div></div></div><p class="g3OLsf2F" data-reactid="246">na Facebooku</p></div></a></div></div></div><div data-reactid="247"><p class="g2DSIv57" data-reactid="248"><!-- react-text: 249 -->Komentarze<!-- /react-text --><!-- react-text: 250 --><!-- /react-text --></p><a class="g2mhs9Ra" id="comments" data-reactid="251"><div class="gdLGbQpo" data-reactid="252"><div data-reactid="253"><div class="gE0ROtMs g2bpYj8w g2bUm2gQ" data-reactid="254"><div data-reactid="255"><div class="g2QHpjSt" data-reactid="256">Trwa ładowanie</div><div class="gAkCj_Dn" data-reactid="257">.</div><div class="gAkCj_Dn g3EhRzxG" data-reactid="258">.</div><div class="gAkCj_Dn g3b6we4V" data-reactid="259">.</div></div></div></div></div></a></div><div data-reactid="260"><div data-reactid="261"><span data-reactid="262"></span><span data-reactid="263"></span></div></div></div></div></div><div class="g2TqTFZv" data-reactid="264"><div class="ghiCifJ8 g1ZVNGs5" data-reactid="265"><div class="g30SROfM" data-reactid="266"><div style="margin-bottom:10px;" data-reactid="267"><div class="b3vsby6" data-reactid="268"><!-- react-empty: 269 --><div class="i3woph1 b3x99s6 d3waq8p i3vhl51 lples3401190d" data-reactid="270"><div class="d437boj" data-reactid="271"></div><img class="a3wogic" src="https://v.wpimg.pl/MTE1MTg5YjUkUztnSE5vIGcLbz0OF2F2MBN3dkh6YmFzSXlhSFxjIzUfPThIVGI9akI5M0hFJjJqUyp6F1sqa3YFbyk" alt="d3wp9y7" data-reactid="272"/><div class="e3y4x3j" data-reactid="273"><em class="lples3401190e" data-reactid="274"><em><cite><strong></strong></cite></em></em></div></div></div></div><div class="e3uqn83" data-reactid="275"><div data-reactid="276"><div class="b3vsby6" data-reactid="277"><!-- react-empty: 278 --><div class="i3woph1 b3x99s6 d3waq8p b3vhn20 osowy3711295d" data-reactid="279"><div class="d437boj" data-reactid="280"></div><img class="a3wogic" src="https://v.wpimg.pl/MTE1MTg5YjUkUztnSE5vIGcLbz0OF2F2MBN3dkh6YmFzSXlhSFxjIzUfPThIVGI9akI5M0hFJjJqUyp6F1sqa3YGbyk" alt="d3wp9y7" data-reactid="281"/><div class="e3y4x3j" data-reactid="282"><em class="osowy3711295e" data-reactid="283"><em><var><samp></samp></var></em></em></div></div></div></div></div><div class="gFVs88n5" data-reactid="284"><div class="g2ou3Gvs" data-reactid="285"><div class="b3vsby6" data-reactid="286"><!-- react-empty: 287 --><div class="i3woph1 b3x99s6 d3waq8p b3vh3we fjfsg280980d" data-reactid="288"><div class="d437boj" data-reactid="289"></div><img class="a3wogic" src="https://v.wpimg.pl/MTE1MTg5YjUkUztnSE5vIGcLbz0OF2F2MBN3dkh6YmFzSXlhSFxjIzUfPThIVGI9akI5M0hFJjJqUyp6F1sqa3cJbyk" alt="d3wp9y7" data-reactid="290"/><div class="e3y4x3j" data-reactid="291"><em class="fjfsg280980e" data-reactid="292"><em><cite><em></em></cite></em></em></div></div></div></div></div></div></div></div></div><div class="g1jIbOo6" data-reactid="293"><div class="gEanFVXt" data-reactid="294"><div class="ghiCifJ8" data-reactid="295"><div class="g30SROfM" data-reactid="296"><div class="b3vsby6" data-reactid="297"><!-- react-empty: 298 --><div class="i3woph1 b3x99s6 d3waq8p e3whua7 f3uqqkt c3vh4jd gkgyi2911015d" data-reactid="299"><div class="d437boj" data-reactid="300"></div><img class="a3wogic" src="https://v.wpimg.pl/MTE1MTg5YjUkUztnSE5vIGcLbz0OF2F2MBN3dkh6YmFzSXlhSFxjIzUfPThIVGI9akI5M0hFJjJqUyp6F1sqa3cIbyk" alt="d3wp9y7" data-reactid="301"/><div class="e3y4x3j" data-reactid="302"><em class="gkgyi2911015e" data-reactid="303"><em><cite><i></i></cite></em></em></div></div></div><br data-reactid="304"/><div data-reactid="305"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="306"><td class="g3Fr7j02" data-reactid="307"><div class="gc1tVLjw" data-reactid="308"><div class="g3j7LEFN" data-reactid="309"><div class="g1Mp9g3C g3Fpble7" data-reactid="310"><a href="https://www.wp.pl?src01=20804" class="gp0ohM7D" data-reactid="311"><span style="width:auto;height:47px;fill:#45005f;" class="gk-0W4yM g3NvS14I g3_Qw9eR gAeAQtDt" data-reactid="312"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="g19Bo85f" href="/" data-reactid="313"><span style="width:auto;height:17px;fill:#45005f;" class="gk-0W4yM g3NvS14I g3_Qw9eR gAeAQtDt" data-reactid="314"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 1052.2 274.325">
  <g>
    <path
      d=" M 67.9 167.9 C 40 167.9 34.4 169.4 34.4 177.3 C 34.4 184.1 40 185.8 67.9 185.8 C 119.7 185.8 134.9 197 134.9 227.8 C 134.9 261.3 119 273.4 67.9 273.4 C 13.5 273.4 0 259.3 0 233.4 C 0 216.9 7.6 208.4 15.6 203.7 C 7.7 199 4.4 192.5 4.4 183.1 C 4.4 169 13.2 161.3 27.6 157.8 C 11.7 150.2 3.8 135.7 3.8 114.9 L 3.8 112.3 C 3.8 79.1 27.6 60.3 67.9 60.3 C 78.2 60.3 86.4 61.5 95.8 65 L 122.6 44.7 L 139.7 61.2 L 120 82.4 C 127.9 90.3 131.2 99.7 131.2 112.4 L 131.2 115 C 131.2 148.2 112.9 167.9 67.9 167.9 L 67.9 167.9 Z  M 41.2 210.5 C 32.4 214.6 30.3 222.9 30.3 229.3 C 30.3 245.5 40.9 247.8 67.9 247.8 C 92.6 247.8 104.7 245.7 104.7 228.7 C 104.7 212.8 92.6 211.6 67.9 211.6 C 57.1 211.7 48.5 211.4 41.2 210.5 L 41.2 210.5 Z  M 100.9 112.3 C 100.9 97.3 93.8 86.4 68 86.4 C 41.8 86.4 34.2 97 34.2 112.3 L 34.2 114.9 C 34.2 131.7 41 141.7 68 141.7 C 94.8 141.7 100.9 131.4 100.9 114.9 L 100.9 112.3 L 100.9 112.3 Z  M 197.6 172 C 199.4 183.5 202.3 186.4 209.4 186.4 C 216.2 186.4 219.4 183.5 221.2 172 L 232.7 92.3 C 235.6 71.7 243.3 63.5 263.9 63.5 C 283 63.5 292.1 70 295.4 92.3 L 306.9 172 C 308.7 183.5 311.6 186.4 318.7 186.4 C 325.5 186.4 328.7 183.5 330.5 172 L 346.1 63.5 L 376.7 63.5 L 360.2 173.5 C 356.4 198.5 348.1 212.6 318.4 212.6 C 291.9 212.6 284.3 198.5 280.8 173.5 L 271.1 101.8 C 269.6 91.8 268.5 89.4 263.7 89.4 C 259.3 89.4 258.1 91.8 256.6 101.8 L 246.6 173.5 C 243.1 198.5 235.7 212.6 209.3 212.6 C 179.6 212.6 171.4 199.1 167.5 173.5 L 151 63.5 L 181.9 63.5 L 197.6 172 L 197.6 172 Z  M 419.9 0 C 430.2 0 438.4 8.5 438.4 18.5 C 438.4 28.8 430.2 37 419.9 37 C 409.6 37 401.1 28.8 401.1 18.5 C 401.1 8.2 409.6 0 419.9 0 Z  M 404.6 63.5 L 434.9 63.5 L 434.9 209.3 L 404.6 209.3 L 404.6 63.5 L 404.6 63.5 Z  M 585.2 165.6 C 585.2 197.9 566.1 212.6 522.6 212.6 C 484.4 212.6 462.9 198.5 462.9 167.3 C 462.9 134.4 486.1 122.9 522.9 122.9 L 555.2 122.9 L 555.2 108.5 C 555.2 90.3 541.4 86.2 520.5 86.2 C 503.2 86.2 488.2 88.3 478.7 91.8 L 478.7 65.3 C 489.3 61.8 502.8 60.3 518.7 60.3 C 558.4 60.3 585.2 71.8 585.2 108.5 L 585.2 165.6 Z  M 555.2 145.9 L 522.9 145.9 C 502.9 145.9 493.2 151.8 493.2 166.8 C 493.2 184.1 507 187.1 522 187.1 C 541.1 187.1 555.2 184.2 555.2 164.2 L 555.2 145.9 L 555.2 145.9 Z  M 616.4 63.5 L 695.7 63.5 C 721.3 63.5 729.8 72.3 729.8 93.8 C 729.8 107.9 726.9 117 707.2 129.1 L 641.9 168.8 C 637.5 171.4 635.7 173.8 635.7 176.7 C 635.7 180.5 638.1 182 645.1 182 L 729.8 182 L 729.8 209.3 L 641.9 209.3 C 619.3 209.3 608.1 200.2 608.1 179.3 C 608.1 167.2 611.9 155.5 630.4 144 L 695.1 104.3 C 700.1 101.1 702.2 98.7 702.2 95.8 C 702.2 92.3 700.1 90.8 692.8 90.8 L 616.3 90.8 L 616.3 63.5 L 616.4 63.5 Z  M 887.2 149.7 C 887.2 192.6 861.3 212.6 820.2 212.6 C 775.5 212.6 752.9 192.6 752.9 149.7 L 752.9 124.4 C 752.9 84.1 771.7 60.3 814.4 60.3 C 836.7 60.3 850 67.7 857.3 79.4 L 857.3 3.5 L 887.3 3.5 L 887.3 149.7 L 887.2 149.7 Z  M 783.1 149.1 C 783.1 172 789.3 184.1 819.9 184.1 C 850.2 184.1 857.2 172 857.2 149.1 L 857.2 123.8 C 857.2 100.9 850.1 88.5 819.9 88.5 C 789.9 88.5 783.1 100.9 783.1 123.8 L 783.1 149.1 L 783.1 149.1 Z  M 966.6 171.4 C 969.5 183.7 973.7 185.8 982.5 185.8 C 989 185.8 993.4 183.7 996.3 171.4 L 1021.3 63.5 L 1052.2 63.5 L 1017.2 209.3 C 1007.2 251.3 985.1 275.2 943.7 274.3 L 937.5 248.1 C 967.8 248.7 979.8 232.2 986.3 209.6 C 983.1 211.1 977.8 211.7 972.8 211.7 C 949 211.7 942.8 196.4 937.2 174.1 L 909.3 63.5 L 940.2 63.5 L 966.6 171.4 L 966.6 171.4 Z "
    />
  </g>
</svg>
</span></a></div></div><div class="g1Mp9g3C" data-reactid="315"><div class="g3LkAa1k" data-reactid="316"><div class="g-FgCqGx" data-reactid="317"><div class="gFZ3qpfM" data-reactid="318">Osoby</div><ul data-reactid="319"><li data-reactid="320"><a target="_blank" href="https://gwiazdy.wp.pl/anna-lewandowska-6068411404600449c" data-reactid="321">Anna Lewandowska</a></li><li data-reactid="322"><a target="_blank" href="https://gwiazdy.wp.pl/julia-wieniawa-narkiewicz-6071976907670145c" data-reactid="323">Julia Wieniawa</a></li><li data-reactid="324"><a target="_blank" href="https://gwiazdy.wp.pl/ariana-grande-6171024674744449c" data-reactid="325">Ariana Grande</a></li><li data-reactid="326"><a target="_blank" href="https://gwiazdy.wp.pl/meghan-markle-6170300897293953c" data-reactid="327">Meghan Markle</a></li><li data-reactid="328"><a target="_blank" href="https://gwiazdy.wp.pl/malgorzata-socha-6177719287556225c" data-reactid="329">Małgorzata Socha</a></li><li data-reactid="330"><a target="_blank" href="https://gwiazdy.wp.pl/agnieszka-hyzy-6051413264151169c" data-reactid="331">Agnieszka Hyży</a></li></ul></div><div class="g-FgCqGx" data-reactid="332"><div class="gFZ3qpfM" data-reactid="333">Znane osoby</div><ul data-reactid="334"><li data-reactid="335"><a target="_blank" href="https://gwiazdy.wp.pl/edyta-gorniak-6177408064505473c" data-reactid="336">Edyta Górniak</a></li><li data-reactid="337"><a target="_blank" href="https://gwiazdy.wp.pl/malgorzata-kozuchowska-6177385498744449c" data-reactid="338">Małgorzata Kożuchowska</a></li><li data-reactid="339"><a target="_blank" href="https://gwiazdy.wp.pl/selena-gomez-6183360920811649c" data-reactid="340">Selena Gomez</a></li><li data-reactid="341"><a target="_blank" href="https://gwiazdy.wp.pl/tag/małgorzata%20rozenek" data-reactid="342">Małgorzata Rozenek</a></li><li data-reactid="343"><a target="_blank" href="https://gwiazdy.wp.pl/tag/magda%20gessler" data-reactid="344">Magda Gessler</a></li><li data-reactid="345"><a target="_blank" href="https://gwiazdy.wp.pl/tag/lady%20gaga" data-reactid="346">Lady Gaga</a></li></ul></div><div class="g-FgCqGx" data-reactid="347"><div class="gFZ3qpfM" data-reactid="348">Popularne osoby</div><ul data-reactid="349"><li data-reactid="350"><a target="_blank" href="https://gwiazdy.wp.pl/ola-ciupa-6044348926263937c" data-reactid="351">Ola Ciupa</a></li><li data-reactid="352"><a target="_blank" href="https://gwiazdy.wp.pl/tag/katarzyna%20skrzynecka" data-reactid="353">Katarzyna Skrzynecka</a></li><li data-reactid="354"><a target="_blank" href="https://gwiazdy.wp.pl/tag/heidi%20klum" data-reactid="355">Heidi Klum</a></li><li data-reactid="356"><a target="_blank" href="https://gwiazdy.wp.pl/tag/doda" data-reactid="357">Doda</a></li><li data-reactid="358"><a target="_blank" href="https://gwiazdy.wp.pl/tag/kim%20kardashian" data-reactid="359">Kim Kardashian</a></li><li data-reactid="360"><a target="_blank" href="https://gwiazdy.wp.pl/tag/anna%20popek" data-reactid="361">Anna Popek</a></li></ul></div><div class="g-FgCqGx" data-reactid="362"><div class="gFZ3qpfM" data-reactid="363">Na topie</div><ul data-reactid="364"><li data-reactid="365"><a target="_blank" href="https://gwiazdy.wp.pl/tag/paulina%20krupińska" data-reactid="366">Paulina Krupińska</a></li><li data-reactid="367"><a target="_blank" href="https://gwiazdy.wp.pl/tag/olga%20frycz" data-reactid="368">Olga Frycz</a></li><li data-reactid="369"><a target="_blank" href="https://gwiazdy.wp.pl/tag/joanna%20liszowska" data-reactid="370">Joanna Liszowska</a></li><li data-reactid="371"><a target="_blank" href="https://gwiazdy.wp.pl/tag/natasza%20urbańska" data-reactid="372">Natasza Urbańska</a></li><li data-reactid="373"><a target="_blank" href="https://gwiazdy.wp.pl/tag/edyta%20herbuś" data-reactid="374">Edyta Herbuś</a></li><li data-reactid="375"><a target="_blank" href="https://gwiazdy.wp.pl/tag/martyna%20wojciechowska" data-reactid="376">Martyna Wojciechowska</a></li></ul></div><div class="g-FgCqGx" data-reactid="377"><div class="gFZ3qpfM" data-reactid="378">Nasze serwisy</div><ul data-reactid="379"><li data-reactid="380"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="381">Wiadomości</a></li><li data-reactid="382"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="383">Sport</a></li><li data-reactid="384"><a target="_blank" href="https://www.money.pl" data-reactid="385">Biznes</a></li><li data-reactid="386"><a target="_blank" href="https://tech.wp.pl/" data-reactid="387">Technologie</a></li><li data-reactid="388"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="389">Finanse</a></li><li data-reactid="390"><a target="_blank" href="https://autokult.pl/" data-reactid="391">Motoryzacja</a></li><li data-reactid="392"><a target="_blank" href="https://kobieta.wp.pl/" data-reactid="393">Kobieta</a></li><li data-reactid="394"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="395">Gwiazdy</a></li><li data-reactid="396"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="397">Zdrowie</a></li><li data-reactid="398"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="399">Teleshow</a></li><li data-reactid="400"><a target="_blank" href="https://praca.money.pl" data-reactid="401">Praca</a></li><li data-reactid="402"><a target="_blank" href="https://pogoda.wp.pl" data-reactid="403">Pogoda</a></li><li data-reactid="404"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="405">Wawalove</a></li><li data-reactid="406"><a target="_blank" href="https://gryonline.wp.pl/" data-reactid="407">Gry online</a></li></ul></div><div class="g-FgCqGx" data-reactid="408"><div class="gFZ3qpfM" data-reactid="409">Inne nasze serwisy</div><ul data-reactid="410"><li data-reactid="411"><a target="_blank" href="https://dom.wp.pl/" data-reactid="412">Dom</a></li><li data-reactid="413"><a target="_blank" href="https://ksiazki.wp.pl/" data-reactid="414">Książki</a></li><li data-reactid="415"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="416">Kuchnia</a></li><li data-reactid="417"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="418">Horoskop</a></li><li data-reactid="419"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="420">Turystyka</a></li><li data-reactid="421"><a target="_blank" href="https://kafeteria.pl" data-reactid="422">Kafeteria</a></li><li data-reactid="423"><a target="_blank" href="https://www.dobreprogramy.pl/" data-reactid="424">Dobreprogramy</a></li><li data-reactid="425"><a target="_blank" href="https://komorkomania.pl/" data-reactid="426">Komórkomania</a></li><li data-reactid="427"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="428">Gadżetomania</a></li><li data-reactid="429"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="430">Fotoblogia</a></li><li data-reactid="431"><a target="_blank" href="https://www.autocentrum.pl/" data-reactid="432">Autocentrum</a></li><li data-reactid="433"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="434">WP Wrocław</a></li><li data-reactid="435"><a target="_blank" href="https://fitness.wp.pl" data-reactid="436">Fitness</a></li><li data-reactid="437"><a target="_blank" href="https://centralagier.wp.pl/" data-reactid="438">Centrala gier</a></li><li data-reactid="439"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="440">Żużel</a></li></ul></div><div class="g-FgCqGx" data-reactid="441"><div class="gFZ3qpfM" data-reactid="442">Polecane</div><ul data-reactid="443"><li data-reactid="444"><a target="_blank" href="https://gwiazdy.wp.pl/archive" data-reactid="445">Wszystkie artykuły</a></li><li data-reactid="446"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="447">Koronawirus</a></li><li data-reactid="448"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="449">Koronawirus - wiadomości</a></li><li data-reactid="450"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="451">Wielkanoc - przepisy</a></li><li data-reactid="452"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="453">Koronawirus w Polsce</a></li><li data-reactid="454"><a target="_blank" href="https://open.fm/muzyka" data-reactid="455">OpenFM Muzyka</a></li><li data-reactid="456"><a target="_blank" href="https://vibez.pl/" data-reactid="457">Vibez.pl</a></li><li data-reactid="458"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="459">Wiadomości pogodowe</a></li><li data-reactid="460"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="461">Pogoda w miastach</a></li><li data-reactid="462"><a target="_blank" href="https://www.o2.pl" data-reactid="463">O2</a></li><li data-reactid="464"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="465">Dania na Wielkanoc</a></li></ul></div><div class="g-FgCqGx" data-reactid="466"><div class="gFZ3qpfM" data-reactid="467">Praca</div><ul data-reactid="468"><li data-reactid="469"><a target="_blank" href="https://praca.money.pl" data-reactid="470">Praca</a></li><li data-reactid="471"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="472">Oferty pracy</a></li><li data-reactid="473"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="474">Praca Warszawa</a></li><li data-reactid="475"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="476">Praca Kraków</a></li><li data-reactid="477"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="478">Praca Łódź</a></li><li data-reactid="479"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="480">Praca Wrocław</a></li><li data-reactid="481"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="482">Praca Poznań</a></li><li data-reactid="483"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="484">Praca Radom</a></li><li data-reactid="485"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="486">Praca Szczecin</a></li><li data-reactid="487"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="488">Praca Gdynia</a></li><li data-reactid="489"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="490">Praca Bydgoszcz</a></li><li data-reactid="491"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="492">Praca Katowice</a></li><li data-reactid="493"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="494">Praca w miastach</a></li><li data-reactid="495"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="496">Praca za granicą</a></li><li data-reactid="497"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="498">Listy ofert pracy</a></li><li data-reactid="499"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="500">Szukane oferty pracy</a></li><li data-reactid="501"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="502">Popularne stanowiska pracy</a></li></ul></div></div></div><div class="g2bumeFJ" data-reactid="503">Więcej tematów</div></div><div class="g14gugvC" data-reactid="504"><div data-st-area="Footer" class="g29Ld8c- ggXrZGKQ menuFooterDesktop" data-reactid="505"><div class="g1LNJWaA" data-reactid="506"><span data-reactid="507"><!-- react-text: 508 -->© 1995-<!-- /react-text --><!-- react-text: 509 -->2021<!-- /react-text --><!-- react-text: 510 --> Grupa WP<!-- /react-text --></span><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="511">Reklama</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="512">O nas</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="513">Prywatność</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="514">Popularne</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="515">Regulamin</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="516">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
    
        <script>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</script>
        
        
        <script crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget.es6.js"></script>
        <script crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget.js"></script>
    
        
        <script>
            WP.push(function() {
                var salesManagoId = "";
                var salesManagoScriptPath = "";
                if (!!salesManagoId && !!salesManagoScriptPath) {
                    var _smid = salesManagoId;
                    (function(w, r, a, sm, s ) {
                        w['SalesmanagoObject'] = r;
                        w[r] = w[r] || function () {
                            ( w[r].q = w[r].q || [] ).push(arguments);
                        };
                        sm = document.createElement('script');
                        sm.type = 'text/javascript';
                        sm.async = true;
                        sm.src = a;
                        s = document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(sm, s);
                    })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                }
            });
        </script>
        
        <noscript>
          <img src="https://gwiazdy.wp.pl/MTE1MTg5YjUkUztnSE5vIGcLbzAIF2F2MBN3dkhHdWd9BHhtVAR8YWpCJTsQGyo9Iw4-JhEIKiMsUDcwHhMsNzFYIjpaXz47I1drJAsIPTUuXmsiWgBjYGdM" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                    height="0"
                    width="0"
                    style="display:none;visibility:hidden">
            </iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
        
      </body>
    </html>
  