
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Była królową disco polo i króliczkiem &quot;Playboya&quot;. Jak dziś wygląda Shazza? - WP Gwiazdy</title>
        <meta data-react-helmet="true" property="og:site_name" content="gwiazdy.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="425459917484873"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="gwiazdy.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="189813294394963"/><meta data-react-helmet="true" property="fb:pages" content="49400967381"/><meta data-react-helmet="true" property="og:url" content="https://gwiazdy.wp.pl/byla-krolowa-disco-polo-i-kroliczkiem-playboya-jak-dzis-wyglada-shazza-6672798381144576a"/><meta data-react-helmet="true" name="keywords" content="shazza, playboy, wakacyjna trasa dwójki, disco polo"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/gwiazdywppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://gwiazdy.wp.pl/byla-krolowa-disco-polo-i-kroliczkiem-playboya-jak-dzis-wyglada-shazza-6672798381144576a"/><meta data-react-helmet="true" property="article:published_time" content="2021-08-16T10:06:00+02:00"/><meta data-react-helmet="true" property="article:modified_time" content="2021-08-16T10:06:07+02:00"/><meta data-react-helmet="true" property="artice:tag" content="shazza, playboy, wakacyjna trasa dwójki, disco polo"/><meta data-react-helmet="true" name="news_keywords" content="shazza, playboy, wakacyjna trasa dwójki, disco polo"/><meta data-react-helmet="true" name="author" content="WKZ"/><meta data-react-helmet="true" name="description" content="W latach 90. Shazza była nie tylko gwiazdą disco polo, ale i prawdziwą ikoną show-biznesu. O jej popularności świadczyła chociażby piosenka Big Cyc z kultowym refrenem &quot;Shazza, Shazza, ktoś mi ciebie kochać"/><meta data-react-helmet="true" property="twitter:description" content="W latach 90. Shazza była nie tylko gwiazdą disco polo, ale i prawdziwą ikoną show-biznesu. O jej popularności świadczyła chociażby piosenka Big Cyc z kultowym refrenem &quot;Shazza, Shazza, ktoś mi ciebie kochać"/><meta data-react-helmet="true" property="og:title" content="Była królową disco polo i króliczkiem &quot;Playboya&quot;. Jak dziś wygląda Shazza?"/><meta data-react-helmet="true" property="og:description" content="W latach 90. Shazza była nie tylko gwiazdą disco polo, ale i prawdziwą ikoną show-biznesu. O jej popularności świadczyła chociażby piosenka Big Cyc z kultowym refrenem &quot;Shazza, Shazza, ktoś mi ciebie kochać"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwM8EWFmPFt3SHp8Yn1wSDVcYgpiIiAVKBgwQyJqLgs4GjREPWo5FWILJVpiMnhWKQMmQyElMFYoBzdWKWtxSXtZMQd0J2QfeF9hHnlzeUhgUzAGfmkrS30MNlF4cn5Be153Tg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwM8EWFmPFt3SHp8Yn1wSDVcYgpiIiAVKBgwQyJqLgs4GjREPWo5FWILJVpiMnhWKQMmQyElMFYoBzdWKWtxSXtZMQd0J2QfeF9hHnlzeUhgUzAGfmkrS30MNlF4cn5Be153Tg"/>
        <link data-react-helmet="true" rel="canonical" href="https://gwiazdy.wp.pl/byla-krolowa-disco-polo-i-kroliczkiem-playboya-jak-dzis-wyglada-shazza-6672798381144576a"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://gwiazdy.wp.pl/byla-krolowa-disco-polo-i-kroliczkiem-playboya-jak-dzis-wyglada-shazza-6672798381144576a","mainEntityOfPage":"https://google.com/article","description":"W latach 90. Shazza była nie tylko gwiazdą disco polo, ale i prawdziwą ikoną show-biznesu. O jej popularności świadczyła chociażby piosenka Big Cyc z kultowym refrenem \"Shazza, Shazza, ktoś mi ciebie kochać","author":{"@type":"Person","name":"WKZ"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":228,"height":60,"url":"https://d.wpimg.pl/1000518931--3097969/logo-wp-gwiazdy.png"}},"datePublished":"2021-08-16T10:06:00+02:00","dateModified":"2021-08-16T10:06:07+02:00","headline":"Była królową disco polo i króliczkiem \"Playboya\". Jak dziś wygląda Shazza?","image":"https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwM8EWFmPFt3SHp8Yn1wSDVcYgpiIiAVKBgwQyJqLgs4GjREPWo5FWILJVpiMnhWKQMmQyElMFYoBzdWKWtxSXtZMQd0J2QfeF9hHnlzeUhgUzAGfmkrS30MNlF4cn5Be153Tg"}</script>
        <link rel="amphtml" href="https://gwiazdy.wp.pl/byla-krolowa-disco-polo-i-kroliczkiem-playboya-jak-dzis-wyglada-shazza-6672798381144576a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla gwiazdy.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >
            div.g3l9tl3 {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.i3lb3k5 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.d4c6goq {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.g4daouz {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.a4dd8t3 {
                min-height:600px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.j4dcltk {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="https://gwiazdy.wp.pl/Ymd0YnNudgwFUi9dYQ57MkYKezERKgYyO28GMREqBjI7bwYxESoGMjtvBjERKgYyO28GMREqBjI7bwYxESoGMjtvBjERKgYyO28GMREqBjI7bwYxESoGMjtvBjERKgYyO28GMREqBjI7bwYxESoGMjtvBjERKgYyO28GMREqBjI7bwYxESoGMjtvBjERKgYyO28GMREqBjI7bwYxESoGMjtvBjERKgYyO28GMREqBjI7bwYxESoGMjtvBjERKgYyO28GMREqBjI7bwYxESoGMjtvBjERKgYyO28GMREqBjI7bwYxESoGMjtvBjERKgYyO28GMREqBjI7bwYxESoGMjtvBjERKgYyO28GMREqBjI7bwYxESoGMjtvBjERKgYyO28GMREqBjI7bwYxESoGMjtvBjERKgYyO28GMREqBjI7bwYxESp7QUZFe1RsWioZBUQwDWFGd1pKBG5aYRg4BAoeOh09VyQ" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://gwiazdy.wp.pl/ZGMxY2Z0dSYsGi8BdUt4GG9Ce20FbwUYEicGbQVvBRgSJwZtBW8FGBInBm0FbwUYEicGbQVvBRgSJwZtBW8FGBInBm0FbwUYEicGbQVvBRgSJwZtBW8FGBInBm0FbwUYEicGbQVvBRgSJwZtBW8FGBInBm0FbwUYEicGbQVvBRgSJwZtBW8FGBInBm0FbwUYEicGbQVvBRgSJwZtBW8FGBInBm0FbwUYEicGbQVvBRgSJwZtBW8FGBInBm0FbwUYEicGbQVvBRgSJwZtBW8FGBInBm0FbwUYEicGbQVvBRgSJwZtBW8FGBInBm0FbwUYEicGbQVvBRgSJwZtBW8FGBInBm0FbwUYEicGbQVvBRgSJwZtBW8FGBInBm0FbwUYEicGbQVvBRgSJ3seeEV4fW9XKkY7RDMkYkt3BXQEbXNiSGhTOwE-f3lPYVZuBjsiKxw7ADhUY3cvTDwLOQFrI31WMFE1Eic" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwM8EWFmPFt3SHp8YnF-AXhdeldjMzkQIA17QyFrfE97WGALenN5VGBbbAN-dntNdVtiHCozIBg3DiwdPSouWzA">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwM8EWFmPFt3SHp8YnJ5AXtaeldjMzkQIA17QyFrfE97WGALenN5VGBbbAN-dntNdVtiHCozIBg3DiwdPSouWzA">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwM8EWFmPFt3SHp8YnN7AXpYeldjMzkQIA17QyFrfE97WGALenN5VGBbbAN-dntNdVtiHCozIBg3DiwdPSouWzA">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwM8EWFmPFt3SHp8YnN_AXpceldjMzkQIA17QyFrfE97WGALenN5VGBbbAN-dntNdVtiHCozIBg3DiwdPSouWzA">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwM8EWFmPFt3SHp8YnV4TTVbZAdiIGcOPQM4VGM0JVZ4XGMBeHx-Tn1HeAJ0dHpLf15tAnprLg4kCy9XNGo5FypIKA">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwM8EWFmPFt3SHp8YnV7STVbZwNiIGcOPQM4VGM0JVZ4XGMBeHx-Tn1HeAJ0dHpLf15tAnprLg4kCy9XNGo5FypIKA">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwM8EWFmPFt3SHp8YnV9TTVbYQdiIGcOPQM4VGM0JVZ4XGMBeHx-Tn1HeAJ0dHpLf15tAnprLg4kCy9XNGo5FypIKA">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwM8EWFmPFt3SHp8YnV8SzVbYAFiIGcOPQM4VGM0JVZ4XGMBeHx-Tn1HeAJ0dHpLf15tAnprLg4kCy9XNGo5FypIKA">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwM8EWFmPFt3SHp8YnVxSTVbbQNiIGcOPQM4VGM0JVZ4XGMBeHx-Tn1HeAJ0dHpLf15tAnprLg4kCy9XNGo5FypIKA">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwM8EWFmPFt3SHp8YnV_AXxceldjMzkQIA17QyFrfk98UmMBeXN4VGBSYwJ-c3pIflN6VDotKAMpE3tDIyNrBA">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwM8EWFmPFt3SHp8Ynd7AX5YeldjMzkQIA17QyFrfk98UmMBeXN4VGBSYwJ-c3pIflN6VDotKAMpE3tDIyNrBA">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwM8EWFmPFt3SHp8Yn1_AXRceldjMzkQIA17QyFrfk98UmMBeXN4VGBSYwJ-c3pIflN6VDotKAMpE3tDIyNrBA">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwM8EWFmPFt3SHp8YnV_STVbYwNiIGcOPQM4VGM0JVZ6XGQLe3Z9TnxHeAt7dXpOfltmCmIjPhAsEDFKYzQnHm8X">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwM8EWFmPFt3SHp8YnVwSzVbbAFiIGcOPQM4VGM0JVZ6XGQLe3Z9TnxHeAt7dXpOfltmCmIjPhAsEDFKYzQnHm8X">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwM8EWFmPFt3SHp8YnV9TTVbYQdiIGcOPQM4VGM0JVZ6XGQLe3Z9TnxHeAt7dXpOfltmCmIjPhAsEDFKYzQnHm8X">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#45005f">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
        <script>
          window.WP = [];
          window.wp_sn = 'gwiazdy';
        </script>
        <meta name="gaf" content="beuqddvm">
      <script>
      !function(e,f){try{f.WP=f.WP||[];var r,s,c=["https://gwiazdy.wp.pl/MDIyMjU3YiUoGztZekhvMGtDbxg-EWFmFlt3SApsEhsWJhI1CmwSGxYmEjUKbBIbFiYSNQpsEhsWJhI1CmwSGxYmEjUKbBIbFiYSNQpsEhsWJhI1CmwSGxYmEjUKbBIbFiYSNQpsEhsWJhI1CmwSGxYmEjUKbBIbFiYSNQpsEhsWJhI1CmwSGxYmEjUKbBIbFiYSNQpsEhsWJhI1CmwSGxYmEjUKbBIbFiYSNQpsEhsWJm9Gd0ZvfmtWKgszHSc3dgs7V2QVPjQgF3AIMEY8IC0PIEwnViYtLQpwWGYHe3RwXz0YMFUhPXRIawsxRR4oJg0-V2UDe2F7On1bZRU9LD0UIVcyRCQlMx00RCJDYzQlXH9fZ3UvPSUYYAEnXCErPhhgDjxALitkCSIGOh4kaSILIgY8UDcvIBwgRyVfLD0rFjQLeFksL2QdNwMmHjo9LhUsDjQePiwoAzcLeAV7c3tOdFJmC3x1fU14XWNSbzk",[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].join("/?");e.write('<script src="'+c+'"><\/script>')}catch(_){console.error(_)}}(document,window);
      </script>
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
            <script>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</script>
      
            
        <script crossorigin type="module" id="wpjslib6" defer="false" src="https://gwiazdy.wp.pl/ZDg2MGVmdSUGUDt0eRZ4MEUIbyQmBQU3E1Zva3QyeH5FbRIYCTIFGzhtEhgJMgUbOG0SGAkyBRs4bRIYCTIFGzhtEhgJMgUbOG0SGAkyBRs4bRIYCTIFGzhtEhgJMgUbOG0SGAkyBRs4bRIYCTIFGzhtEhgJMgUbOG0SGAkyBRs4bRIYCTIFGzhtEhgJMgUbOG0SGAkyBRs4bRIYCTIFGzhtEhgJMgUbOG0SGAkyBRs4bRIYCTIFGzhtEhgJMgUbOG0SGAkyBRs4bRIYCTIFGzhtEhgJMgUbOG0SGAkyBRs4bRIYCTIFGzhtEhgJMgUbOG0SGAkyBRs4bRIYCTIFGzhtEhgJMgUbOG0SGAkyBRs4bRIYCTIFGzhtEhgJMgUbOG0SGAkyBRs4bRIYCTIFGzhtEhgJMgUbOG0SGAkyBRs4bRIYCTIFGzhtEhgJMgUbOG0SGHRBeDFFCG9oIR0wNwtbL3F5GiouFF4kJXsePSUXHCc0dBA"></script>
        <script crossorigin defer nomodule id="wpjslib" src="https://gwiazdy.wp.pl/ZGQ0NWZldSYwUjhkdRd4M3MKbDQqBAU0JVRse3gzeH1zbxEIBTMFGA5vEQgFMwUYDm8RCAUzBRgObxEIBTMFGA5vEQgFMwUYDm8RCAUzBRgObxEIBTMFGA5vEQgFMwUYDm8RCAUzBRgObxEIBTMFGA5vEQgFMwUYDm8RCAUzBRgObxEIBTMFGA5vEQgFMwUYDm8RCAUzBRgObxEIBTMFGA5vEQgFMwUYDm8RCAUzBRgObxEIBTMFGA5vEQgFMwUYDm8RCAUzBRgObxEIBTMFGA5vEQgFMwUYDm8RCAUzBRgObxEIBTMFGA5vEQgFMwUYDm8RCAUzBRgObxEIBTMFGA5vEQgFMwUYDm8RCAUzBRgObxEIBTMFGA5vEQgFMwUYDm8RCAUzBRgObxEIBTMFGA5vEQgFMwUYDm8RCAUzBRgObxEIBTMFGA5vEQgFMwUYDm8RCAVOdmUkEnR1dRsqLSJcJzV1GyotIlwnNXcfPSYhHiQkeBE"></script>
    
      
            
        </div>

        <div class="beuqddvmh"></div>
    
        <div id="app"><div class="e1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-369432326"><table class="e1z1kLyn e2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><strong class="qvc2c2h48e" data-reactid="7"><strong><strong><var></var></strong></strong></strong><strong class="qlr6g0v144e" data-reactid="8"><strong><strong><samp></samp></strong></strong></strong><strong class="jta68s2n1632e" data-reactid="9"><b><var><i></i></var></b></strong><strong class="qbh10k1k240e" data-reactid="10"><strong><b><em></em></b></strong></strong><header class="e2dWsoB- header ewpAPPrT" data-reactid="11"><div class="e3OdCjtC e2WU8IRA" style="border-bottom-color:#45005f;" data-reactid="12"><div data-st-area="Header" class="e1eC5C0Q" style="border-bottom-color:#45005f;" data-reactid="13"><div class="e3TeSS9P" data-reactid="14"><a href="https://www.wp.pl?src01=20804" class="e3IxTUNV" style="background:#45005f;color:#45005f;" data-st-area="Header-back" data-reactid="15"><figure class="e2WN26Gj" data-reactid="16"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="ek-0W4yM e3NvS14I e3_Qw9eR" data-reactid="17"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="eEDSrt49" data-reactid="18"><a data-st-area="Header-logo" href="/" data-reactid="19"><span data-reactid="20"><h2 class="e9-RdI2v" data-reactid="21">WP Gwiazdy</h2><div class="ek-0W4yM e3_Qw9eR" style="width:109px;height:50px;" data-reactid="22"><span class="e3NvS14I" style="fill:#45005f;" data-reactid="23"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 1052.2 274.325">
  <g>
    <path
      d=" M 67.9 167.9 C 40 167.9 34.4 169.4 34.4 177.3 C 34.4 184.1 40 185.8 67.9 185.8 C 119.7 185.8 134.9 197 134.9 227.8 C 134.9 261.3 119 273.4 67.9 273.4 C 13.5 273.4 0 259.3 0 233.4 C 0 216.9 7.6 208.4 15.6 203.7 C 7.7 199 4.4 192.5 4.4 183.1 C 4.4 169 13.2 161.3 27.6 157.8 C 11.7 150.2 3.8 135.7 3.8 114.9 L 3.8 112.3 C 3.8 79.1 27.6 60.3 67.9 60.3 C 78.2 60.3 86.4 61.5 95.8 65 L 122.6 44.7 L 139.7 61.2 L 120 82.4 C 127.9 90.3 131.2 99.7 131.2 112.4 L 131.2 115 C 131.2 148.2 112.9 167.9 67.9 167.9 L 67.9 167.9 Z  M 41.2 210.5 C 32.4 214.6 30.3 222.9 30.3 229.3 C 30.3 245.5 40.9 247.8 67.9 247.8 C 92.6 247.8 104.7 245.7 104.7 228.7 C 104.7 212.8 92.6 211.6 67.9 211.6 C 57.1 211.7 48.5 211.4 41.2 210.5 L 41.2 210.5 Z  M 100.9 112.3 C 100.9 97.3 93.8 86.4 68 86.4 C 41.8 86.4 34.2 97 34.2 112.3 L 34.2 114.9 C 34.2 131.7 41 141.7 68 141.7 C 94.8 141.7 100.9 131.4 100.9 114.9 L 100.9 112.3 L 100.9 112.3 Z  M 197.6 172 C 199.4 183.5 202.3 186.4 209.4 186.4 C 216.2 186.4 219.4 183.5 221.2 172 L 232.7 92.3 C 235.6 71.7 243.3 63.5 263.9 63.5 C 283 63.5 292.1 70 295.4 92.3 L 306.9 172 C 308.7 183.5 311.6 186.4 318.7 186.4 C 325.5 186.4 328.7 183.5 330.5 172 L 346.1 63.5 L 376.7 63.5 L 360.2 173.5 C 356.4 198.5 348.1 212.6 318.4 212.6 C 291.9 212.6 284.3 198.5 280.8 173.5 L 271.1 101.8 C 269.6 91.8 268.5 89.4 263.7 89.4 C 259.3 89.4 258.1 91.8 256.6 101.8 L 246.6 173.5 C 243.1 198.5 235.7 212.6 209.3 212.6 C 179.6 212.6 171.4 199.1 167.5 173.5 L 151 63.5 L 181.9 63.5 L 197.6 172 L 197.6 172 Z  M 419.9 0 C 430.2 0 438.4 8.5 438.4 18.5 C 438.4 28.8 430.2 37 419.9 37 C 409.6 37 401.1 28.8 401.1 18.5 C 401.1 8.2 409.6 0 419.9 0 Z  M 404.6 63.5 L 434.9 63.5 L 434.9 209.3 L 404.6 209.3 L 404.6 63.5 L 404.6 63.5 Z  M 585.2 165.6 C 585.2 197.9 566.1 212.6 522.6 212.6 C 484.4 212.6 462.9 198.5 462.9 167.3 C 462.9 134.4 486.1 122.9 522.9 122.9 L 555.2 122.9 L 555.2 108.5 C 555.2 90.3 541.4 86.2 520.5 86.2 C 503.2 86.2 488.2 88.3 478.7 91.8 L 478.7 65.3 C 489.3 61.8 502.8 60.3 518.7 60.3 C 558.4 60.3 585.2 71.8 585.2 108.5 L 585.2 165.6 Z  M 555.2 145.9 L 522.9 145.9 C 502.9 145.9 493.2 151.8 493.2 166.8 C 493.2 184.1 507 187.1 522 187.1 C 541.1 187.1 555.2 184.2 555.2 164.2 L 555.2 145.9 L 555.2 145.9 Z  M 616.4 63.5 L 695.7 63.5 C 721.3 63.5 729.8 72.3 729.8 93.8 C 729.8 107.9 726.9 117 707.2 129.1 L 641.9 168.8 C 637.5 171.4 635.7 173.8 635.7 176.7 C 635.7 180.5 638.1 182 645.1 182 L 729.8 182 L 729.8 209.3 L 641.9 209.3 C 619.3 209.3 608.1 200.2 608.1 179.3 C 608.1 167.2 611.9 155.5 630.4 144 L 695.1 104.3 C 700.1 101.1 702.2 98.7 702.2 95.8 C 702.2 92.3 700.1 90.8 692.8 90.8 L 616.3 90.8 L 616.3 63.5 L 616.4 63.5 Z  M 887.2 149.7 C 887.2 192.6 861.3 212.6 820.2 212.6 C 775.5 212.6 752.9 192.6 752.9 149.7 L 752.9 124.4 C 752.9 84.1 771.7 60.3 814.4 60.3 C 836.7 60.3 850 67.7 857.3 79.4 L 857.3 3.5 L 887.3 3.5 L 887.3 149.7 L 887.2 149.7 Z  M 783.1 149.1 C 783.1 172 789.3 184.1 819.9 184.1 C 850.2 184.1 857.2 172 857.2 149.1 L 857.2 123.8 C 857.2 100.9 850.1 88.5 819.9 88.5 C 789.9 88.5 783.1 100.9 783.1 123.8 L 783.1 149.1 L 783.1 149.1 Z  M 966.6 171.4 C 969.5 183.7 973.7 185.8 982.5 185.8 C 989 185.8 993.4 183.7 996.3 171.4 L 1021.3 63.5 L 1052.2 63.5 L 1017.2 209.3 C 1007.2 251.3 985.1 275.2 943.7 274.3 L 937.5 248.1 C 967.8 248.7 979.8 232.2 986.3 209.6 C 983.1 211.1 977.8 211.7 972.8 211.7 C 949 211.7 942.8 196.4 937.2 174.1 L 909.3 63.5 L 940.2 63.5 L 966.6 171.4 L 966.6 171.4 Z "
    />
  </g>
</svg>
</span></div></span></a><!-- react-empty: 24 --></div><div class="e1BrwK4m e23jlTkc" data-reactid="25"><div class="e3J86BdW eORJE3jl" data-reactid="26"><div class="e3Zc4X11" data-reactid="27"><input type="checkbox" class="e1Ir1_eR" data-reactid="28"/><label class="eoYYE9kb" title="Włącz tryb ciemny" data-reactid="29"><span style="width:14px;height:14px;fill:currentColor;" class="ef9-ynMQ eazdhFI5 ek-0W4yM e3NvS14I" data-reactid="30"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="ef9-ynMQ e3CQMUq3 ek-0W4yM e3NvS14I" data-reactid="31"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="e1OfdzKV" data-reactid="32">Dark Mode</span></label></div><span class="e3ThkvuQ" data-reactid="33">Włącz tryb ciemny</span></div><!-- react-empty: 34 --></div></div><div class="e2nQ3EP5" data-reactid="35"><div class="e2wrgdhI" data-reactid="36"><div class="ep7bUWWX" data-reactid="37"><a class="e3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="38"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="39"><g fill="none" data-reactid="40"><path d="M0-4h24v25H0z" data-reactid="41"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="42"></path></g></svg><span data-reactid="43">Poczta</span></a><a class="e3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="44"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="45"><g data-reactid="46"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="47"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="48"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="49"></circle></g></svg><span data-reactid="50">TV ONLINE</span></a><a class="e3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="51"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="52"><g fill="none" data-reactid="53"><path d="M0 0h24v25H0z" data-reactid="54"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="55"></path></g></svg><span data-reactid="56">Program TV</span></a></div><div class="e2zQDZey" data-reactid="57"><div class="e2HMfvpj" data-oneloginButton="true" data-reactid="58"></div></div><span class="e3yDnEn9 e2mk8_1e" data-hamburger-container="true" data-reactid="59"><div class="e1gmo6aw" data-hamburger-icon="true" data-reactid="60"><figure class="eDTDDv1a" data-reactid="61"></figure><figure class="eDTDDv1a" data-reactid="62"></figure><figure class="eDTDDv1a" data-reactid="63"></figure><figure class="eDTDDv1a" data-reactid="64"></figure></div><span data-reactid="65">Menu</span></span></div></div></div><div data-st-area="Menu" class="e3d-ngZ0" data-reactid="66"><ul data-reactid="67"><li class="e3mu7F3s" data-reactid="68"><figure class="e3NveKDW" data-reactid="69"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="70"><img src="https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwM8EWFmPFt3SHp8YnF5AXhaeldjMzkQIA17QyFrcE15WGQFfnd-VHxZbQp1d3BOfUVkCn88eEB_RCVdKmY0" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="71"/></span></figure><a class="eXGGwcFx" href="/news" data-reactid="72">News</a></li><li class="e3mu7F3s" data-reactid="73"><figure class="e3NveKDW" data-reactid="74"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="75"><img src="https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwM8EWFmPFt3SHp8YnF5AXhaeldjMzkQIA17QyFrfk59WmwEenNxVGBbZQt_dHBKdVpgHHx9ewF8U2cdPSouWzA" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="76"/></span></figure><a class="eXGGwcFx" href="/muzyka" data-reactid="77">Muzyka</a></li><li class="e3mu7F3s" data-reactid="78"><figure class="e3NveKDW" data-reactid="79"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="80"><img src="https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwM8EWFmPFt3SHp8YnF5AXhaeldjMzkQIA17QyFrfUx1W2UCeXV7VGBbZQN1fX5LflNtHHx9ewF8U2cdPSouWzA" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="81"/></span></figure><a class="eXGGwcFx" href="/czerwony-dywan" data-reactid="82">Czerwony Dywan</a></li><li class="e3mu7F3s" data-reactid="83"><figure class="e3NveKDW" data-reactid="84"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="85"><img src="https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwM8EWFmPFt3SHp8YnF5AXhaeldjMzkQIA17QyFre0l5WWAEfHJ-T2BbbAd9dHFPel5jHHx9ewF8U2cdPSouWzA" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="86"/></span></figure><a class="eXGGwcFx" href="/dzieci-gwiazd" data-reactid="87">Dzieci gwiazd</a></li><li class="e3mu7F3s" data-reactid="88"><figure class="e3NveKDW" data-reactid="89"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="90"><img src="https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwM8EWFmPFt3SHp8YnF5AXhaeldjMzkQIA17QyFreE9-WGILenVxSWBHZAd6fHhNfVlmA2J1cEs1W2wBYzQnHm8X" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="91"/></span></figure><a class="eXGGwcFx" href="/love-story" data-reactid="92">Love Story</a></li><li class="e3mu7F3s" data-reactid="93"><figure class="e3NveKDW" data-reactid="94"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="95"><img src="https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwM8EWFmPFt3SHp8YnF5AXhaeldjMzkQIA17QyFreE56XmwBeX1_TmBYZAB1cnBJf1ltHHx9ewF8U2cdPSouWzA" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="96"/></span></figure><a class="eXGGwcFx" href="/sexy" data-reactid="97">Sexy</a></li><li class="e3mu7F3s" data-reactid="98"><figure class="e3NveKDW" data-reactid="99"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="100"><img src="https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwM8EWFmPFt3SHp8YnF5AXhaeldjMzkQIA17QyFrfkp6XmILeHJ7VH9bYQR9d3pOeFh6AnR2MUh0WHtDIyNrBA" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="101"/></span></figure><a class="eXGGwcFx" href="/wideonews-gwiazdy" data-reactid="102">Wideonews #gwiazdy</a></li><li class="e3mu7F3s" data-reactid="103"><figure class="e3NveKDW" data-reactid="104"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="105"><img src="https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwM8EWFmPFt3SHp8YnF5AXhaeldjMzkQIA17QyFreEp5UmUAen1_TGBbZwJ-c3pOfVtnHHx9ewF8U2cdPSouWzA" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="106"/></span></figure><a class="eXGGwcFx" href="/royals" data-reactid="107">Royals</a></li><li class="e3mu7F3s" data-reactid="108"><figure class="e3NveKDW" data-reactid="109"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="110"><img src="https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwM8EWFmPFt3SHp8YnF5AXhaeldjMzkQIA17QyFrfk55Wm0FeH1xVGBYYQd4fX9Ke1l6AnR2MUh0WHtDIyNrBA" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="111"/></span></figure><a class="eXGGwcFx" href="/rankingi" data-reactid="112">Rankingi</a></li><li class="e3mu7F3s" data-reactid="113"><figure class="e3NveKDW" data-reactid="114"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="115"><img src="https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwM8EWFmPFt3SHp8YnF5AXhaeldjMzkQIA17QyFreE5_WmQKeHJ5SGBHZgZ1dH1Pf1hhHCstJRQSHTxXKCsWSHRYLQJ0dmcJIw13Tg" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="116"/></span></figure><a class="eXGGwcFx" href="/wideo" data-reactid="117">Wideo</a></li><li class="e3mu7F3s" data-reactid="118"><figure class="e3NveKDW e2-gdLjw" style="background:#45005f;" data-reactid="119"><span class="ek-0W4yM" data-reactid="120"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="eXGGwcFx" href="/najnowsze" data-reactid="121">Najnowsze</a></li><li class="e3mu7F3s" data-reactid="122"><figure class="e3NveKDW e2-gdLjw" style="background:#45005f;" data-reactid="123"><span class="ek-0W4yM" data-reactid="124"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="eXGGwcFx" href="/popularne" data-reactid="125">Popularne</a></li></ul></div></div></header><!-- react-empty: 126 --><!-- react-empty: 127 --><div class="qgm03d0x72e" data-reactid="128"></div><!-- react-empty: 129 --><div class="content e2d9_HLt" data-reactid="130"><div data-reactid="131"><div class="e3gatTWV e3KvVGpi" data-reactid="132"><a href="https://www.wp.pl?src01=20804" class="e1HaiiFQ" style="background:#45005f;" data-st-area="goToSG" data-reactid="133"><span class="e35LEmnc" data-reactid="134">Przejdź na</span><span style="width:35px;height:28px;" class="ek-0W4yM e3_Qw9eR" data-reactid="135"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="136"><div data-reactid="137"><div class="eEanFVXt" data-reactid="138"><div class="e3s-mP2l" data-reactid="139"><div class="ehiCifJ8 e1JVHGQm" data-reactid="140"><div class="e30SROfM" data-reactid="141"><div class="e3iPBXrb" data-reactid="142"><div class="eRQvycma e2G32N3L" data-st-area="Menu-left" data-reactid="143"><a class="sectionsMenu e1H56GIO" href="/news" data-reactid="144"><figure class="e3bBevUs" data-reactid="145"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="146"><img src="https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwM8EWFmPFt3SHp8YnB8AXlfeldjMzkQIA17QyFrcE15WGQFfnd-VHxZbQp1d3BOfUVkCn88eEB_RCVdKmY0" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="147"/></span></figure><div class="e1lXcfrU" data-reactid="148">News</div></a><a class="sectionsMenu e1H56GIO" href="/muzyka" data-reactid="149"><figure class="e3bBevUs" data-reactid="150"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="151"><img src="https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwM8EWFmPFt3SHp8YnB8AXlfeldjMzkQIA17QyFrfk59WmwEenNxVGBbZQt_dHBKdVpgHHx9ewF8U2cdPSouWzA" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="152"/></span></figure><div class="e1lXcfrU" data-reactid="153">Muzyka</div></a><a class="sectionsMenu e1H56GIO" href="/czerwony-dywan" data-reactid="154"><figure class="e3bBevUs" data-reactid="155"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="156"><img src="https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwM8EWFmPFt3SHp8YnB8AXlfeldjMzkQIA17QyFrfUx1W2UCeXV7VGBbZQN1fX5LflNtHHx9ewF8U2cdPSouWzA" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="157"/></span></figure><div class="e1lXcfrU" data-reactid="158">Czerwony dywan</div></a><a class="sectionsMenu e1H56GIO" href="/dzieci-gwiazd" data-reactid="159"><figure class="e3bBevUs" data-reactid="160"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="161"><img src="https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwM8EWFmPFt3SHp8YnB8AXlfeldjMzkQIA17QyFre0l5WWAEfHJ-T2BbbAd9dHFPel5jHHx9ewF8U2cdPSouWzA" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="162"/></span></figure><div class="e1lXcfrU" data-reactid="163">Dzieci gwiazd</div></a><a class="sectionsMenu e1H56GIO" href="/love-story" data-reactid="164"><figure class="e3bBevUs" data-reactid="165"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="166"><img src="https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwM8EWFmPFt3SHp8YnB8AXlfeldjMzkQIA17QyFreE9-WGILenVxSWBHZAd6fHhNfVlmA2J1cEs1W2wBYzQnHm8X" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="167"/></span></figure><div class="e1lXcfrU" data-reactid="168">Love Story</div></a><a class="sectionsMenu e1H56GIO" href="/WIDEONEWS-GWIAZDY" data-reactid="169"><figure class="e3bBevUs" data-reactid="170"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="171"><img src="https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwM8EWFmPFt3SHp8YnB8AXlfeldjMzkQIA17QyFrfkp6XmILeHJ7VH9bYQR9d3pOeFh6AnR2MUh0WHtDIyNrBA" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="172"/></span></figure><div class="e1lXcfrU" data-reactid="173">WIDEONEWS #GWIAZDY</div></a><a class="sectionsMenu e1H56GIO" href="/royals" data-reactid="174"><figure class="e3bBevUs" data-reactid="175"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="176"><img src="https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwM8EWFmPFt3SHp8YnB8AXlfeldjMzkQIA17QyFreEp5UmUAen1_TGBbZwJ-c3pOfVtnHHx9ewF8U2cdPSouWzA" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="177"/></span></figure><div class="e1lXcfrU" data-reactid="178">Royals</div></a><a class="sectionsMenu e1H56GIO" href="/rankingi" data-reactid="179"><figure class="e3bBevUs" data-reactid="180"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="181"><img src="https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwM8EWFmPFt3SHp8YnB8AXlfeldjMzkQIA17QyFrfk55Wm0FeH1xVGBYYQd4fX9Ke1l6AnR2MUh0WHtDIyNrBA" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="182"/></span></figure><div class="e1lXcfrU" data-reactid="183">Rankingi</div></a><a class="sectionsMenu e1H56GIO" href="/wideo" data-reactid="184"><figure class="e3bBevUs" data-reactid="185"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="186"><img src="https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwM8EWFmPFt3SHp8YnB8AXlfeldjMzkQIA17QyFreE5_WmQKeHJ5SGBHZgZ1dH1Pf1hhHCstJRQSHTxXKCsWSHRYLQJ0dmcJIw13Tg" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="187"/></span></figure><div class="e1lXcfrU" data-reactid="188">Wideo</div></a><a class="sectionsMenu e1H56GIO" href="/najnowsze" data-reactid="189"><figure class="e3bBevUs e3TbnkKP" style="background:#45005f;" data-reactid="190"><span class="ek-0W4yM" data-reactid="191"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="e1lXcfrU" data-reactid="192">Najnowsze</div></a><a class="sectionsMenu e1H56GIO" href="/popularne" data-reactid="193"><figure class="e3bBevUs e3TbnkKP" style="background:#45005f;" data-reactid="194"><span class="ek-0W4yM" data-reactid="195"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="e1lXcfrU" data-reactid="196">Popularne</div></a><div data-reactid="197"></div><!-- react-empty: 198 --></div></div></div></div></div><div class="e1t26d10" data-reactid="199"><div class="ehiCifJ8" data-reactid="200"><div class="e30SROfM" data-reactid="201"><article class="article desktop e1CJk4lf e1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="202"><!-- react-empty: 203 --><div data-reactid="204"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://gwiazdy.wp.pl/byla-krolowa-disco-polo-i-kroliczkiem-playboya-jak-dzis-wyglada-shazza-6672798381144576a" data-reactid="205"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="206"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="207"><meta itemprop="url" content="https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwMxEWFmPFt3SHoCfXR5THxSbAB8aWRKfVNiCnt9ZhUiDToeOjRkHjoDNEkpPWcJIw13Tg" data-reactid="208"/><meta itemprop="width" content="228" data-reactid="209"/><meta itemprop="height" content="60" data-reactid="210"/></div><meta itemprop="name" content="WP Gwiazdy" data-reactid="211"/></div><meta itemprop="datePublished" content="2021-08-16T10:06:00+02:00" data-reactid="212"/></div><div data-st-area="article-header" data-reactid="213"><div class="e3KaUVlr" data-reactid="214"><div class="e3mfrBxN" data-reactid="215"><div class="e2XbI6sD e2iR_8W5" data-reactid="216"></div></div><a href="/tag/shazza" data-reactid="217"><div class="teaserSubject article desktop e3fecl-B e2yI96rU e2sMRd9I" data-reactid="218">shazza</div></a><div class="e3pj5t1m eThEub2I" data-reactid="219"><div class="e1TS8ZGX e2er1oZR" data-reactid="220"><div class="subjectsList--btn desktop e2fyxbJu" data-reactid="221"><!-- react-text: 222 -->+<!-- /react-text --><!-- react-text: 223 -->3<!-- /react-text --></div><div class="e2rfnHBj" data-reactid="224"><div class="e3v0El6z" data-reactid="225"><div class="subjectsList--overlay e3msLBK9" data-reactid="226"><div class="eczXPGR_" data-reactid="227"><a class="subjectsList--link e3c2fokE" href="/tag/playboy" data-reactid="228">playboy</a><a class="subjectsList--link e3c2fokE" href="/tag/wakacyjna%20trasa%20dw%C3%B3jki" data-reactid="229">wakacyjna trasa dwójki</a><a class="subjectsList--link e3c2fokE" href="/tag/disco%20polo" data-reactid="230">disco polo</a></div></div></div></div></div></div><span data-reactid="231"><div class="e2OP5BaX e2H_x0a9 signature" data-reactid="232"><a class="e21Hub9j" href="/autor/wkz/6565234578860161" data-reactid="233"><div class="eu7xf8ZL" data-reactid="234"><div class="e1c8pa3s e3uTmmye eF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="235"><div class="e1IDXUQA" data-reactid="236"></div><span class="signature--author e2aU53vl desktop" itemprop="name" data-reactid="237"><!-- react-text: 238 --><!-- /react-text --><!-- react-text: 239 -->WKZ<!-- /react-text --></span></div></div></a><div class="signature--when e2VIX-Kh desktop" data-reactid="240"><time datetime="2021-08-16T10:06:00+02:00" data-reactid="241">Dzisiaj, 16-08-2021 10:06</time></div></div><div data-reactid="242"></div></span></div></div><div class="ejOqPE5L" data-reactid="243"><h1 class="article--title e1xAmRvR" itemprop="headline" data-reactid="244"><!-- react-text: 245 -->Była królową disco polo i króliczkiem &quot;Playboya&quot;. Jak dziś wygląda Shazza?<!-- /react-text --></h1><div class="article--lead e1HGmjUl" data-reactid="246"><p>W latach 90. Shazza była nie tylko gwiazdą disco polo, ale i prawdziwą ikoną show-biznesu. O jej popularności świadczyła chociażby piosenka Big Cyc z kultowym refrenem "Shazza, Shazza, ktoś mi ciebie kochać kazał", a rozbierana sesja w "Playboyu" sprzedała rekordowy nakład czasopisma. Dziś Shazza ma 54 lata i choć dawna sława przeminęła, to cały czas zachwyca na scenie.</p></div><div class="eQ54P8i_" data-reactid="247"><div class="exU1sB_3 e3hHhfX2" data-reactid="248"><div class="e3V6W5kL" data-reactid="249"><div class="e2QfedaS e4iwoJyx e1sWqqFP" data-reactid="250"><div class="ee9J8nRY eKGjqMdC eWefN3Ww e1H1-_iz e1X5Knx4 e3RyCVKb" data-reactid="251"><div class="e2AbYYLR" data-reactid="252"><div class="e1R30uNZ" data-reactid="253"><span style="width:17px;height:16px;fill:#fff;" class="ek-0W4yM e3NvS14I" data-reactid="254"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ee9J8nRY eKGjqMdC eWefN3Ww e3q1_OVS e1X5Knx4 e3RyCVKb" data-reactid="255"><div class="e2AbYYLR" data-reactid="256"><div class="e1R30uNZ" data-reactid="257"><span style="width:17px;height:16px;fill:#fff;" class="ek-0W4yM e3NvS14I" data-reactid="258"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="e3k3s6kF" data-reactid="259"><div class="e1TiOmT3" data-reactid="260"><div class="eb0slQwY" data-reactid="261"><span style="width:15px;height:15px;" class="ek-0W4yM" data-reactid="262"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-610.000000, -382.000000)"
           fill="#FFFFFF" fill-rule="nonzero">
            <g id="Group-2" transform="translate(437.000000, 370.000000)">
                <path d="M173.75,23.1363636 C173.335786,23.1363636 173,22.8005772 173,22.3863636 L173,12.75 C173,12.3357864 173.335786,12 173.75,12 L187.75,12 C188.164214,12 188.5,12.3357864 188.5,12.75 L188.5,22.3863636 C188.5,22.8005772 188.164214,23.1363636 187.75,23.1363636 L185.5,23.1363636 L185.5,26.75 C185.5,27.3939133 184.741989,27.7384635 184.256849,27.3150685 L179.46875,23.1363636 L173.75,23.1363636 Z M174.5,13.5 L174.5,21.6363636 L179.75,21.6363636 C179.931335,21.6363636 180.106529,21.7020614 180.243151,21.8212951 L184,25.1 L184,22.3863636 C184,21.9721501 184.335786,21.6363636 184.75,21.6363636 L187,21.6363636 L187,13.5 L174.5,13.5 Z"></path>
            </g>
        </g>
    </g>
</svg>
</span></div></div></div><div class="e3V6W5kL e10Vz3r4" data-reactid="263"><div class="e3AREt4b e2pkAVlT e3hLUTND" data-reactid="264"><span style="width:15px;height:15px;" class="e28uAksm ek-0W4yM" data-reactid="265"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div><div class="e378s4oy" data-reactid="266"><strong class="isy67r1w1608e" data-reactid="267"><b><var><cite></cite></var></b></strong></div></div><div class="e28w7SDA" data-reactid="268"><figure class="e1O8neci" data-reactid="269"><span class="e218mrNK e1aIqa9K e21iJRJh" style="padding-bottom:68.47826086956522%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="270"><img src="https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwM8EWFmPFt3SHp8YnJ9TTVeYQJiIiAVKBgwQyJqLgs4GjREPWo5FWILJVpiMnhWKQMmQyElMFYoBzdWKWtxSXtZMQd0J2QfeF9hHnlzeUhgUzAGfmkrS30MNlF4cn5Be153Tg" width="644" height="441" class="e3BQvntU" alt="Shazza była prawdziwą gwiazdą lat 90." data-reactid="271"/><div data-reactid="272"><meta itemprop="url" content="https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwM8EWFmPFt3SHp8YnJ9TTVeYQJiIiAVKBgwQyJqLgs4GjREPWo5FWILJVpiMnhWKQMmQyElMFYoBzdWKWtxSXtZMQd0J2QfeF9hHnlzeUhgUzAGfmkrS30MNlF4cn5Be153Tg" data-reactid="273"/><meta itemprop="width" content="991" data-reactid="274"/><meta itemprop="height" content="679" data-reactid="275"/></div></span></figure></div><small class="article--mainPhotoSource e2GJb2Ai e3OAxpGg" data-reactid="276"><span data-title="Shazza była prawdziwą gwiazdą lat 90." class="eb3ZJrzb" data-reactid="277">Shazza była prawdziwą gwiazdą lat 90.</span><span data-source="AKPA" data-reactid="278"><!-- react-text: 279 -->Źródło: <!-- /react-text --><!-- react-text: 280 -->AKPA<!-- /react-text --></span></small><div data-reactid="281"><!-- react-empty: 282 --><div class="e2xUHwx3" data-reactid="283"><div class="b4o2rz4 d6npf7c" data-reactid="284"><!-- react-empty: 285 --><div class="i5kgatx b650lyu g3l9tl3 qgm3d0x72d" data-reactid="286"><div class="dc32ic6 f6nh5tk" data-reactid="287"></div><img width="56" height="45" class="a5k7c5b" src="https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwM8EWFmPFt3SHp8YnF_AXlfelpjMzlXPQZ6UmItZgo5DXpDJiJmGypEJV0qe3pbMA" alt="d5l0s04" data-reactid="288"/><strong class="qgm3d0x72e" data-reactid="289"><strong><strong><em></em></strong></strong></strong></div></div></div><div data-reactid="290"><div class="article--text eFQN8OU2 eYwaUr3X" data-reactid="291"><p>Pod pseudonimem Shazza kryje się Marlena Magdalena Pańkowska. 54-latka z&nbsp;Pruszkowa, która podbijała listy przebojów disco polo, a&nbsp;jej kasety i&nbsp;płyty rozchodziły się w&nbsp;ogromnych nakładach. O&nbsp;tym, jak dziś wygląda i&nbsp;jak radzi sobie na scenie Shazza, mogli się ostatnio przekonać turyści i&nbsp;mieszkańcy Ostródy. Właśnie tam odbył się w&nbsp;weekend kolejny koncert w&nbsp;ramach Wakacyjna Trasa Dwójki, a&nbsp;Shazza była jedną z&nbsp;gwiazd.</p></div></div><div data-reactid="292"><div class="article--text eFQN8OU2 eYwaUr3X" data-reactid="293"><p>"Baiao Bongo", "Bierz co chcesz", "Egipskie noce" to <a href="https://gwiazdy.wp.pl/shazza-o-zamknieciu-playboya-byl-jak-james-bond-odwazny-ale-nie-wulgarny-6446360597546625a" rel="noopener noreferrer" target="_blank">hity Shazzy</a>, które w&nbsp;latach 90. znała cała Polska. Gwiazda disco polo zdobyła ogromną sławe jako solistka, choć pierwsze kroki w&nbsp;tym gatunku stawiała w&nbsp;zespole Toy Boys. I&nbsp;to wcale nie jako wokalistka, ale chórzystka grająca na keyboardzie.</p></div></div><div class="b4o2rz4 d6npf7c" data-reactid="294"><!-- react-empty: 295 --><div class="i5kgatx b650lyu e5dl3zh i3lb3k5 vgm5f2f120d" data-reactid="296"><div class="dc32ic6 f6nh5tk" data-reactid="297"></div><img width="56" height="45" class="a5k7c5b" src="https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwM8EWFmPFt3SHp8YnF_AXlfelpjMzlXPQZ6UmItZgo5DXpDJiJmGypEJV0qe3xbMA" alt="d5l0s04" data-reactid="298"/><strong class="vgm5f2f120e" data-reactid="299"><strong><strong><i></i></strong></strong></strong></div></div><div data-reactid="300"><div class="article--text eFQN8OU2 eYwaUr3X" data-reactid="301"><p>Wszystko zmieniło się w&nbsp;1992 r., gdy w&nbsp;USA wypuszczono jej pierwszą kasetę "Sex Appeal". Amerykańska polonia zakochała się w&nbsp;Shazzie, która poszła za ciosem i&nbsp;wydała w&nbsp;Polsce "Jambalaya Mix", a&nbsp;rok później "Baiao Bongo".</p></div></div><div data-reactid="302"><div class="e3bv9ljB e1AQPSvq" data-reactid="303"><div class="e2te6rH-" data-reactid="304"><div data-reactid="305"><figure class="e1pySktw" id="1004680721" data-reactid="306"><span class="e218mrNK e1aIqa9K" style="padding-bottom:150.34168564920273%;width:439px;" data-reactid="307"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEXs5u8/E7+dAAAAC0lEQVR4AWOgKwAAAG4AAfBdB/0AAAAASUVORK5CYII=" alt="Tak dziś wygląda Shazza" data-src="https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwM8EWFmPFt3SHp8YnB6QDVcYwNiIiAVKBgwQyJqLgs4GjREPWo5FWILJVpiMnhWKQMmQyElMFYoBzdWKWssGnlYYQp4IWQcLw4wHnkiL0pgUm0HLGktT31bMQp_dypMK193Tg" data-sizes="auto" width="439" height="660" class="lazyload e3BQvntU" data-reactid="308"/></span><small class="article--photoSource e3uQhJ7L desktop" data-reactid="309"><!-- react-text: 310 --> <!-- /react-text --><!-- react-text: 311 -->AKPA<!-- /react-text --><!-- react-text: 312 --> <!-- /react-text --></small></figure></div><!-- react-empty: 313 --><!-- react-empty: 314 --></div><small class="article--mainPhotoSource e2GJb2Ai e3OAxpGg" data-reactid="315"><span data-title="Tak dziś wygląda Shazza" class="eb3ZJrzb" data-reactid="316">Tak dziś wygląda Shazza</span><span data-source="AKPA" data-reactid="317"><!-- react-text: 318 -->Źródło: <!-- /react-text --><!-- react-text: 319 -->AKPA<!-- /react-text --></span></small></div></div><div data-reactid="320"><div class="article--text eFQN8OU2 eYwaUr3X" data-reactid="321"><p>W 1996 r. zespół Big Cyc postawił jej humorystyczny, ale i&nbsp;kąśliwy pomnik w&nbsp;postaci utworu "Shazza moja miłość". Po latach Skiba przyznał, że tekst hitu był zbyt okrutny i&nbsp;nic dziwnego, że gwiazda chciała podobno pozwać muzyków o&nbsp;zniesławienie.</p></div></div><div data-reactid="322"><div class="article--text eFQN8OU2 eYwaUr3X" data-reactid="323"><p>W kolejną dekadę Shazza weszła z&nbsp;przytupem, <a href="https://gwiazdy.wp.pl/okrzyknieto-ja-krolowa-disco-polo-i-polska-kleopatra-shazza-konczy-52-lata-6386196953483393a" rel="noopener noreferrer" target="_blank">rozbierając się dla polskiej edycji "Playboya"</a>. Numer z&nbsp;jej okładką i&nbsp;odważnymi zdjęciami sprzedał się na pniu i&nbsp;ustanowił ówczesny rekord.</p></div></div><div class="b4o2rz4 d6npf7c" data-reactid="324"><!-- react-empty: 325 --><div class="i5kgatx b650lyu e5dl3zh d4c6goq cms11l2b264d" data-reactid="326"><div class="dc32ic6 f6nh5tk" data-reactid="327"></div><img width="56" height="45" class="a5k7c5b" src="https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwM8EWFmPFt3SHp8YnF_AXlfelpjMzlXPQZ6UmItZgo5DXpDJiJmGypEJV0qe3hIbxc" alt="d5l0s04" data-reactid="328"/><strong class="cms11l2b264e" data-reactid="329"><strong><b><cite></cite></b></strong></strong></div></div><div data-reactid="330"><div class="article--text eFQN8OU2 eYwaUr3X" data-reactid="331"><p>Później na kilka lat wyjechała do USA, ale powróciła na polską scenę w&nbsp;2007 r. Była jurorką programu "Disco Star" i&nbsp;choć wszyscy cały czas kojarzą ją z&nbsp;disco polo, to formalnie porusza się dziś w&nbsp;klimatach pop i&nbsp;dance.</p></div></div><div data-st-area="article-graphicTeaser" data-reactid="332"><a class="e2x8vyoZ e15Zj6Id" title="Shazza o zamknięciu &quot;Playboya&quot;: &quot;Był jak James Bond. Odważny, ale nie wulgarny&quot;" href="/shazza-o-zamknieciu-playboya-byl-jak-james-bond-odwazny-ale-nie-wulgarny-6446360597546625a" data-reactid="333"><figure class="e3Rv_ZbE" data-reactid="334"><div class="eQB5kEjV" data-reactid="335"><span class="e218mrNK e1aIqa9K" data-reactid="336"><img src="https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwM8EWFmPFt3SHp8YnZ-TDVbYAZiIGcOPQM4VGM0JVZ-U2ILfXF8QXxHeAV7cHlLfl9kAGI3IRg3EDQdJzQuWzA" width="275" height="155" class="e3BQvntU e2_iGbjC" alt="" data-reactid="337"/></span></div></figure><div class="e3e2pqSB" data-reactid="338"><!-- react-empty: 339 --><div class="e1PAU4e4" data-reactid="340">Shazza o zamknięciu &quot;Playboya&quot;: &quot;Był jak James Bond. Odważny, ale nie wulgarny&quot;</div></div></a></div><div class="e3-XtjyH e1EvE0ES e1699YqJ" data-reactid="341"><h2 class="e2O4Yqk2" data-reactid="342">Maneskin dla WP: Homofobia? Nie powinno być na nią żadnego przyzwolenia</h2><div id="video-player-2070198-9" data-reactid="343"></div><!-- react-empty: 344 --><!-- react-empty: 345 --></div><div data-reactid="346"><div class="article--text eFQN8OU2 eYwaUr3X e21vc1mc" data-reactid="347"><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></div></div></div></div><div class="b4o2rz4 d6npf7c" data-reactid="348"><!-- react-empty: 349 --><div class="i5kgatx b650lyu g4daouz qvc32h2m768d" data-reactid="350"><div class="dc32ic6 f6nh5tk" data-reactid="351"></div><img width="56" height="45" class="a5k7c5b" src="https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwM8EWFmPFt3SHp8YnF_AXlfelpjMzlXPQZ6UmItZgo5DXpDJiJmGypEJV0qe3pLbxc" alt="d5l0s04" data-reactid="352"/><strong class="qvc32h2m768e" data-reactid="353"><strong><cite><cite></cite></cite></strong></strong></div></div></article></div></div><div class="ehiCifJ8" data-reactid="354"><div class="e30SROfM" data-reactid="355"><div class="e3WA51MZ e1W2VvN5" data-reactid="356"><!-- react-empty: 357 --><div class="eKKDlFpe" data-reactid="358"><div data-reactid="359"><p class="e2D6Fczm" data-reactid="360">Podziel się opinią</p></div><div data-reactid="361"><div class="e2i7kbHv" data-reactid="362"><div class="e2QfedaS e2zYfzyx e1sWqqFP" data-reactid="363"><div class="ee9J8nRY eKGjqMdC eWefN3Ww e1H1-_iz e3RyCVKb" data-reactid="364"><div class="e2AbYYLR" data-reactid="365"><div class="e1R30uNZ" data-reactid="366"><span style="width:17px;height:16px;fill:#fff;" class="ek-0W4yM e3NvS14I" data-reactid="367"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ee9J8nRY eKGjqMdC eWefN3Ww e3q1_OVS e3RyCVKb" data-reactid="368"><div class="e2AbYYLR" data-reactid="369"><div class="e1R30uNZ" data-reactid="370"><span style="width:17px;height:16px;fill:#fff;" class="ek-0W4yM e3NvS14I" data-reactid="371"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="e15YYw7X" data-reactid="372"><div class="e3AREt4b e2pkAVlT" data-reactid="373"><span style="width:15px;height:15px;" class="e28uAksm ek-0W4yM" data-reactid="374"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="e3KHlkO5" data-reactid="375"><div class="e2G6aOIF" data-reactid="376"><div class="e380xAbB" data-reactid="377"><a href="https://www.facebook.com/gwiazdywppl" title="https://www.facebook.com/gwiazdywppl" target="_blank" data-reactid="378"><div style="width:37px;height:37px;" data-reactid="379"><svg class="e3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="380"><title id="gwiazdy" data-reactid="381"><!-- react-text: 382 -->WP <!-- /react-text --><!-- react-text: 383 -->gwiazdy<!-- /react-text --></title><circle fill="#45005f" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="384"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="385"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="386"><tspan x="50%" text-anchor="middle" y="53" data-reactid="387">gwiazdy</tspan></text></svg></div></a></div><p class="e2D6Fczm" data-reactid="388">Bądź z nami na bieżąco</p></div><div class="e1_fQNqu" data-reactid="389"><a href="https://www.instagram.com/wp_gwiazdy" class="e27iDgms" title="https://www.instagram.com/wp_gwiazdy" target="_blank" data-reactid="390"><div class="e3gyVG32" data-reactid="391"><span style="width:16px;height:16px;" class="e-FeE_hr ek-0W4yM" data-reactid="392"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="eGEfdlbT" data-reactid="393">na Instagramie</p></div></a><a href="https://www.facebook.com/gwiazdywppl" title="https://www.facebook.com/gwiazdywppl" target="_blank" data-reactid="394"><div class="e1KgVJpj" data-reactid="395"><div class="eu_1VZ96" data-reactid="396"><div class="e1Qq9oHQ" data-reactid="397"><div class="e3UuF-p7" data-reactid="398"><span class="e3BtJj7P" data-reactid="399">👍</span><span class="e1K4IV2V" data-reactid="400">Lubię to!</span></div><div class="fb-like e30OY8tZ" id="fb-iframe" data-href="https://www.facebook.com/gwiazdywppl" data-width="83" data-layout="button" data-action="like" data-size="small" data-share="false" data-reactid="401"></div></div></div><p class="e3OLsf2F" data-reactid="402">na Facebooku</p></div></a></div></div></div><div data-reactid="403"><p class="e2DSIv57" data-reactid="404"><!-- react-text: 405 -->Komentarze<!-- /react-text --><!-- react-text: 406 --><!-- /react-text --></p><a class="e2mhs9Ra" id="comments" data-reactid="407"><div class="edLGbQpo" data-reactid="408"><div data-reactid="409"><div class="eE0ROtMs e2bpYj8w e2bUm2gQ" data-reactid="410"><div data-reactid="411"><div class="e2QHpjSt" data-reactid="412">Trwa ładowanie</div><div class="eAkCj_Dn" data-reactid="413">.</div><div class="eAkCj_Dn e3EhRzxG" data-reactid="414">.</div><div class="eAkCj_Dn e3b6we4V" data-reactid="415">.</div></div></div></div></div></a></div><div data-reactid="416"><div data-reactid="417"><span data-reactid="418"></span><span data-reactid="419"></span></div></div></div></div></div><div class="e2TqTFZv" data-reactid="420"><div class="ehiCifJ8 e1ZVNGs5" data-reactid="421"><div class="e30SROfM" data-reactid="422"><div class="ehiCifJ8 e1ZVNGs5" data-reactid="423"><div class="e30SROfM" data-reactid="424"><div data-reactid="425"></div><div style="height:745px;position:relative;opacity:1;" data-reactid="426"><div class="b4o2rz4 bh7ewco" data-reactid="427"><!-- react-empty: 428 --><div class="i5kgatx b650lyu a4dd8t3 cms36l0b864d" data-reactid="429"><div class="dc32ic6 f6nh5tk" data-reactid="430"></div><img width="56" height="45" class="a5k7c5b" src="https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwM8EWFmPFt3SHp8YnF_AXlfelpjMzlXPQZ6UmItZgo5DXpDJiJmGypEJV0qe3pPbxc" alt="d5l0s04" data-reactid="431"/><strong class="cms36l0b864e" data-reactid="432"><strong><i><b></b></i></strong></strong></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="433"><div data-reactid="434"></div></div><div class="e2b9DORP" style="opacity:1;" data-reactid="435"></div><div data-reactid="436"><div style="top:0;z-index:40;" class="e3me1vd" data-reactid="437"><div class="b4o2rz4 bh7ewco" data-reactid="438"><!-- react-empty: 439 --><div class="i5kgatx b650lyu d56h2hg j4dcltk qbh35k2k840d" data-reactid="440"><div class="dc32ic6 f6nh5tk" data-reactid="441"></div><img width="56" height="45" class="a5k7c5b" src="https://v.wpimg.pl/MDIyMjU3YiUoGztZekhvMGtDbwM8EWFmPFt3SHp8YnF_AXlfelpjMzlXPQZ6UmItZgo5DXpDJiJmGypEJV0qe3pMbxc" alt="d5l0s04" data-reactid="442"/><strong class="qbh35k2k840e" data-reactid="443"><strong><i><strong></strong></i></strong></strong></div></div></div><div class="eVap3Bre" data-reactid="444"></div></div></div></div></div></div></div></div><div class="e1jIbOo6" data-reactid="445"><div class="eEanFVXt" data-reactid="446"><div class="ehiCifJ8" data-reactid="447"><div class="e30SROfM" data-reactid="448"><div data-reactid="449"></div><div data-reactid="450"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="451"><td class="e3Fr7j02" data-reactid="452"><div class="ec1tVLjw" data-reactid="453"><div class="e3j7LEFN" data-reactid="454"><div class="e1Mp9g3C e3Fpble7" data-reactid="455"><a href="https://www.wp.pl?src01=20804" class="ep0ohM7D" data-reactid="456"><span style="width:auto;height:47px;fill:#45005f;" class="ek-0W4yM e3NvS14I e3_Qw9eR eAeAQtDt" data-reactid="457"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="e19Bo85f" href="/" data-reactid="458"><div class="ek-0W4yM e3_Qw9eR" style="width:109px;height:50px;" data-reactid="459"><span class="e3NvS14I" style="fill:#45005f;" data-reactid="460"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 1052.2 274.325">
  <g>
    <path
      d=" M 67.9 167.9 C 40 167.9 34.4 169.4 34.4 177.3 C 34.4 184.1 40 185.8 67.9 185.8 C 119.7 185.8 134.9 197 134.9 227.8 C 134.9 261.3 119 273.4 67.9 273.4 C 13.5 273.4 0 259.3 0 233.4 C 0 216.9 7.6 208.4 15.6 203.7 C 7.7 199 4.4 192.5 4.4 183.1 C 4.4 169 13.2 161.3 27.6 157.8 C 11.7 150.2 3.8 135.7 3.8 114.9 L 3.8 112.3 C 3.8 79.1 27.6 60.3 67.9 60.3 C 78.2 60.3 86.4 61.5 95.8 65 L 122.6 44.7 L 139.7 61.2 L 120 82.4 C 127.9 90.3 131.2 99.7 131.2 112.4 L 131.2 115 C 131.2 148.2 112.9 167.9 67.9 167.9 L 67.9 167.9 Z  M 41.2 210.5 C 32.4 214.6 30.3 222.9 30.3 229.3 C 30.3 245.5 40.9 247.8 67.9 247.8 C 92.6 247.8 104.7 245.7 104.7 228.7 C 104.7 212.8 92.6 211.6 67.9 211.6 C 57.1 211.7 48.5 211.4 41.2 210.5 L 41.2 210.5 Z  M 100.9 112.3 C 100.9 97.3 93.8 86.4 68 86.4 C 41.8 86.4 34.2 97 34.2 112.3 L 34.2 114.9 C 34.2 131.7 41 141.7 68 141.7 C 94.8 141.7 100.9 131.4 100.9 114.9 L 100.9 112.3 L 100.9 112.3 Z  M 197.6 172 C 199.4 183.5 202.3 186.4 209.4 186.4 C 216.2 186.4 219.4 183.5 221.2 172 L 232.7 92.3 C 235.6 71.7 243.3 63.5 263.9 63.5 C 283 63.5 292.1 70 295.4 92.3 L 306.9 172 C 308.7 183.5 311.6 186.4 318.7 186.4 C 325.5 186.4 328.7 183.5 330.5 172 L 346.1 63.5 L 376.7 63.5 L 360.2 173.5 C 356.4 198.5 348.1 212.6 318.4 212.6 C 291.9 212.6 284.3 198.5 280.8 173.5 L 271.1 101.8 C 269.6 91.8 268.5 89.4 263.7 89.4 C 259.3 89.4 258.1 91.8 256.6 101.8 L 246.6 173.5 C 243.1 198.5 235.7 212.6 209.3 212.6 C 179.6 212.6 171.4 199.1 167.5 173.5 L 151 63.5 L 181.9 63.5 L 197.6 172 L 197.6 172 Z  M 419.9 0 C 430.2 0 438.4 8.5 438.4 18.5 C 438.4 28.8 430.2 37 419.9 37 C 409.6 37 401.1 28.8 401.1 18.5 C 401.1 8.2 409.6 0 419.9 0 Z  M 404.6 63.5 L 434.9 63.5 L 434.9 209.3 L 404.6 209.3 L 404.6 63.5 L 404.6 63.5 Z  M 585.2 165.6 C 585.2 197.9 566.1 212.6 522.6 212.6 C 484.4 212.6 462.9 198.5 462.9 167.3 C 462.9 134.4 486.1 122.9 522.9 122.9 L 555.2 122.9 L 555.2 108.5 C 555.2 90.3 541.4 86.2 520.5 86.2 C 503.2 86.2 488.2 88.3 478.7 91.8 L 478.7 65.3 C 489.3 61.8 502.8 60.3 518.7 60.3 C 558.4 60.3 585.2 71.8 585.2 108.5 L 585.2 165.6 Z  M 555.2 145.9 L 522.9 145.9 C 502.9 145.9 493.2 151.8 493.2 166.8 C 493.2 184.1 507 187.1 522 187.1 C 541.1 187.1 555.2 184.2 555.2 164.2 L 555.2 145.9 L 555.2 145.9 Z  M 616.4 63.5 L 695.7 63.5 C 721.3 63.5 729.8 72.3 729.8 93.8 C 729.8 107.9 726.9 117 707.2 129.1 L 641.9 168.8 C 637.5 171.4 635.7 173.8 635.7 176.7 C 635.7 180.5 638.1 182 645.1 182 L 729.8 182 L 729.8 209.3 L 641.9 209.3 C 619.3 209.3 608.1 200.2 608.1 179.3 C 608.1 167.2 611.9 155.5 630.4 144 L 695.1 104.3 C 700.1 101.1 702.2 98.7 702.2 95.8 C 702.2 92.3 700.1 90.8 692.8 90.8 L 616.3 90.8 L 616.3 63.5 L 616.4 63.5 Z  M 887.2 149.7 C 887.2 192.6 861.3 212.6 820.2 212.6 C 775.5 212.6 752.9 192.6 752.9 149.7 L 752.9 124.4 C 752.9 84.1 771.7 60.3 814.4 60.3 C 836.7 60.3 850 67.7 857.3 79.4 L 857.3 3.5 L 887.3 3.5 L 887.3 149.7 L 887.2 149.7 Z  M 783.1 149.1 C 783.1 172 789.3 184.1 819.9 184.1 C 850.2 184.1 857.2 172 857.2 149.1 L 857.2 123.8 C 857.2 100.9 850.1 88.5 819.9 88.5 C 789.9 88.5 783.1 100.9 783.1 123.8 L 783.1 149.1 L 783.1 149.1 Z  M 966.6 171.4 C 969.5 183.7 973.7 185.8 982.5 185.8 C 989 185.8 993.4 183.7 996.3 171.4 L 1021.3 63.5 L 1052.2 63.5 L 1017.2 209.3 C 1007.2 251.3 985.1 275.2 943.7 274.3 L 937.5 248.1 C 967.8 248.7 979.8 232.2 986.3 209.6 C 983.1 211.1 977.8 211.7 972.8 211.7 C 949 211.7 942.8 196.4 937.2 174.1 L 909.3 63.5 L 940.2 63.5 L 966.6 171.4 L 966.6 171.4 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="e1Mp9g3C" data-reactid="461"><div class="e3LkAa1k" data-reactid="462"><div class="e-FgCqGx" data-reactid="463"><div class="eFZ3qpfM" data-reactid="464">Osoby</div><ul data-reactid="465"><li data-reactid="466"><a target="_blank" href="https://gwiazdy.wp.pl/anna-lewandowska-6068411404600449c" data-reactid="467">Anna Lewandowska</a></li><li data-reactid="468"><a target="_blank" href="https://gwiazdy.wp.pl/julia-wieniawa-narkiewicz-6071976907670145c" data-reactid="469">Julia Wieniawa</a></li><li data-reactid="470"><a target="_blank" href="https://gwiazdy.wp.pl/ariana-grande-6171024674744449c" data-reactid="471">Ariana Grande</a></li><li data-reactid="472"><a target="_blank" href="https://gwiazdy.wp.pl/meghan-markle-6170300897293953c" data-reactid="473">Meghan Markle</a></li><li data-reactid="474"><a target="_blank" href="https://gwiazdy.wp.pl/malgorzata-socha-6177719287556225c" data-reactid="475">Małgorzata Socha</a></li><li data-reactid="476"><a target="_blank" href="https://gwiazdy.wp.pl/agnieszka-hyzy-6051413264151169c" data-reactid="477">Agnieszka Hyży</a></li></ul></div><div class="e-FgCqGx" data-reactid="478"><div class="eFZ3qpfM" data-reactid="479">Znane osoby</div><ul data-reactid="480"><li data-reactid="481"><a target="_blank" href="https://gwiazdy.wp.pl/edyta-gorniak-6177408064505473c" data-reactid="482">Edyta Górniak</a></li><li data-reactid="483"><a target="_blank" href="https://gwiazdy.wp.pl/malgorzata-kozuchowska-6177385498744449c" data-reactid="484">Małgorzata Kożuchowska</a></li><li data-reactid="485"><a target="_blank" href="https://gwiazdy.wp.pl/selena-gomez-6183360920811649c" data-reactid="486">Selena Gomez</a></li><li data-reactid="487"><a target="_blank" href="https://gwiazdy.wp.pl/tag/małgorzata%20rozenek" data-reactid="488">Małgorzata Rozenek</a></li><li data-reactid="489"><a target="_blank" href="https://gwiazdy.wp.pl/tag/magda%20gessler" data-reactid="490">Magda Gessler</a></li><li data-reactid="491"><a target="_blank" href="https://gwiazdy.wp.pl/tag/lady%20gaga" data-reactid="492">Lady Gaga</a></li></ul></div><div class="e-FgCqGx" data-reactid="493"><div class="eFZ3qpfM" data-reactid="494">Popularne osoby</div><ul data-reactid="495"><li data-reactid="496"><a target="_blank" href="https://gwiazdy.wp.pl/ola-ciupa-6044348926263937c" data-reactid="497">Ola Ciupa</a></li><li data-reactid="498"><a target="_blank" href="https://gwiazdy.wp.pl/tag/katarzyna%20skrzynecka" data-reactid="499">Katarzyna Skrzynecka</a></li><li data-reactid="500"><a target="_blank" href="https://gwiazdy.wp.pl/tag/heidi%20klum" data-reactid="501">Heidi Klum</a></li><li data-reactid="502"><a target="_blank" href="https://gwiazdy.wp.pl/tag/doda" data-reactid="503">Doda</a></li><li data-reactid="504"><a target="_blank" href="https://gwiazdy.wp.pl/tag/kim%20kardashian" data-reactid="505">Kim Kardashian</a></li><li data-reactid="506"><a target="_blank" href="https://gwiazdy.wp.pl/tag/anna%20popek" data-reactid="507">Anna Popek</a></li></ul></div><div class="e-FgCqGx" data-reactid="508"><div class="eFZ3qpfM" data-reactid="509">Na topie</div><ul data-reactid="510"><li data-reactid="511"><a target="_blank" href="https://gwiazdy.wp.pl/tag/paulina%20krupińska" data-reactid="512">Paulina Krupińska</a></li><li data-reactid="513"><a target="_blank" href="https://gwiazdy.wp.pl/tag/olga%20frycz" data-reactid="514">Olga Frycz</a></li><li data-reactid="515"><a target="_blank" href="https://gwiazdy.wp.pl/tag/joanna%20liszowska" data-reactid="516">Joanna Liszowska</a></li><li data-reactid="517"><a target="_blank" href="https://gwiazdy.wp.pl/tag/natasza%20urbańska" data-reactid="518">Natasza Urbańska</a></li><li data-reactid="519"><a target="_blank" href="https://gwiazdy.wp.pl/tag/edyta%20herbuś" data-reactid="520">Edyta Herbuś</a></li><li data-reactid="521"><a target="_blank" href="https://gwiazdy.wp.pl/tag/martyna%20wojciechowska" data-reactid="522">Martyna Wojciechowska</a></li></ul></div><div class="e-FgCqGx" data-reactid="523"><div class="eFZ3qpfM" data-reactid="524">Nasze serwisy</div><ul data-reactid="525"><li data-reactid="526"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="527">Wiadomości</a></li><li data-reactid="528"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="529">Sport</a></li><li data-reactid="530"><a target="_blank" href="https://www.money.pl" data-reactid="531">Biznes</a></li><li data-reactid="532"><a target="_blank" href="https://tech.wp.pl/" data-reactid="533">Technologie</a></li><li data-reactid="534"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="535">Finanse</a></li><li data-reactid="536"><a target="_blank" href="https://autokult.pl/" data-reactid="537">Motoryzacja</a></li><li data-reactid="538"><a target="_blank" href="https://kobieta.wp.pl/" data-reactid="539">Kobieta</a></li><li data-reactid="540"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="541">Gwiazdy</a></li><li data-reactid="542"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="543">Zdrowie</a></li><li data-reactid="544"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="545">Teleshow</a></li><li data-reactid="546"><a target="_blank" href="https://praca.money.pl" data-reactid="547">Praca</a></li><li data-reactid="548"><a target="_blank" href="https://pogoda.wp.pl" data-reactid="549">Pogoda</a></li><li data-reactid="550"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="551">Wawalove</a></li><li data-reactid="552"><a target="_blank" href="https://gryonline.wp.pl/" data-reactid="553">Gry online</a></li></ul></div><div class="e-FgCqGx" data-reactid="554"><div class="eFZ3qpfM" data-reactid="555">Inne nasze serwisy</div><ul data-reactid="556"><li data-reactid="557"><a target="_blank" href="https://dom.wp.pl/" data-reactid="558">Dom</a></li><li data-reactid="559"><a target="_blank" href="https://ksiazki.wp.pl/" data-reactid="560">Książki</a></li><li data-reactid="561"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="562">Kuchnia</a></li><li data-reactid="563"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="564">Horoskop</a></li><li data-reactid="565"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="566">Turystyka</a></li><li data-reactid="567"><a target="_blank" href="https://kafeteria.pl" data-reactid="568">Kafeteria</a></li><li data-reactid="569"><a target="_blank" href="https://www.dobreprogramy.pl/" data-reactid="570">Dobreprogramy</a></li><li data-reactid="571"><a target="_blank" href="https://komorkomania.pl/" data-reactid="572">Komórkomania</a></li><li data-reactid="573"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="574">Gadżetomania</a></li><li data-reactid="575"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="576">Fotoblogia</a></li><li data-reactid="577"><a target="_blank" href="https://www.autocentrum.pl/" data-reactid="578">Autocentrum</a></li><li data-reactid="579"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="580">WP Wrocław</a></li><li data-reactid="581"><a target="_blank" href="https://fitness.wp.pl" data-reactid="582">Fitness</a></li><li data-reactid="583"><a target="_blank" href="https://centralagier.wp.pl/" data-reactid="584">Centrala gier</a></li><li data-reactid="585"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="586">Żużel</a></li><li data-reactid="587"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="588">Wynagrodzenia</a></li><li data-reactid="589"><a target="_blank" href="https://sportowefakty.wp.pl/euro-2020-2021" data-reactid="590">EURO 2021</a></li></ul></div><div class="e-FgCqGx" data-reactid="591"><div class="eFZ3qpfM" data-reactid="592">Polecane</div><ul data-reactid="593"><li data-reactid="594"><a target="_blank" href="https://gwiazdy.wp.pl/archive" data-reactid="595">Wszystkie artykuły</a></li><li data-reactid="596"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="597">Koronawirus</a></li><li data-reactid="598"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="599">Koronawirus - wiadomości</a></li><li data-reactid="600"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="601">Wielkanoc - przepisy</a></li><li data-reactid="602"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="603">Koronawirus w Polsce</a></li><li data-reactid="604"><a target="_blank" href="https://open.fm/muzyka" data-reactid="605">OpenFM Muzyka</a></li><li data-reactid="606"><a target="_blank" href="https://vibez.pl/" data-reactid="607">Vibez.pl</a></li><li data-reactid="608"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="609">Wiadomości pogodowe</a></li><li data-reactid="610"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="611">Pogoda w miastach</a></li><li data-reactid="612"><a target="_blank" href="https://www.o2.pl" data-reactid="613">O2</a></li><li data-reactid="614"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="615">Dania na Wielkanoc</a></li></ul></div><div class="e-FgCqGx" data-reactid="616"><div class="eFZ3qpfM" data-reactid="617">Praca</div><ul data-reactid="618"><li data-reactid="619"><a target="_blank" href="https://praca.money.pl" data-reactid="620">Praca</a></li><li data-reactid="621"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="622">Oferty pracy</a></li><li data-reactid="623"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="624">Praca Warszawa</a></li><li data-reactid="625"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="626">Praca Kraków</a></li><li data-reactid="627"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="628">Praca Łódź</a></li><li data-reactid="629"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="630">Praca Wrocław</a></li><li data-reactid="631"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="632">Praca Poznań</a></li><li data-reactid="633"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="634">Praca Radom</a></li><li data-reactid="635"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="636">Praca Szczecin</a></li><li data-reactid="637"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="638">Praca Gdynia</a></li><li data-reactid="639"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="640">Praca Bydgoszcz</a></li><li data-reactid="641"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="642">Praca Katowice</a></li><li data-reactid="643"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="644">Praca w miastach</a></li><li data-reactid="645"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="646">Praca za granicą</a></li><li data-reactid="647"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="648">Listy ofert pracy</a></li><li data-reactid="649"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="650">Szukane oferty pracy</a></li><li data-reactid="651"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="652">Popularne stanowiska pracy</a></li></ul></div></div></div><div class="e2bumeFJ" data-reactid="653">Więcej tematów</div></div><div class="e14gugvC" data-reactid="654"><div data-st-area="Footer" class="e29Ld8c- egXrZGKQ menuFooterDesktop" data-reactid="655"><div class="e1LNJWaA" data-reactid="656"><span data-reactid="657"><!-- react-text: 658 -->© 1995-<!-- /react-text --><!-- react-text: 659 -->2021<!-- /react-text --><!-- react-text: 660 --> Grupa WP<!-- /react-text --></span><a class="e2CqoVpR e1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="661">Reklama</a><a class="e2CqoVpR e1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="662">O nas</a><a class="e2CqoVpR e1fh_akp menuItemFooterDesktop" href="https://holding.wp.pl/poufnosc" target="_blank" rel="noopener" data-reactid="663">Prywatność</a><a class="e2CqoVpR e1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="664">Popularne</a><a class="e2CqoVpR e1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="665">Regulamin</a><a class="e2CqoVpR e1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="666">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>

        <script>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</script>
        
        
        <script crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget.es6.js"></script>
        <script crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget.js"></script>
    
        
        <script>
            WP.push(function() {
                var salesManagoId = "";
                var salesManagoScriptPath = "";
                if (!!salesManagoId && !!salesManagoScriptPath) {
                    var _smid = salesManagoId;
                    (function(w, r, a, sm, s ) {
                        w['SalesmanagoObject'] = r;
                        w[r] = w[r] || function () {
                            ( w[r].q = w[r].q || [] ).push(arguments);
                        };
                        sm = document.createElement('script');
                        sm.type = 'text/javascript';
                        sm.async = true;
                        sm.src = a;
                        s = document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(sm, s);
                    })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                }
            });
        </script>
        
        <noscript>
            <img src="https://gwiazdy.wp.pl/MDIyMjU3YiUoGztZekhvMGtDbw46EWFmPFt3SHpBfXZ4THhbZwp-cWYKJQUiHSotL0Y-GCMOKjMgGDcOLBUsJz0QIgRoWT4rLx9rGjkOPSUiFmscaAZjcGsE" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
    </body>
    </html>
    