
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Jennifer Lopez i Ben Affleck znów wzięli ślub. Casey Affleck zignorował imprezę brata. &quot;Mam lepsze rzeczy do roboty&quot; - WP Gwiazdy</title>
        <meta data-react-helmet="true" property="og:site_name" content="gwiazdy.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="425459917484873"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="gwiazdy.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="189813294394963"/><meta data-react-helmet="true" property="fb:pages" content="49400967381"/><meta data-react-helmet="true" property="og:url" content="https://gwiazdy.wp.pl/casey-affleck-zignorowal-slub-brata-mam-lepsze-rzeczy-do-zrobienia-6803756703300256a"/><meta data-react-helmet="true" name="keywords" content="ben affleck, Jennifer Lopez, casey affleck"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wppopkultura"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://gwiazdy.wp.pl/casey-affleck-zignorowal-slub-brata-mam-lepsze-rzeczy-do-zrobienia-6803756703300256a"/><meta data-react-helmet="true" property="article:published_time" content="2022-08-21T11:15:49+02:00"/><meta data-react-helmet="true" property="article:modified_time" content="2022-08-21T12:12:16+02:00"/><meta data-react-helmet="true" property="artice:tag" content="ben affleck, Jennifer Lopez, casey affleck"/><meta data-react-helmet="true" name="news_keywords" content="ben affleck, Jennifer Lopez, casey affleck"/><meta data-react-helmet="true" name="author" content="Ireneusz Oprzędek"/><meta data-react-helmet="true" name="description" content="Zakończyło się 3-dniowe wesele Jennifer Lopez i Bena Afflecka, na którym państwo młodzi już po raz drugi, po prywatnej uroczystości w Las Vegas, powiedzieli sobie sakramentalne &quot;tak&quot;. Na imprezie zabrakło"/><meta data-react-helmet="true" property="twitter:description" content="Zakończyło się 3-dniowe wesele Jennifer Lopez i Bena Afflecka, na którym państwo młodzi już po raz drugi, po prywatnej uroczystości w Las Vegas, powiedzieli sobie sakramentalne &quot;tak&quot;. Na imprezie zabrakło"/><meta data-react-helmet="true" property="og:title" content="Jennifer Lopez i Ben Affleck znów wzięli ślub. Casey Affleck zignorował imprezę brata. &quot;Mam lepsze rzeczy do roboty&quot;"/><meta data-react-helmet="true" property="og:description" content="Zakończyło się 3-dniowe wesele Jennifer Lopez i Bena Afflecka, na którym państwo młodzi już po raz drugi, po prywatnej uroczystości w Las Vegas, powiedzieli sobie sakramentalne &quot;tak&quot;. Na imprezie zabrakło"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NDI1MTU3YSUoUztnekhsMGsLbz08EWJmPBN3dnp8YXV6CX8sbAN-ay9YITEnVj4rZ1Y_ISVSOTRnQSF7NEMnaz8AYjA8QD4oKEhiMThRKyBmVXRsYAEtcCwceTFsCmNwegQpeW1RfCZkUn02NlF3dHtTdTUwETM"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NDI1MTU3YSUoUztnekhsMGsLbz08EWJmPBN3dnp8YXV6CX8sbAN-ay9YITEnVj4rZ1Y_ISVSOTRnQSF7NEMnaz8AYjA8QD4oKEhiMThRKyBmVXRsYAEtcCwceTFsCmNwegQpeW1RfCZkUn02NlF3dHtTdTUwETM"/>
        <link data-react-helmet="true" rel="canonical" href="https://gwiazdy.wp.pl/casey-affleck-zignorowal-slub-brata-mam-lepsze-rzeczy-do-zrobienia-6803756703300256a"/><link data-react-helmet="true" href="https://v.wpimg.pl/NDI1MTU3YSUoUztnekhsMGsLbz08EWJmPBN3dnoFfnQxHis9OVY8ITleYzMnRj4lPkFjJDkcLzQgHjtlelcnNzldLC16ViMmLFViMGwLe3YqBSh5YVZ3fWQFfmExHnYme1NgN2VRLSZwAX82bVIrZjQ" rel="preload" as="image" media="(max-width: 799px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/NDI1MTU3YSUoUztnekhsMGsLbz08EWJmPBN3dnoLfnQxHis9OVY8ITleYzMnRj4lPkFjJDkcLzQgHjtlelcnNzldLC16ViMmLFViMGwLe3YqBSh5YVZ3fWQFfmExHnYme1NgN2VRLSZwAX82bVIrZjQ" rel="preload" as="image" media="(min-width: 800px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/NDI1MTU3YSUoUztnekhsMGsLbz08EWJmPBN3dnoCfHR5SWIyPF8rNixBInoyQTs0KEY9eiVfYSU5WGIiZBwqLTpBITUsHCspK1QpezEKdnF7UnkxeAcrfXAceWdgV2N8KwMveTYDLCcrCH1mNwsvIWtM" rel="preload" as="image"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://gwiazdy.wp.pl/casey-affleck-zignorowal-slub-brata-mam-lepsze-rzeczy-do-zrobienia-6803756703300256a","mainEntityOfPage":"https://gwiazdy.wp.pl/casey-affleck-zignorowal-slub-brata-mam-lepsze-rzeczy-do-zrobienia-6803756703300256a","description":"Zakończyło się 3-dniowe wesele Jennifer Lopez i Bena Afflecka, na którym państwo młodzi już po raz drugi, po prywatnej uroczystości w Las Vegas, powiedzieli sobie sakramentalne \"tak\". Na imprezie zabrakło","author":{"@type":"Person","name":"Ireneusz Oprzędek","url":"https://gwiazdy.wp.pl/autor/ireneusz-oprzedek/6776902298601601"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":228,"height":60,"url":"https://d.wpimg.pl/1000518931--3097969/logo-wp-gwiazdy.png"}},"datePublished":"2022-08-21T11:15:49+02:00","dateModified":"2022-08-21T12:12:16+02:00","headline":"Jennifer Lopez i Ben Affleck znów wzięli ślub. Casey Affleck zignorował imprezę brata. \"Mam lepsze rzeczy do roboty\"","image":"https://v.wpimg.pl/NDI1MTU3YSUoUztnekhsMGsLbz08EWJmPBN3dnp8YXV6CX8sbAN-ay9YITEnVj4rZ1Y_ISVSOTRnQSF7NEMnaz8AYjA8QD4oKEhiMThRKyBmVXRsYAEtcCwceTFsCmNwegQpeW1RfCZkUn02NlF3dHtTdTUwETM"}</script>
        <link rel="amphtml" href="https://gwiazdy.wp.pl/casey-affleck-zignorowal-slub-brata-mam-lepsze-rzeczy-do-zrobienia-6803756703300256a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla gwiazdy.wp.pl" href="/rss.xml" />
        
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/source-sans-pro/woff/SourceSansPro-Bold.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/source-sans-pro/woff/SourceSansPro-Regular.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Light.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" crossorigin="anonymous" />
        <style data-react-helmet="true" >
            div.g25o8nj {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.i25o9xi {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.g26g9it {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.a26gc2r {
                min-height:600px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.j26gbfr {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="/static/3.7.577/main.css" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="/static/3.7.577/01aa1d8478d46aefdb2bd90b4e9c11d0.ico" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NDI1MTU3YSUoUztnekhsMGsLbz08EWJmPBN3dnp8YXF-SXhjeldgMzlYIDN7QyJrfAd7ZmALeXN5HGBlbAN9dnsFdWViHCkzIFA3MCwdPiouEzA">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NDI1MTU3YSUoUztnekhsMGsLbz08EWJmPBN3dnp8YXJ5SXtkeldgMzlYIDN7QyJrfAd7ZmALeXN5HGBlbAN9dnsFdWViHCkzIFA3MCwdPiouEzA">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NDI1MTU3YSUoUztnekhsMGsLbz08EWJmPBN3dnp8YXN7SXpmeldgMzlYIDN7QyJrfAd7ZmALeXN5HGBlbAN9dnsFdWViHCkzIFA3MCwdPiouEzA">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NDI1MTU3YSUoUztnekhsMGsLbz08EWJmPBN3dnp8YXN_SXpieldgMzlYIDN7QyJrfAd7ZmALeXN5HGBlbAN9dnsFdWViHCkzIFA3MCwdPiouEzA">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NDI1MTU3YSUoUztnekhsMGsLbz08EWJmPBN3dnp8YXV4BTVlZAdhIGdGPT04VGA0JR54YmMBe3x-Bn15eAJ3dHoDf2BtAnlrLkYkNS9XN2o5Xyp2KA">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NDI1MTU3YSUoUztnekhsMGsLbz08EWJmPBN3dnp8YXV7ATVlZwNhIGdGPT04VGA0JR54YmMBe3x-Bn15eAJ3dHoDf2BtAnlrLkYkNS9XN2o5Xyp2KA">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NDI1MTU3YSUoUztnekhsMGsLbz08EWJmPBN3dnp8YXV9BTVlYQdhIGdGPT04VGA0JR54YmMBe3x-Bn15eAJ3dHoDf2BtAnlrLkYkNS9XN2o5Xyp2KA">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NDI1MTU3YSUoUztnekhsMGsLbz08EWJmPBN3dnp8YXV8AzVlYAFhIGdGPT04VGA0JR54YmMBe3x-Bn15eAJ3dHoDf2BtAnlrLkYkNS9XN2o5Xyp2KA">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NDI1MTU3YSUoUztnekhsMGsLbz08EWJmPBN3dnp8YXVxATVlbQNhIGdGPT04VGA0JR54YmMBe3x-Bn15eAJ3dHoDf2BtAnlrLkYkNS9XN2o5Xyp2KA">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NDI1MTU3YSUoUztnekhsMGsLbz08EWJmPBN3dnp8YXV_SXxieldgMzlYIDN7QyJrfgd8bGMBenN4HGBsYwJ9c3oAfm16VDktKEspLXtDICNrTA">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NDI1MTU3YSUoUztnekhsMGsLbz08EWJmPBN3dnp8YXd7SX5meldgMzlYIDN7QyJrfgd8bGMBenN4HGBsYwJ9c3oAfm16VDktKEspLXtDICNrTA">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NDI1MTU3YSUoUztnekhsMGsLbz08EWJmPBN3dnp8YX1_SXRieldgMzlYIDN7QyJrfgd8bGMBenN4HGBsYwJ9c3oAfm16VDktKEspLXtDICNrTA">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NDI1MTU3YSUoUztnekhsMGsLbz08EWJmPBN3dnp8YXV_ATVlYwNhIGdGPT04VGA0JR56YmQLeHZ9Bnx5eAt4dXoGfmVmCmEjPlgsLjFKYDQnVm8p">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NDI1MTU3YSUoUztnekhsMGsLbz08EWJmPBN3dnp8YXVwAzVlbAFhIGdGPT04VGA0JR56YmQLeHZ9Bnx5eAt4dXoGfmVmCmEjPlgsLjFKYDQnVm8p">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NDI1MTU3YSUoUztnekhsMGsLbz08EWJmPBN3dnp8YXV9BTVlYQdhIGdGPT04VGA0JR56YmQLeHZ9Bnx5eAt4dXoGfmVmCmEjPlgsLjFKYDQnVm8p">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#45005f">
        <script>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</script>
        
        <script src="/static/3.7.577/pakoManager.js"></script>
    
        <meta name="gaf" content="bgavavii">
	      <script>!function(e,f){try{f.WP=f.WP||[];f.wp_pvid=(function(){var output='';while(output.length<20){output+=Math.random().toString(16).substr(2);output=output.substr(0,20)}return output})(20);var r,s,c=[["https://gwiazdy","wp","pl/ZTc5cGVxdTUCVxV0eQN4IEEPQTU9WnZ2PBdZZQknBQs8ajwYCScFCzxqPBgJJwULPGo8GAknBQs8ajwYCScFCzxqPBgJJwULPGo8GAknBQs8ajwYCScFCzxqPBgJJwULPGo8GAknBQs8ajwYCScFCzxqPBgJJwULPGo8GAknBQs8ajwYCScFCzxqPBgJJwULPGo8GAknBQs8ajwYCScFCzxqPBgJJwULPGo8GAknBQs8ajwYCScFCzxqPBgJJwULPGo8GAknBQs8ajwYCScFCzxqPBgJJwULPGo8GAknBQs8ajwYCScFCzxqPBgJJwULPGo8GAknBQs8ajwYCScFCzxqPBgJJwULPGo8GAknBQs8ajwYCScFCzxqPBgJJwULPGo8GAknBQs8ajwYCScFCzxqPBgJJwULPGo8GAknBQs8ajwYCScFCzxqPBgJJwULPGo8GAknBQs8ajwYCScFCzxqPBgJJwULPGo8GAknBQs8ajwYCScFCzxqPBgJJwULPGo8GAknBQs8ajwYCScFCzxqPBgJJwULPGo8GAknBQs8ajwYCScFCzxqPBgJJwULPGo8GAknBQs8ajwYCScFCzxqPBgJJwULPGo8GAknBQs8ajwYCScFCzxqPBgJJwULPGo8GAknBQs8ajwYCScFCzxqQWt0DXhuQRoEJjBWMCdcRxV6Z14pJApbXiUxGSw1FVwKYSQdMT0HRl51ZUxsZFoTEzUzHjYtXgRFJjIOCTgMQRB6ZkhscVF2U3ZmXio8F1gPejEPMzUZURppIQh0JA8QUXJkPjk1EFAaajcePDgGVghqLBE9OgxHDDA3FHcnD0ABajQKOyACGA4mO1U2MRNGGSJ7CiAxAE8aajIXdy4RWgEuMxYzNU4DW3dlT29iVAVQdGZIaGFVVEE6"].join('.'),["pvid="+f.wp_pvid,(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].filter(Boolean).join("&")].join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script>
        
        <script crossorigin type="module" id="wpjslib6" src="https://gwiazdy.wp.pl/NTQzOTU3YTUwGDlnekhsIHNAbTclWxEnJR5teHdsbG5zJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQtzVm0hdwlseyYKJSc5Wixifg0_PiZfJzZ8CSg1JR0kJ3MH"></script>
        <script crossorigin defer nomodule id="wpjslib" src="https://gwiazdy.wp.pl/NTQzOTU3YTUwGDlnekhsIHNAbTclWxEnJR5teHdsbG5zJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOJRALCmwRCw4lEAsKbBELDiUQCwpsEQsOWGN2IBF0dn4NPz4mXyc2fg0_PiZfJzZ8CSg1JR0kJ3MH"></script>
    
        
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...</div>

        <div class="bgavaviih"></div>
    
        <div id="app"><div class="h1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-1323089110"><div class="h1z1kLyn h2UUymuM" data-reactid="2"><div data-reactid="3"><!-- react-empty: 4 --><div class="xcjar2056e" data-reactid="5"></div><div class="cgnab60168e" data-reactid="6"></div><div class="osaad6801904e" data-reactid="7"></div><div class="gkrak100280e" data-reactid="8"></div><div class="kovat8912492e" data-reactid="9"></div><!-- react-empty: 10 --><header class="h2dWsoB- header hwpAPPrT" data-reactid="11"><div class="h3OdCjtC h2WU8IRA" style="border-bottom-color:#45005f;margin-top:0;" data-reactid="12"><div data-st-area="Header" class="h1eC5C0Q" style="border-bottom-color:#45005f;" data-reactid="13"><div class="h3TeSS9P" data-reactid="14"><a href="https://www.wp.pl?src01=20804" class="h3IxTUNV" style="background:#45005f;color:#45005f;" data-st-area="Header-back" data-reactid="15"><figure class="h2WN26Gj" data-reactid="16"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="hk-0W4yM h3NvS14I h3_Qw9eR" data-reactid="17"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="hEDSrt49" data-reactid="18"><a title="" data-st-area="Header-logo" href="/" data-reactid="19"><span data-reactid="20"><span class="h9-RdI2v" data-reactid="21">WP Gwiazdy</span><div class="hk-0W4yM h3_Qw9eR" style="width:109px;height:50px;" data-reactid="22"><span class="h3NvS14I" style="fill:#45005f;" data-reactid="23"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 1052.2 274.325">
  <g>
    <path
      d=" M 67.9 167.9 C 40 167.9 34.4 169.4 34.4 177.3 C 34.4 184.1 40 185.8 67.9 185.8 C 119.7 185.8 134.9 197 134.9 227.8 C 134.9 261.3 119 273.4 67.9 273.4 C 13.5 273.4 0 259.3 0 233.4 C 0 216.9 7.6 208.4 15.6 203.7 C 7.7 199 4.4 192.5 4.4 183.1 C 4.4 169 13.2 161.3 27.6 157.8 C 11.7 150.2 3.8 135.7 3.8 114.9 L 3.8 112.3 C 3.8 79.1 27.6 60.3 67.9 60.3 C 78.2 60.3 86.4 61.5 95.8 65 L 122.6 44.7 L 139.7 61.2 L 120 82.4 C 127.9 90.3 131.2 99.7 131.2 112.4 L 131.2 115 C 131.2 148.2 112.9 167.9 67.9 167.9 L 67.9 167.9 Z  M 41.2 210.5 C 32.4 214.6 30.3 222.9 30.3 229.3 C 30.3 245.5 40.9 247.8 67.9 247.8 C 92.6 247.8 104.7 245.7 104.7 228.7 C 104.7 212.8 92.6 211.6 67.9 211.6 C 57.1 211.7 48.5 211.4 41.2 210.5 L 41.2 210.5 Z  M 100.9 112.3 C 100.9 97.3 93.8 86.4 68 86.4 C 41.8 86.4 34.2 97 34.2 112.3 L 34.2 114.9 C 34.2 131.7 41 141.7 68 141.7 C 94.8 141.7 100.9 131.4 100.9 114.9 L 100.9 112.3 L 100.9 112.3 Z  M 197.6 172 C 199.4 183.5 202.3 186.4 209.4 186.4 C 216.2 186.4 219.4 183.5 221.2 172 L 232.7 92.3 C 235.6 71.7 243.3 63.5 263.9 63.5 C 283 63.5 292.1 70 295.4 92.3 L 306.9 172 C 308.7 183.5 311.6 186.4 318.7 186.4 C 325.5 186.4 328.7 183.5 330.5 172 L 346.1 63.5 L 376.7 63.5 L 360.2 173.5 C 356.4 198.5 348.1 212.6 318.4 212.6 C 291.9 212.6 284.3 198.5 280.8 173.5 L 271.1 101.8 C 269.6 91.8 268.5 89.4 263.7 89.4 C 259.3 89.4 258.1 91.8 256.6 101.8 L 246.6 173.5 C 243.1 198.5 235.7 212.6 209.3 212.6 C 179.6 212.6 171.4 199.1 167.5 173.5 L 151 63.5 L 181.9 63.5 L 197.6 172 L 197.6 172 Z  M 419.9 0 C 430.2 0 438.4 8.5 438.4 18.5 C 438.4 28.8 430.2 37 419.9 37 C 409.6 37 401.1 28.8 401.1 18.5 C 401.1 8.2 409.6 0 419.9 0 Z  M 404.6 63.5 L 434.9 63.5 L 434.9 209.3 L 404.6 209.3 L 404.6 63.5 L 404.6 63.5 Z  M 585.2 165.6 C 585.2 197.9 566.1 212.6 522.6 212.6 C 484.4 212.6 462.9 198.5 462.9 167.3 C 462.9 134.4 486.1 122.9 522.9 122.9 L 555.2 122.9 L 555.2 108.5 C 555.2 90.3 541.4 86.2 520.5 86.2 C 503.2 86.2 488.2 88.3 478.7 91.8 L 478.7 65.3 C 489.3 61.8 502.8 60.3 518.7 60.3 C 558.4 60.3 585.2 71.8 585.2 108.5 L 585.2 165.6 Z  M 555.2 145.9 L 522.9 145.9 C 502.9 145.9 493.2 151.8 493.2 166.8 C 493.2 184.1 507 187.1 522 187.1 C 541.1 187.1 555.2 184.2 555.2 164.2 L 555.2 145.9 L 555.2 145.9 Z  M 616.4 63.5 L 695.7 63.5 C 721.3 63.5 729.8 72.3 729.8 93.8 C 729.8 107.9 726.9 117 707.2 129.1 L 641.9 168.8 C 637.5 171.4 635.7 173.8 635.7 176.7 C 635.7 180.5 638.1 182 645.1 182 L 729.8 182 L 729.8 209.3 L 641.9 209.3 C 619.3 209.3 608.1 200.2 608.1 179.3 C 608.1 167.2 611.9 155.5 630.4 144 L 695.1 104.3 C 700.1 101.1 702.2 98.7 702.2 95.8 C 702.2 92.3 700.1 90.8 692.8 90.8 L 616.3 90.8 L 616.3 63.5 L 616.4 63.5 Z  M 887.2 149.7 C 887.2 192.6 861.3 212.6 820.2 212.6 C 775.5 212.6 752.9 192.6 752.9 149.7 L 752.9 124.4 C 752.9 84.1 771.7 60.3 814.4 60.3 C 836.7 60.3 850 67.7 857.3 79.4 L 857.3 3.5 L 887.3 3.5 L 887.3 149.7 L 887.2 149.7 Z  M 783.1 149.1 C 783.1 172 789.3 184.1 819.9 184.1 C 850.2 184.1 857.2 172 857.2 149.1 L 857.2 123.8 C 857.2 100.9 850.1 88.5 819.9 88.5 C 789.9 88.5 783.1 100.9 783.1 123.8 L 783.1 149.1 L 783.1 149.1 Z  M 966.6 171.4 C 969.5 183.7 973.7 185.8 982.5 185.8 C 989 185.8 993.4 183.7 996.3 171.4 L 1021.3 63.5 L 1052.2 63.5 L 1017.2 209.3 C 1007.2 251.3 985.1 275.2 943.7 274.3 L 937.5 248.1 C 967.8 248.7 979.8 232.2 986.3 209.6 C 983.1 211.1 977.8 211.7 972.8 211.7 C 949 211.7 942.8 196.4 937.2 174.1 L 909.3 63.5 L 940.2 63.5 L 966.6 171.4 L 966.6 171.4 Z "
    />
  </g>
</svg>
</span></div><span style="height:50px;" class="h3e-n_0c hk-0W4yM h3_Qw9eR" data-reactid="24"><svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="20" height="14" rx="2" fill="#1E7CDD"/>
<path d="M0 7H20V12C20 13.1046 19.1046 14 18 14H2C0.895431 14 0 13.1046 0 12V7Z" fill="#FED330"/>
</svg>
</span></span></a><!-- react-empty: 25 --></div><div class="h1BrwK4m h23jlTkc" data-reactid="26"><div class="h3J86BdW hORJE3jl" data-reactid="27"><div class="h3Zc4X11" data-reactid="28"><input type="checkbox" class="h1Ir1_eR" data-reactid="29"/><label class="hoYYE9kb" title="Włącz tryb ciemny" data-reactid="30"><span style="width:14px;height:14px;fill:currentColor;" class="hf9-ynMQ hazdhFI5 hk-0W4yM h3NvS14I" data-reactid="31"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="hf9-ynMQ h3CQMUq3 hk-0W4yM h3NvS14I" data-reactid="32"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="h1OfdzKV" data-reactid="33">Dark Mode</span></label></div><span class="h3ThkvuQ" data-reactid="34">Włącz tryb ciemny</span></div><!-- react-empty: 35 --></div></div><div class="h2nQ3EP5" data-reactid="36"><div class="h2wrgdhI" data-reactid="37"><div class="hp7bUWWX" data-reactid="38"><a class="h3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="39"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="40"><g fill="none" data-reactid="41"><path d="M0-4h24v25H0z" data-reactid="42"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="43"></path></g></svg><span data-reactid="44">Poczta</span></a><a class="h3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="45"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="46"><g data-reactid="47"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="48"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="49"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="50"></circle></g></svg><span data-reactid="51">TV ONLINE</span></a><a class="h3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="52"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="53"><g fill="none" data-reactid="54"><path d="M0 0h24v25H0z" data-reactid="55"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="56"></path></g></svg><span data-reactid="57">Program TV</span></a></div><div class="h2zQDZey" data-reactid="58"><div class="h2HMfvpj" data-oneloginButton="true" data-reactid="59"></div></div><span class="h3yDnEn9 h2mk8_1e" data-hamburger-container="true" data-reactid="60"><div class="h1gmo6aw" data-hamburger-icon="true" data-reactid="61"><figure class="hDTDDv1a" data-reactid="62"></figure><figure class="hDTDDv1a" data-reactid="63"></figure><figure class="hDTDDv1a" data-reactid="64"></figure><figure class="hDTDDv1a" data-reactid="65"></figure></div><span data-reactid="66">Menu</span></span></div></div></div><div data-st-area="Menu" class="h3d-ngZ0" data-reactid="67"><ul data-reactid="68"><li class="h3mu7F3s" data-reactid="69"><a class="hXGGwcFx" title="" href="/news" data-reactid="70">News</a></li><li class="h3mu7F3s" data-reactid="71"><a class="hXGGwcFx" title="" href="/muzyka" data-reactid="72">Muzyka</a></li><li class="h3mu7F3s" data-reactid="73"><a class="hXGGwcFx" title="" href="/czerwony-dywan" data-reactid="74">Czerwony dywan</a></li><li class="h3mu7F3s" data-reactid="75"><a class="hXGGwcFx" title="" href="/dzieci-gwiazd" data-reactid="76">Dzieci gwiazd</a></li><li class="h3mu7F3s" data-reactid="77"><a class="hXGGwcFx" title="" href="/love-story" data-reactid="78">Love story</a></li><li class="h3mu7F3s" data-reactid="79"><a class="hXGGwcFx" title="" href="/wideonews-gwiazdy" data-reactid="80">WIDEONEWS #GWIAZDY</a></li><li class="h3mu7F3s" data-reactid="81"><a class="hXGGwcFx" title="" href="/royals" data-reactid="82">Royals</a></li><li class="h3mu7F3s" data-reactid="83"><a class="hXGGwcFx" title="" href="/rankingi" data-reactid="84">Rankingi</a></li><li class="h3mu7F3s" data-reactid="85"><a class="hXGGwcFx" title="" href="/wideo" data-reactid="86">Wideo</a></li><li class="h3mu7F3s" data-reactid="87"><a class="hXGGwcFx" title="" href="/najnowsze" data-reactid="88">Najnowsze</a></li></ul></div></div></header><!-- react-empty: 89 --><!-- react-empty: 90 --><div class="vfman03184e" data-reactid="91"></div><div class="content h2d9_HLt" data-reactid="92"><!-- react-empty: 93 --><div data-reactid="94"><div class="h3gatTWV h3KvVGpi" data-reactid="95"><!-- react-empty: 96 --><a href="https://www.wp.pl?src01=20804" class="h1HaiiFQ" style="background:#45005f;" data-st-area="goToSG" title="Przejdź na WP" data-reactid="97"><span class="h35LEmnc" data-reactid="98">Przejdź na</span><span style="width:40px;height:27px;" class="hk-0W4yM h3_Qw9eR" data-reactid="99"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="100"><div data-reactid="101"><div class="hEanFVXt" data-reactid="102"><div class="h1HfPBAj hYX9TXmX" data-reactid="103"><div class="hhiCifJ8 h1JVHGQm" data-reactid="104"><div class="h30SROfM" data-reactid="105"><div class="h3iPBXrb" data-reactid="106"><div class="sectionsMenu hRQvycma h2G32N3L" data-st-area="Menu-left" data-reactid="107"><a class="h1H56GIO" title="" href="/news" data-reactid="108"><figure class="h3bBevUs" style="background:transparent;" data-reactid="109"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="110"><img src="https://v.wpimg.pl/NDI1MTU3YSUoUztnekhsMGsLbz08EWJmPBN3dnp8YXB8SXlheldgMzlYIDN7QyJrcAV5ZmQFfXd-HHxnbQp2d3AGfXtkCnw8eAh_eiVdKWY0" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="111"/></span></figure><div class="h1lXcfrU" data-reactid="112">News</div></a><a class="h1H56GIO" title="" href="/muzyka" data-reactid="113"><figure class="h3bBevUs" style="background:transparent;" data-reactid="114"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="115"><img src="https://v.wpimg.pl/NDI1MTU3YSUoUztnekhsMGsLbz08EWJmPBN3dnp8YXB8SXlheldgMzlYIDN7QyJrfgZ9ZGwEeXNxHGBlZQt8dHACdWRgHH99e0l8bWcdPiouEzA" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="116"/></span></figure><div class="h1lXcfrU" data-reactid="117">Muzyka</div></a><a class="h1H56GIO" title="" href="/czerwony-dywan" data-reactid="118"><figure class="h3bBevUs" style="background:transparent;" data-reactid="119"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="120"><img src="https://v.wpimg.pl/NDI1MTU3YSUoUztnekhsMGsLbz08EWJmPBN3dnp8YXB8SXlheldgMzlYIDN7QyJrfQR1ZWUCenV7HGBlZQN2fX4Dfm1tHH99e0l8bWcdPiouEzA" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="121"/></span></figure><div class="h1lXcfrU" data-reactid="122">Czerwony dywan</div></a><a class="h1H56GIO" title="" href="/dzieci-gwiazd" data-reactid="123"><figure class="h3bBevUs" style="background:transparent;" data-reactid="124"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="125"><img src="https://v.wpimg.pl/NDI1MTU3YSUoUztnekhsMGsLbz08EWJmPBN3dnp8YXB8SXlheldgMzlYIDN7QyJrewF5Z2AEf3J-B2BlbAd-dHEHemBjHH99e0l8bWcdPiouEzA" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="126"/></span></figure><div class="h1lXcfrU" data-reactid="127">Dzieci gwiazd</div></a><a class="h1H56GIO" title="" href="/love-story" data-reactid="128"><figure class="h3bBevUs" style="background:transparent;" data-reactid="129"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="130"><img src="https://v.wpimg.pl/NDI1MTU3YSUoUztnekhsMGsLbz08EWJmPBN3dnp8YXB8SXlheldgMzlYIDN7QyJreAd-ZmILeXVxAWB5ZAd5fHgFfWdmA2F1cAM1ZWwBYDQnVm8p" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="131"/></span></figure><div class="h1lXcfrU" data-reactid="132">Love story</div></a><a class="h1H56GIO" title="" href="/wideonews-gwiazdy" data-reactid="133"><figure class="h3bBevUs" style="background:transparent;" data-reactid="134"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="135"><img src="https://v.wpimg.pl/NDI1MTU3YSUoUztnekhsMGsLbz08EWJmPBN3dnp8YXB8SXlheldgMzlYIDN7QyJrfgJ6YGILe3J7HH9lYQR-d3oGeGZ6And2MQB0ZntDICNrTA" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="136"/></span></figure><div class="h1lXcfrU" data-reactid="137">WIDEONEWS #GWIAZDY</div></a><a class="h1H56GIO" title="" href="/royals" data-reactid="138"><figure class="h3bBevUs" style="background:transparent;" data-reactid="139"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="140"><img src="https://v.wpimg.pl/NDI1MTU3YSUoUztnekhsMGsLbz08EWJmPBN3dnp8YXB8SXlheldgMzlYIDN7QyJreAJ5bGUAeX1_BGBlZwJ9c3oGfWVnHH99e0l8bWcdPiouEzA" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="141"/></span></figure><div class="h1lXcfrU" data-reactid="142">Royals</div></a><a class="h1H56GIO" title="" href="/rankingi" data-reactid="143"><figure class="h3bBevUs" style="background:transparent;" data-reactid="144"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="145"><img src="https://v.wpimg.pl/NDI1MTU3YSUoUztnekhsMGsLbz08EWJmPBN3dnp8YXB8SXlheldgMzlYIDN7QyJrfgZ5ZG0Fe31xHGBmYQd7fX8Ce2d6And2MQB0ZntDICNrTA" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="146"/></span></figure><div class="h1lXcfrU" data-reactid="147">Rankingi</div></a><a class="h1H56GIO" title="" href="/wideo" data-reactid="148"><figure class="h3bBevUs" style="background:transparent;" data-reactid="149"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="150"><img src="https://v.wpimg.pl/NDI1MTU3YSUoUztnekhsMGsLbz08EWJmPBN3dnp8YXB8SXlheldgMzlYIDN7QyJreAZ_ZGQKe3J5AGB5ZgZ2dH0Hf2ZhHCgtJVwSIzxXKysWAHRmLQJ3dmdBIzN3Tg" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="151"/></span></figure><div class="h1lXcfrU" data-reactid="152">Wideo</div></a><a class="h1H56GIO" title="" href="/najnowsze" data-reactid="153"><figure class="h3bBevUs" style="background:#45005f;" data-reactid="154"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="155"><img src="https://v.wpimg.pl/NDI1MTU3YSUoUztnekhsMGsLbz08EWJmPBN3dnp8YXB8SXlhekMvLyYfOiQ2VyBqOV1iPTZcIDdmXygjMEA6ajpHKnYo" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="156"/></span></figure><div class="h1lXcfrU" data-reactid="157">Najnowsze</div></a><!-- react-empty: 158 --></div></div></div></div></div><div class="h1t26d10" data-reactid="159"><div class="hhiCifJ8" data-reactid="160"><div class="h30SROfM" data-reactid="161"><article class="article desktop h1CJk4lf h1b86Rja" data-st-area="article-article" data-reactid="162"><!-- react-empty: 163 --><!-- react-empty: 164 --><div data-st-area="article-header" data-reactid="165"><div class="h3KaUVlr" data-reactid="166"><div class="h3mfrBxN" data-reactid="167"><div class="h2XbI6sD h2iR_8W5" data-reactid="168"></div></div><a title="" href="/tag/ben%20affleck" data-reactid="169"><div class="teaserSubject article desktop h3fecl-B h2yI96rU h2sMRd9I" data-reactid="170">ben affleck</div></a><div class="h3pj5t1m hThEub2I" data-reactid="171"><div class="h1TS8ZGX h2er1oZR" data-reactid="172"><div class="subjectsList--btn desktop h2fyxbJu" data-reactid="173"><!-- react-text: 174 -->+<!-- /react-text --><!-- react-text: 175 -->2<!-- /react-text --></div><div class="h2rfnHBj" data-reactid="176"><div class="h3v0El6z" data-reactid="177"><div class="subjectsList--overlay h3msLBK9" data-reactid="178"><div class="hczXPGR_" data-reactid="179"><a class="subjectsList--link h3c2fokE" title="" href="/tag/jennifer%20lopez" data-reactid="180">Jennifer Lopez</a><a class="subjectsList--link h3c2fokE" title="" href="/tag/casey%20affleck" data-reactid="181">casey affleck</a></div></div></div></div></div></div><span data-reactid="182"><div class="h2OP5BaX h2H_x0a9 signature" data-reactid="183"><a class="h21Hub9j" title="" href="/autor/ireneusz-oprzedek/6776902298601601" data-reactid="184"><div class="hu7xf8ZL" data-reactid="185"><div class="h1c8pa3s h3uTmmye hF2GAGkh" data-reactid="186"><div class="h1IDXUQA" data-reactid="187"></div><span class="signature--author h2aU53vl desktop" data-reactid="188"><!-- react-text: 189 -->oprac. <!-- /react-text --><!-- react-text: 190 -->Ireneusz Oprzędek<!-- /react-text --></span></div></div></a><div class="signature--when h2VIX-Kh desktop" data-reactid="191"><span data-reactid="192">Dzisiaj, 21-08-2022 11:15</span></div></div><div data-reactid="193"></div></span></div></div><div class="hjOqPE5L" data-reactid="194"><h1 class="article--title h1xAmRvR" data-reactid="195"><!-- react-text: 196 -->Jennifer Lopez i Ben Affleck znów wzięli ślub. Casey Affleck zignorował imprezę brata. &quot;Mam lepsze rzeczy do roboty&quot;<!-- /react-text --></h1><div class="article--lead h1HGmjUl" data-reactid="197"><p>Zakończyło się trzydniowe wesele Jennifer Lopez i Bena Afflecka, na którym państwo młodzi już po raz drugi, po prywatnej uroczystości w Las Vegas, powiedzieli sobie "tak". Na imprezie zabrakło młodszego brata gwiazdora, Caseya.</p></div><div class="hQ54P8i_" data-reactid="198"><div class="hxU1sB_3 h3hHhfX2" data-reactid="199"><div class="h3V6W5kL" data-reactid="200"><div class="h2QfedaS h4iwoJyx h1sWqqFP" data-reactid="201"><div class="he9J8nRY hKGjqMdC hWefN3Ww h1H1-_iz h1X5Knx4 h3RyCVKb" data-reactid="202"><div class="h2AbYYLR" data-reactid="203"><div class="h1R30uNZ" data-reactid="204"><span style="width:17px;height:16px;fill:#fff;" class="hk-0W4yM h3NvS14I" data-reactid="205"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="he9J8nRY hKGjqMdC hWefN3Ww h3q1_OVS h1X5Knx4 h3RyCVKb" data-reactid="206"><div class="h2AbYYLR" data-reactid="207"><div class="h1R30uNZ" data-reactid="208"><span style="width:17px;height:16px;fill:#fff;" class="hk-0W4yM h3NvS14I" data-reactid="209"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="h3k3s6kF" data-reactid="210"><div class="h1TiOmT3" data-reactid="211"><div class="hb0slQwY" data-reactid="212"><span style="width:15px;height:15px;" class="hk-0W4yM" data-reactid="213"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-610.000000, -382.000000)"
           fill="#FFFFFF" fill-rule="nonzero">
            <g id="Group-2" transform="translate(437.000000, 370.000000)">
                <path d="M173.75,23.1363636 C173.335786,23.1363636 173,22.8005772 173,22.3863636 L173,12.75 C173,12.3357864 173.335786,12 173.75,12 L187.75,12 C188.164214,12 188.5,12.3357864 188.5,12.75 L188.5,22.3863636 C188.5,22.8005772 188.164214,23.1363636 187.75,23.1363636 L185.5,23.1363636 L185.5,26.75 C185.5,27.3939133 184.741989,27.7384635 184.256849,27.3150685 L179.46875,23.1363636 L173.75,23.1363636 Z M174.5,13.5 L174.5,21.6363636 L179.75,21.6363636 C179.931335,21.6363636 180.106529,21.7020614 180.243151,21.8212951 L184,25.1 L184,22.3863636 C184,21.9721501 184.335786,21.6363636 184.75,21.6363636 L187,21.6363636 L187,13.5 L174.5,13.5 Z"></path>
            </g>
        </g>
    </g>
</svg>
</span></div></div></div><div class="h3V6W5kL h10Vz3r4" data-reactid="214"><div class="h3AREt4b h2pkAVlT h3hLUTND" data-reactid="215"><span style="width:15px;height:15px;" class="h28uAksm hk-0W4yM" data-reactid="216"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><picture class="h1G2Y3iX" data-selector="main-photo" style="width:100%;height:auto;padding-bottom:65%;" data-reactid="217"><source media="(max-width: 799px)" srcset="https://v.wpimg.pl/NDI1MTU3YSUoUztnekhsMGsLbz08EWJmPBN3dnoFfnQxHis9OVY8ITleYzMnRj4lPkFjJDkcLzQgHjtlelcnNzldLC16ViMmLFViMGwLe3YqBSh5YVZ3fWQFfmExHnYme1NgN2VRLSZwAX82bVIrZjQ" data-reactid="218"/><source media="(min-width: 800px)" srcset="https://v.wpimg.pl/NDI1MTU3YSUoUztnekhsMGsLbz08EWJmPBN3dnoLfnQxHis9OVY8ITleYzMnRj4lPkFjJDkcLzQgHjtlelcnNzldLC16ViMmLFViMGwLe3YqBSh5YVZ3fWQFfmExHnYme1NgN2VRLSZwAX82bVIrZjQ" data-reactid="219"/><img src="https://v.wpimg.pl/NDI1MTU3YSUoUztnekhsMGsLbz08EWJmPBN3dnoCfHR5SWIyPF8rNixBInoyQTs0KEY9eiVfYSU5WGIiZBwqLTpBITUsHCspK1QpezEKdnF7UnkxeAcrfXAceWdgV2N8KwMveTYDLCcrCH1mNwsvIWtM" alt="Casey Affleck nie przyszedł na ślub Bena" class="h2M9GK-e" style="width:100%;height:auto;" data-reactid="220"/><!-- react-empty: 221 --></picture><small class="article--mainPhotoSource h2GJb2Ai h3OAxpGg" data-reactid="222"><span data-title="Casey Affleck nie przyszedł na ślub Bena" class="hb3ZJrzb" data-reactid="223">Casey Affleck nie przyszedł na ślub Bena</span><span data-source="Getty Images" data-reactid="224"><!-- react-text: 225 -->Źródło: <!-- /react-text --><!-- react-text: 226 -->Getty Images<!-- /react-text --></span></small><div data-reactid="227"><!-- react-empty: 228 --><div class="h2xUHwx3" data-reactid="229"><div class="b26r1lx d28qo95" data-reactid="230"><!-- react-empty: 231 --><div class="i27nf4s b287zfw g25o8nj vfman3184d" data-reactid="232"><div class="d2e61ca f28qfzr" data-reactid="233"></div><img width="56" height="45" class="a27n663" src="https://v.wpimg.pl/NDI1MTU3YSUoUztnekhsMGsLbz08EWJmPBN3dnp8YXF_SXlhelpgMzkfPTh6UmEtZkI5M3pDJSJmUyp6JV0pe3oTMA" alt="d27nzly" data-reactid="234"/><div class="vfman3184e" data-reactid="235"></div></div></div></div><div data-reactid="236"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="237"><p>Najpierw od udziału w&nbsp;weselu wymigała się była żona Bena, <a href="https://www.pudelek.pl/jennifer-garner-ostrzega-mlodsze-kolezanki-mniej-patrzcie-w-lustro-i-uwazajcie-co-sobie-wstrzykujecie-w-twarz-6795981840783872a" rel="noopener noreferrer">Jennifer Garner</a>. Stwierdziła, że praca na planie filmowym w&nbsp;Teksasie nie pozwala jej na przyjazd, ale złożyła małżonkom najlepsze życzenia. O&nbsp;ile jednak nieobecność "eks" wydaje się w&nbsp;pełni zrozumiała, to już absencja brata pana młodego podsyca krążące od dłuższego czasu po Hollywood pogłoski, jakoby Jennifer Lopez poróżniła zgodnych do tej pory braci.</p></div></div><div data-reactid="238"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="239"><p>Casey wspierał Bena w&nbsp;jego walce z&nbsp;chorobą alkoholową i&nbsp;mógł liczyć na niego, kiedy sam mierzył się z&nbsp;oskarżeniami o&nbsp;molestowanie seksualne współpracowniczek. Casey, który zawsze pozostawał typem intelektualisty studiującego fizykę i&nbsp;astronomię, nie podzielał fascynacji starszego brata <a href="https://film.wp.pl/zagral-batmana-nosic-ten-kostium-to-jak-nosic-korone-6743286805174880a" rel="noopener noreferrer">Batmanem</a>, ale obaj świetnie się uzupełniali -&nbsp;dopóki Ben nie zszedł się ponownie z&nbsp;Lopez.</p></div></div><div data-st-area="article-graphicTeaser" data-reactid="240"><a href="https://www.pudelek.pl/jennifer-lopez-i-ben-affleck-wzieli-drugi-slub-tym-razem-na-posiadlosci-aktora-wartej-9-milionow-dolarow-6803724407720608a" class="h2x8vyoZ h15Zj6Id" title="Jennifer Lopez i Ben Affleck WZIĘLI DRUGI ŚLUB! Tym razem na posiadłości aktora wartej 9 MILIONÓW dolarów" data-reactid="241"><figure class="h3Rv_ZbE" data-reactid="242"><div class="hQB5kEjV" data-reactid="243"><span class="h218mrNK h1aIqa9K" data-reactid="244"><img src="https://v.wpimg.pl/NDI1MTU3YSUoUztnekhsMGsLbz08EWJmPBN3dnp8YXZ-BDVlYAZhIiBdKCYwQyFqLkM4JDREPmo5XWI1JVphMngeKT0mQyIlMB4oOTdWKmt4V3U3MAYvdGQEdTBhHnonKgNgNWJXfWl_B3RkNFItd3pVeGJ3Tg" width="275" height="155" class="h3BQvntU h2_iGbjC" alt="" data-reactid="245"/></span></div></figure><div class="h3e2pqSB" data-reactid="246"><!-- react-empty: 247 --><div class="h1PAU4e4" data-reactid="248">Jennifer Lopez i Ben Affleck WZIĘLI DRUGI ŚLUB! Tym razem na posiadłości aktora wartej 9 MILIONÓW dolarów</div></div></a></div><div data-reactid="249"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="250"><p><em>Dalsza część artykułu pod materiałem wideo</em></p></div></div><div class="h3-XtjyH h1EvE0ES h1699YqJ" data-reactid="251"><h2 class="h2O4Yqk2" data-reactid="252">Casey Affleck o molestowaniu seksualnym: każdy zasługuje na szacunek w miejscu pracy</h2><div id="video-player-1998708-5" data-reactid="253"></div><!-- react-empty: 254 --><!-- react-empty: 255 --></div><div data-reactid="256"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="257"><p>- Lopez uosabia wszystko to, czego Casey organicznie nie trawi. To blichtr, powierzchowność i&nbsp;cyrk -&nbsp;podsumowuje jego anonimowy przyjaciel w&nbsp;rozmowie z&nbsp;OK!, dodając, że Casey "to facet, który czyta, pisze, poszukuje i&nbsp;inaczej niż Jen odpowiada sobie na pytanie: 'mieć czy być?'".</p></div></div><div data-st-area="article-graphicTeaser" data-reactid="258"><a href="https://kobieta.wp.pl/dramatyczne-chwile-na-weselu-jennifer-lopez-i-bena-afflecka-musieli-wezwac-karetke-6803429723151040a" class="h2x8vyoZ h15Zj6Id" title="Dramatyczne chwile na weselu Jennifer Lopez i Bena Afflecka. Musieli wezwać karetkę" data-reactid="259"><figure class="h3Rv_ZbE" data-reactid="260"><div class="hQB5kEjV" data-reactid="261"><span class="h218mrNK h1aIqa9K" data-reactid="262"><img src="https://v.wpimg.pl/NDI1MTU3YSUoUztnekhsMGsLbz08EWJmPBN3dnp8YXZ-BDVlYAZhIiBdKCYwQyFqLkM4JDREPmo5XWI1JVphMngeKT0mQyIlMB4oOTdWKmssUH4xZAp2cWQCezJsHnp8eVNgNWZVeGkoUCk1NlJ7dywDLGx3Tg" width="275" height="155" class="h3BQvntU h2_iGbjC" alt="" data-reactid="263"/></span></div></figure><div class="h3e2pqSB" data-reactid="264"><!-- react-empty: 265 --><div class="h1PAU4e4" data-reactid="266">Dramatyczne chwile na weselu Jennifer Lopez i Bena Afflecka. Musieli wezwać karetkę</div></div></a></div><div data-reactid="267"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="268"><p>Odkąd Ben i&nbsp;piosenkarka zeszli się na nowo, Casey stracił podobno nadzieję, że może wygrać walkę o&nbsp;duszę brata. </p></div></div><div class="b26r1lx d28qo95" data-reactid="269"><!-- react-empty: 270 --><div class="i27nf4s b287zfw e27gjxx i25o9xi bfmaf51140d" data-reactid="271"><div class="d2e61ca f28qfzr" data-reactid="272"></div><img width="56" height="45" class="a27n663" src="https://v.wpimg.pl/NDI1MTU3YSUoUztnekhsMGsLbz08EWJmPBN3dnp8YXF_SXlhelpgMzkfPTh6UmEtZkI5M3pDJSJmUyp6JV0pe3wTMA" alt="d27nzly" data-reactid="273"/><div class="bfmaf51140e" data-reactid="274"></div></div></div><div data-reactid="275"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="276"><p>Kiedy zaczynały się zaślubiny jego brata w&nbsp;Georgii, on pił kawę i&nbsp;zajadał się pączkami w&nbsp;kafejce w&nbsp;Los Angeles. Zagadnięty przez jednego z&nbsp;paparazzich, czy wybiera się na wesele Bena, odparł, że ma "lepsze rzeczy do roboty".</p></div></div><div class="hOf50qDO h22APDV5" data-reactid="277"><div data-reactid="278">
      <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="6" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
  <div style="padding:8px;">
    <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;">
      <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAAGFBMVEUiIiI9PT0eHh4gIB4hIBkcHBwcHBwcHBydr+JQAAAACHRSTlMABA4YHyQsM5jtaMwAAADfSURBVDjL7ZVBEgMhCAQBAf//42xcNbpAqakcM0ftUmFAAIBE81IqBJdS3lS6zs3bIpB9WED3YYXFPmHRfT8sgyrCP1x8uEUxLMzNWElFOYCV6mHWWwMzdPEKHlhLw7NWJqkHc4uIZphavDzA2JPzUDsBZziNae2S6owH8xPmX8G7zzgKEOPUoYHvGz1TBCxMkd3kwNVbU0gKHkx+iZILf77IofhrY1nYFnB/lQPb79drWOyJVa/DAvg9B/rLB4cC+Nqgdz/TvBbBnr6GBReqn/nRmDgaQEej7WhonozjF+Y2I/fZou/qAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
    </div>
    <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/ChgCoM6Olcv" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank"></a></p>
  </div>
</blockquote>
    </div><!-- react-empty: 279 --><!-- react-empty: 280 --></div><div class="hOf50qDO h22APDV5" data-reactid="281"><div data-reactid="282">
      <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="6" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
  <div style="padding:8px;">
    <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;">
      <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAAGFBMVEUiIiI9PT0eHh4gIB4hIBkcHBwcHBwcHBydr+JQAAAACHRSTlMABA4YHyQsM5jtaMwAAADfSURBVDjL7ZVBEgMhCAQBAf//42xcNbpAqakcM0ftUmFAAIBE81IqBJdS3lS6zs3bIpB9WED3YYXFPmHRfT8sgyrCP1x8uEUxLMzNWElFOYCV6mHWWwMzdPEKHlhLw7NWJqkHc4uIZphavDzA2JPzUDsBZziNae2S6owH8xPmX8G7zzgKEOPUoYHvGz1TBCxMkd3kwNVbU0gKHkx+iZILf77IofhrY1nYFnB/lQPb79drWOyJVa/DAvg9B/rLB4cC+Nqgdz/TvBbBnr6GBReqn/nRmDgaQEej7WhonozjF+Y2I/fZou/qAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
    </div>
    <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/ChgdmEEOYHA" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank"></a></p>
  </div>
</blockquote>
    </div><!-- react-empty: 283 --><!-- react-empty: 284 --></div><div data-reactid="285"><div class="article--text hFQN8OU2 hYwaUr3X h21vc1mc" data-reactid="286"><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></div></div></div></div><div class="b26r1lx d28qo95" data-reactid="287"><!-- react-empty: 288 --><div class="i27nf4s b287zfw g26g9it vucaw320896d" data-reactid="289"><div class="d2e61ca f28qfzr" data-reactid="290"></div><img width="56" height="45" class="a27n663" src="https://v.wpimg.pl/NDI1MTU3YSUoUztnekhsMGsLbz08EWJmPBN3dnp8YXF_SXlhelpgMzkfPTh6UmEtZkI5M3pDJSJmUyp6JV0pe3oDbyk" alt="d27nzly" data-reactid="291"/><div class="vucaw320896e" data-reactid="292"></div></div></div><div class="h2eZEh2q" data-reactid="293"><div class="h2LFIxqj" data-reactid="294"><div class="h1zfFZMH" data-reactid="295"><span style="width:28px;height:15px;" class="hk-0W4yM" data-reactid="296"><svg width="28" height="18" viewBox="0 0 28 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M22.0356 5.42098C22.0009 5.71122 21.9661 5.98331 21.9487 6.27354C21.914 6.70889 21.8618 7.1261 21.8271 7.56145C21.7575 8.19634 21.7054 8.83122 21.6359 9.44797C21.5664 10.1917 21.4795 10.9536 21.41 11.6973C21.3752 12.0601 21.3404 12.4229 21.2709 12.7856C21.1319 13.4387 20.8712 14.0191 20.402 14.4726C20.0196 14.8717 19.5504 15.1257 19.029 15.2889C18.6467 15.4159 18.2644 15.4522 17.8646 15.434C17.0826 15.3796 16.4569 15.0168 16.0225 14.3457C15.8139 14.0373 15.6749 13.6745 15.6054 13.3117C15.4316 12.568 15.2752 11.8243 15.1014 11.0624C14.945 10.3187 14.7712 9.55681 14.6148 8.81308C14.441 7.97866 14.2672 7.16238 14.076 6.32796C14.0239 6.05587 13.9544 5.76564 13.9022 5.49354C13.9022 5.45726 13.8848 5.43912 13.8848 5.40284C13.8327 5.31215 13.7632 5.25773 13.6589 5.27587C13.572 5.29401 13.5199 5.34843 13.5025 5.45726C13.4851 5.5661 13.4851 5.67494 13.4677 5.78377C13.3982 6.47308 13.3287 7.14424 13.2766 7.83355C13.2244 8.43215 13.1723 9.03076 13.1028 9.61123C13.0333 10.3368 12.9637 11.0624 12.8942 11.8061C12.8421 12.3503 12.79 12.9126 12.7378 13.4568C12.6857 13.9829 12.5814 14.4908 12.3555 14.9624C12.0427 15.6517 11.5387 16.1596 10.9304 16.5587C10.3048 16.9578 9.59221 17.1936 8.86229 17.2843C8.44519 17.3387 8.01072 17.375 7.57624 17.3387C6.79418 17.2661 6.08164 17.0303 5.456 16.5224C5.0389 16.1778 4.72608 15.7605 4.51753 15.2526C4.32636 14.7991 4.18733 14.3457 4.04829 13.874C3.94402 13.4931 3.82237 13.1303 3.71809 12.7494C3.57906 12.314 3.45741 11.8605 3.31837 11.4252C3.19672 11.0261 3.09245 10.627 2.97079 10.228L2.5537 8.81308C2.41466 8.34145 2.27563 7.85169 2.1366 7.38006C1.98019 6.83587 1.82377 6.27354 1.64998 5.72936C1.51095 5.25773 1.37192 4.7861 1.23289 4.33261C1.11123 3.93354 1.00696 3.55261 0.902685 3.15354C0.833169 2.88144 0.833169 2.59121 0.920064 2.30098C1.02434 1.92005 1.26765 1.62981 1.56309 1.41214C2.18873 0.958649 2.90128 0.831672 3.64858 0.958649C4.2916 1.06749 4.86511 1.33958 5.35172 1.77493C5.76882 2.13772 6.02951 2.60935 6.16854 3.15354C6.27281 3.57075 6.37709 3.98796 6.48136 4.38703C6.63777 4.96749 6.7768 5.54796 6.93322 6.14657C7.08963 6.74517 7.22866 7.32564 7.38507 7.92424L7.90644 10.101L8.2714 11.6791C8.39306 12.187 8.49733 12.7131 8.61898 13.221C8.65374 13.3843 8.6885 13.5475 8.72326 13.6926C8.75802 13.8377 8.86229 13.9103 9.00132 13.8922C9.12298 13.874 9.17511 13.8196 9.17511 13.6926L9.22725 13.1484C9.27939 12.6405 9.31415 12.1145 9.36628 11.6066C9.41842 10.9717 9.47056 10.3549 9.54007 9.72006C9.60959 8.92192 9.67911 8.12378 9.74862 7.34378L9.90503 5.49354C9.93979 5.02191 10.0093 4.55028 10.1483 4.09679C10.27 3.69772 10.4438 3.31679 10.7045 2.99028C11.0694 2.51865 11.5213 2.22842 12.06 2.06516C13.0854 1.77493 14.0934 1.86563 15.0492 2.37354C15.7096 2.71819 16.1962 3.28051 16.5265 3.95168C16.7524 4.40517 16.874 4.8768 16.9609 5.36656C17.1695 6.45494 17.378 7.56145 17.5866 8.64983L18.2644 12.2415C18.2817 12.314 18.2991 12.4047 18.3165 12.4773C18.3339 12.568 18.4208 12.6224 18.5077 12.6224C18.5598 12.6224 18.5946 12.568 18.6119 12.4773C18.6293 12.3684 18.6293 12.2777 18.6467 12.1689C18.6815 11.5884 18.7336 11.0261 18.7683 10.4456C18.8205 9.84704 18.8552 9.24843 18.9074 8.64983C18.9421 8.1782 18.9943 7.68843 19.029 7.2168C19.0812 6.63633 19.1333 6.07401 19.1854 5.49354C19.2376 4.94935 19.2897 4.42331 19.3419 3.87912C19.3592 3.67958 19.394 3.46191 19.4635 3.26237C19.6894 2.60935 20.3151 2.33726 20.8365 2.39167C21.0798 2.42795 21.3404 2.42795 21.5838 2.46423C21.8444 2.48237 22.0877 2.50051 22.3484 2.53679C22.6786 2.55493 23.0088 2.59121 23.339 2.60935C23.6866 2.64563 24.0168 2.66377 24.3644 2.70005C24.573 2.71819 24.7989 2.73633 25.0074 2.77261C26.224 3.02656 27.0582 3.77028 27.5274 4.96749C27.6664 5.33029 27.7533 5.71122 27.8055 6.09215C27.875 6.5275 27.875 6.98099 27.8402 7.43448C27.8055 8.01494 27.7186 8.57727 27.5274 9.12146C27.1624 10.1191 26.4846 10.754 25.5114 11.0805C25.2681 11.1531 25.0248 11.2075 24.7641 11.2256C24.3644 11.2801 23.9821 11.3345 23.5823 11.3708C23.4781 11.3889 23.3738 11.3889 23.2869 11.407C23.0784 11.4252 22.8872 11.3526 22.7482 11.1894C22.6091 11.0443 22.5396 10.8629 22.4875 10.6633C22.3832 10.228 22.4179 9.79262 22.6091 9.37541C22.6613 9.26657 22.7308 9.17587 22.8003 9.06704C22.9393 8.88564 23.1131 8.79494 23.339 8.7768C23.6692 8.75866 23.9821 8.74053 24.3123 8.70425C24.5034 8.68611 24.6946 8.66797 24.8858 8.63169C25.859 8.46843 26.0502 5.58424 24.7641 5.4754C24.5903 5.45726 24.4165 5.45726 24.2427 5.45726C23.5476 5.43912 22.8524 5.43912 22.1399 5.42098H22.0356Z" fill="white"/>
</svg>
</span></div><div class="h20d5IRp" data-reactid="297"><div class="h1vF-9Ct" data-reactid="298"><span data-reactid="299">Oceń jakość naszego artykułu:</span></div><div class="h367eKXi" data-reactid="300">Twoja opinia pozwala nam tworzyć lepsze treści.</div></div><div class="hRe-x3WY" data-reactid="301"><span data-reactid="302"><span class="" data-reactid="303"><span style="width:26px;height:26px;" class="h3qgARGI hk-0W4yM" data-reactid="304"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="305"><span style="width:26px;height:26px;" class="h3qgARGI hk-0W4yM" data-reactid="306"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="307"><span style="width:26px;height:26px;" class="h3qgARGI hk-0W4yM" data-reactid="308"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="309"><span style="width:26px;height:26px;" class="h3qgARGI hk-0W4yM" data-reactid="310"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="311"><span style="width:26px;height:26px;" class="h3qgARGI hk-0W4yM" data-reactid="312"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span></span></div></div></div></article></div></div><div class="hhiCifJ8" data-reactid="313"><div class="h30SROfM" data-reactid="314"><div class="h2J7vqXs" data-reactid="315"><div class="h2vGrZQT" data-reactid="316"><p class="h1_FdpF0" data-reactid="317"><span data-reactid="318">WP Gwiazdy</span><!-- react-text: 319 --> <!-- /react-text --><!-- react-text: 320 --> na<!-- /react-text --><!-- react-text: 321 -->:<!-- /react-text --></p><div class="hnGyMaPx" data-reactid="322"><a href="https://www.instagram.com/wp_gwiazdy" class="hNtmDNS0" title="https://www.instagram.com/wp_gwiazdy" target="_blank" data-reactid="323"><div class="hAsx3rXb h214eboQ" data-reactid="324"><span style="width:30px;height:30px;" class="hk-0W4yM" data-reactid="325"><svg width="30" height="30" viewBox="0 0 30 30" fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<rect width="30" height="30" fill="url(#pattern0)"/>
<defs>
<pattern id="pattern0" patternContentUnits="objectBoundingBox" width="1" height="1">
<use xlink:href="#image0_831_3467" transform="scale(0.00195312)"/>
</pattern>
<image id="image0_831_3467" width="512" height="512" xlink:href="data:image/png;base64,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"/>
</defs>
</svg>
</span><span class="h2eFfOuI" data-reactid="326">Instagramie</span></div></a><a href="https://www.facebook.com/wppopkultura" class="hNtmDNS0" title="https://www.facebook.com/wppopkultura" target="_blank" data-reactid="327"><div class="hAsx3rXb h214eboQ" data-reactid="328"><span style="width:30px;height:30px;" class="hk-0W4yM" data-reactid="329"><svg width="31" height="30" viewBox="0 0 31 30" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd"
          d="M17.6299 30C25.0224 28.9161 30.6926 22.6503 30.6926 15.0829C30.6926 6.75286 23.8219 0 15.3463 0C6.87078 0 0 6.75286 0 15.0829C0 22.5172 5.47255 28.6953 12.6743 29.938V19.2585H8.90625V15.0389H12.6743V11.468C12.6743 8.26953 14.7984 5.92627 18.6581 5.92627L21.9232 6.19561V10.1235H19.3748C18.3841 10.1235 17.6299 10.9262 17.6299 11.9337V15.0389H21.7862L20.9909 19.2585H17.6299V30Z"
          fill="url(#paint0_linear_325_11)"/>
    <path d="M12.6743 19.2585V29.938L17.6299 30V19.2585H20.9909L21.7862 15.0389H17.6299V11.9337C17.6299 10.9262 18.3841 10.1235 19.3748 10.1235H21.9232V6.19561L18.6581 5.92627C14.7984 5.92627 12.6743 8.26953 12.6743 11.468V15.0389H8.90625V19.2585H12.6743Z"
          fill="white"/>
    <defs>
        <linearGradient id="paint0_linear_325_11" x1="15.3463" y1="0" x2="15.3463" y2="30"
                        gradientUnits="userSpaceOnUse">
            <stop stop-color="#2BB1FC"/>
            <stop offset="1" stop-color="#1067DD"/>
        </linearGradient>
    </defs>
</svg>
</span><div class="h3yYywer" data-reactid="330"><div class="h1Qq9oHQ" data-reactid="331"><div class="h3UuF-p7" data-reactid="332"><span class="h3BtJj7P" data-reactid="333">👍</span><span class="h1K4IV2V" data-reactid="334">Lubię to!</span></div></div></div></div></a></div></div></div><div data-reactid="335"><p class="h2DSIv57" data-reactid="336"><!-- react-text: 337 -->Komentarze<!-- /react-text --><!-- react-text: 338 --><!-- /react-text --></p><span class="h2mhs9Ra" id="comments" data-reactid="339"><div class="hdLGbQpo" data-reactid="340"><div data-reactid="341"><div class="hE0ROtMs h2bpYj8w h2bUm2gQ" data-reactid="342"><div data-reactid="343"><div class="h2QHpjSt" data-reactid="344">Trwa ładowanie</div><div class="hAkCj_Dn" data-reactid="345">.</div><div class="hAkCj_Dn h3EhRzxG" data-reactid="346">.</div><div class="hAkCj_Dn h3b6we4V" data-reactid="347">.</div></div></div></div></div></span></div><div data-reactid="348"><div data-reactid="349"><span data-reactid="350"></span><span data-reactid="351"></span></div></div></div></div></div><div class="h2TqTFZv" data-reactid="352"><div class="hhiCifJ8 h1ZVNGs5" data-reactid="353"><div class="h30SROfM" data-reactid="354"><div class="hhiCifJ8 h1ZVNGs5" data-reactid="355"><div class="h30SROfM" data-reactid="356"><div data-reactid="357"></div><div class="h-x0SWlN" data-reactid="358"><div class="nryah6711876e" data-reactid="359"></div></div><div style="height:745px;position:relative;opacity:1;" data-reactid="360"><div class="b26r1lx b2jadqa" data-reactid="361"><!-- react-empty: 362 --><div class="i27nf4s b287zfw a26gc2r hlsag3601008d" data-reactid="363"><div class="d2e61ca f28qfzr" data-reactid="364"></div><img width="56" height="45" class="a27n663" src="https://v.wpimg.pl/NDI1MTU3YSUoUztnekhsMGsLbz08EWJmPBN3dnp8YXF_SXlhelpgMzkfPTh6UmEtZkI5M3pDJSJmUyp6JV0pe3oHbyk" alt="d27nzly" data-reactid="365"/><div class="hlsag3601008e" data-reactid="366"></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="367"><div data-reactid="368"></div></div><div class="h2b9DORP" style="opacity:1;" data-reactid="369"></div><div data-reactid="370"><div style="top:0;z-index:40;" class="e25pcvt" data-reactid="371"><div class="b26r1lx b2jadqa" data-reactid="372"><!-- react-empty: 373 --><div class="i27nf4s b287zfw d279fwf j26gbfr vahak351980d" data-reactid="374"><div class="d2e61ca f28qfzr" data-reactid="375"></div><img width="56" height="45" class="a27n663" src="https://v.wpimg.pl/NDI1MTU3YSUoUztnekhsMGsLbz08EWJmPBN3dnp8YXF_SXlhelpgMzkfPTh6UmEtZkI5M3pDJSJmUyp6JV0pe3oEbyk" alt="d27nzly" data-reactid="376"/><div class="vahak351980e" data-reactid="377"></div></div></div></div><div class="hVap3Bre" data-reactid="378"></div></div></div></div></div></div></div></div><div class="h1jIbOo6" data-reactid="379"><div class="hEanFVXt" data-reactid="380"><div class="hhiCifJ8" data-reactid="381"><div class="h30SROfM" data-reactid="382"><div data-reactid="383"></div><div data-reactid="384"></div></div></div></div></div></div></div></div></div><div class="h3Fr7j02" data-reactid="385"><div class="hc1tVLjw" data-reactid="386"><div class="h3j7LEFN" data-reactid="387"><div class="h1Mp9g3C h3Fpble7" data-reactid="388"><a href="https://www.wp.pl?src01=20804" class="hp0ohM7D" data-reactid="389"><span style="width:auto;height:47px;fill:#45005f;" class="hk-0W4yM h3NvS14I h3_Qw9eR hAeAQtDt" data-reactid="390"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="h19Bo85f" title="" href="/" data-reactid="391"><div class="hk-0W4yM h3_Qw9eR" style="width:109px;height:50px;" data-reactid="392"><span class="h3NvS14I" style="fill:#45005f;" data-reactid="393"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 1052.2 274.325">
  <g>
    <path
      d=" M 67.9 167.9 C 40 167.9 34.4 169.4 34.4 177.3 C 34.4 184.1 40 185.8 67.9 185.8 C 119.7 185.8 134.9 197 134.9 227.8 C 134.9 261.3 119 273.4 67.9 273.4 C 13.5 273.4 0 259.3 0 233.4 C 0 216.9 7.6 208.4 15.6 203.7 C 7.7 199 4.4 192.5 4.4 183.1 C 4.4 169 13.2 161.3 27.6 157.8 C 11.7 150.2 3.8 135.7 3.8 114.9 L 3.8 112.3 C 3.8 79.1 27.6 60.3 67.9 60.3 C 78.2 60.3 86.4 61.5 95.8 65 L 122.6 44.7 L 139.7 61.2 L 120 82.4 C 127.9 90.3 131.2 99.7 131.2 112.4 L 131.2 115 C 131.2 148.2 112.9 167.9 67.9 167.9 L 67.9 167.9 Z  M 41.2 210.5 C 32.4 214.6 30.3 222.9 30.3 229.3 C 30.3 245.5 40.9 247.8 67.9 247.8 C 92.6 247.8 104.7 245.7 104.7 228.7 C 104.7 212.8 92.6 211.6 67.9 211.6 C 57.1 211.7 48.5 211.4 41.2 210.5 L 41.2 210.5 Z  M 100.9 112.3 C 100.9 97.3 93.8 86.4 68 86.4 C 41.8 86.4 34.2 97 34.2 112.3 L 34.2 114.9 C 34.2 131.7 41 141.7 68 141.7 C 94.8 141.7 100.9 131.4 100.9 114.9 L 100.9 112.3 L 100.9 112.3 Z  M 197.6 172 C 199.4 183.5 202.3 186.4 209.4 186.4 C 216.2 186.4 219.4 183.5 221.2 172 L 232.7 92.3 C 235.6 71.7 243.3 63.5 263.9 63.5 C 283 63.5 292.1 70 295.4 92.3 L 306.9 172 C 308.7 183.5 311.6 186.4 318.7 186.4 C 325.5 186.4 328.7 183.5 330.5 172 L 346.1 63.5 L 376.7 63.5 L 360.2 173.5 C 356.4 198.5 348.1 212.6 318.4 212.6 C 291.9 212.6 284.3 198.5 280.8 173.5 L 271.1 101.8 C 269.6 91.8 268.5 89.4 263.7 89.4 C 259.3 89.4 258.1 91.8 256.6 101.8 L 246.6 173.5 C 243.1 198.5 235.7 212.6 209.3 212.6 C 179.6 212.6 171.4 199.1 167.5 173.5 L 151 63.5 L 181.9 63.5 L 197.6 172 L 197.6 172 Z  M 419.9 0 C 430.2 0 438.4 8.5 438.4 18.5 C 438.4 28.8 430.2 37 419.9 37 C 409.6 37 401.1 28.8 401.1 18.5 C 401.1 8.2 409.6 0 419.9 0 Z  M 404.6 63.5 L 434.9 63.5 L 434.9 209.3 L 404.6 209.3 L 404.6 63.5 L 404.6 63.5 Z  M 585.2 165.6 C 585.2 197.9 566.1 212.6 522.6 212.6 C 484.4 212.6 462.9 198.5 462.9 167.3 C 462.9 134.4 486.1 122.9 522.9 122.9 L 555.2 122.9 L 555.2 108.5 C 555.2 90.3 541.4 86.2 520.5 86.2 C 503.2 86.2 488.2 88.3 478.7 91.8 L 478.7 65.3 C 489.3 61.8 502.8 60.3 518.7 60.3 C 558.4 60.3 585.2 71.8 585.2 108.5 L 585.2 165.6 Z  M 555.2 145.9 L 522.9 145.9 C 502.9 145.9 493.2 151.8 493.2 166.8 C 493.2 184.1 507 187.1 522 187.1 C 541.1 187.1 555.2 184.2 555.2 164.2 L 555.2 145.9 L 555.2 145.9 Z  M 616.4 63.5 L 695.7 63.5 C 721.3 63.5 729.8 72.3 729.8 93.8 C 729.8 107.9 726.9 117 707.2 129.1 L 641.9 168.8 C 637.5 171.4 635.7 173.8 635.7 176.7 C 635.7 180.5 638.1 182 645.1 182 L 729.8 182 L 729.8 209.3 L 641.9 209.3 C 619.3 209.3 608.1 200.2 608.1 179.3 C 608.1 167.2 611.9 155.5 630.4 144 L 695.1 104.3 C 700.1 101.1 702.2 98.7 702.2 95.8 C 702.2 92.3 700.1 90.8 692.8 90.8 L 616.3 90.8 L 616.3 63.5 L 616.4 63.5 Z  M 887.2 149.7 C 887.2 192.6 861.3 212.6 820.2 212.6 C 775.5 212.6 752.9 192.6 752.9 149.7 L 752.9 124.4 C 752.9 84.1 771.7 60.3 814.4 60.3 C 836.7 60.3 850 67.7 857.3 79.4 L 857.3 3.5 L 887.3 3.5 L 887.3 149.7 L 887.2 149.7 Z  M 783.1 149.1 C 783.1 172 789.3 184.1 819.9 184.1 C 850.2 184.1 857.2 172 857.2 149.1 L 857.2 123.8 C 857.2 100.9 850.1 88.5 819.9 88.5 C 789.9 88.5 783.1 100.9 783.1 123.8 L 783.1 149.1 L 783.1 149.1 Z  M 966.6 171.4 C 969.5 183.7 973.7 185.8 982.5 185.8 C 989 185.8 993.4 183.7 996.3 171.4 L 1021.3 63.5 L 1052.2 63.5 L 1017.2 209.3 C 1007.2 251.3 985.1 275.2 943.7 274.3 L 937.5 248.1 C 967.8 248.7 979.8 232.2 986.3 209.6 C 983.1 211.1 977.8 211.7 972.8 211.7 C 949 211.7 942.8 196.4 937.2 174.1 L 909.3 63.5 L 940.2 63.5 L 966.6 171.4 L 966.6 171.4 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="h1Mp9g3C" data-reactid="394"><div class="h3LkAa1k" data-reactid="395"><div class="h-FgCqGx" data-reactid="396"><div class="hFZ3qpfM" data-reactid="397">Osoby</div><ul data-reactid="398"><li data-reactid="399"><a target="_blank" href="https://gwiazdy.wp.pl/anna-lewandowska-6068411404600449c" data-reactid="400">Anna Lewandowska</a></li><li data-reactid="401"><a target="_blank" href="https://gwiazdy.wp.pl/julia-wieniawa-narkiewicz-6071976907670145c" data-reactid="402">Julia Wieniawa</a></li><li data-reactid="403"><a target="_blank" href="https://gwiazdy.wp.pl/ariana-grande-6171024674744449c" data-reactid="404">Ariana Grande</a></li><li data-reactid="405"><a target="_blank" href="https://gwiazdy.wp.pl/meghan-markle-6170300897293953c" data-reactid="406">Meghan Markle</a></li><li data-reactid="407"><a target="_blank" href="https://gwiazdy.wp.pl/malgorzata-socha-6177719287556225c" data-reactid="408">Małgorzata Socha</a></li><li data-reactid="409"><a target="_blank" href="https://gwiazdy.wp.pl/agnieszka-hyzy-6051413264151169c" data-reactid="410">Agnieszka Hyży</a></li></ul></div><div class="h-FgCqGx" data-reactid="411"><div class="hFZ3qpfM" data-reactid="412">Znane osoby</div><ul data-reactid="413"><li data-reactid="414"><a target="_blank" href="https://gwiazdy.wp.pl/edyta-gorniak-6177408064505473c" data-reactid="415">Edyta Górniak</a></li><li data-reactid="416"><a target="_blank" href="https://gwiazdy.wp.pl/malgorzata-kozuchowska-6177385498744449c" data-reactid="417">Małgorzata Kożuchowska</a></li><li data-reactid="418"><a target="_blank" href="https://gwiazdy.wp.pl/selena-gomez-6183360920811649c" data-reactid="419">Selena Gomez</a></li><li data-reactid="420"><a target="_blank" href="https://gwiazdy.wp.pl/tag/małgorzata%20rozenek" data-reactid="421">Małgorzata Rozenek</a></li><li data-reactid="422"><a target="_blank" href="https://gwiazdy.wp.pl/tag/magda%20gessler" data-reactid="423">Magda Gessler</a></li><li data-reactid="424"><a target="_blank" href="https://gwiazdy.wp.pl/tag/lady%20gaga" data-reactid="425">Lady Gaga</a></li></ul></div><div class="h-FgCqGx" data-reactid="426"><div class="hFZ3qpfM" data-reactid="427">Popularne osoby</div><ul data-reactid="428"><li data-reactid="429"><a target="_blank" href="https://gwiazdy.wp.pl/ola-ciupa-6044348926263937c" data-reactid="430">Ola Ciupa</a></li><li data-reactid="431"><a target="_blank" href="https://gwiazdy.wp.pl/tag/katarzyna%20skrzynecka" data-reactid="432">Katarzyna Skrzynecka</a></li><li data-reactid="433"><a target="_blank" href="https://gwiazdy.wp.pl/tag/heidi%20klum" data-reactid="434">Heidi Klum</a></li><li data-reactid="435"><a target="_blank" href="https://gwiazdy.wp.pl/tag/doda" data-reactid="436">Doda</a></li><li data-reactid="437"><a target="_blank" href="https://gwiazdy.wp.pl/tag/kim%20kardashian" data-reactid="438">Kim Kardashian</a></li><li data-reactid="439"><a target="_blank" href="https://gwiazdy.wp.pl/tag/anna%20popek" data-reactid="440">Anna Popek</a></li></ul></div><div class="h-FgCqGx" data-reactid="441"><div class="hFZ3qpfM" data-reactid="442">Na topie</div><ul data-reactid="443"><li data-reactid="444"><a target="_blank" href="https://gwiazdy.wp.pl/tag/paulina%20krupińska" data-reactid="445">Paulina Krupińska</a></li><li data-reactid="446"><a target="_blank" href="https://gwiazdy.wp.pl/tag/olga%20frycz" data-reactid="447">Olga Frycz</a></li><li data-reactid="448"><a target="_blank" href="https://gwiazdy.wp.pl/tag/joanna%20liszowska" data-reactid="449">Joanna Liszowska</a></li><li data-reactid="450"><a target="_blank" href="https://gwiazdy.wp.pl/tag/natasza%20urbańska" data-reactid="451">Natasza Urbańska</a></li><li data-reactid="452"><a target="_blank" href="https://gwiazdy.wp.pl/tag/edyta%20herbuś" data-reactid="453">Edyta Herbuś</a></li><li data-reactid="454"><a target="_blank" href="https://gwiazdy.wp.pl/tag/martyna%20wojciechowska" data-reactid="455">Martyna Wojciechowska</a></li></ul></div><div class="h-FgCqGx" data-reactid="456"><div class="hFZ3qpfM" data-reactid="457">Nasze serwisy</div><ul data-reactid="458"><li data-reactid="459"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="460">Wiadomości</a></li><li data-reactid="461"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="462">Sport</a></li><li data-reactid="463"><a target="_blank" href="https://www.money.pl" data-reactid="464">Biznes</a></li><li data-reactid="465"><a target="_blank" href="https://tech.wp.pl/" data-reactid="466">Technologie</a></li><li data-reactid="467"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="468">Finanse</a></li><li data-reactid="469"><a target="_blank" href="https://autokult.pl/" data-reactid="470">Motoryzacja</a></li><li data-reactid="471"><a target="_blank" href="https://kobieta.wp.pl/" data-reactid="472">Kobieta</a></li><li data-reactid="473"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="474">Gwiazdy</a></li><li data-reactid="475"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="476">Zdrowie</a></li><li data-reactid="477"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="478">Teleshow</a></li><li data-reactid="479"><a target="_blank" href="https://praca.money.pl" data-reactid="480">Praca</a></li><li data-reactid="481"><a target="_blank" href="https://pogoda.wp.pl" data-reactid="482">Pogoda</a></li><li data-reactid="483"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="484">Wawalove</a></li><li data-reactid="485"><a target="_blank" href="https://gryonline.wp.pl/" data-reactid="486">Gry online</a></li></ul></div><div class="h-FgCqGx" data-reactid="487"><div class="hFZ3qpfM" data-reactid="488">Inne nasze serwisy</div><ul data-reactid="489"><li data-reactid="490"><a target="_blank" href="https://dom.wp.pl/" data-reactid="491">Dom</a></li><li data-reactid="492"><a target="_blank" href="https://ksiazki.wp.pl/" data-reactid="493">Książki</a></li><li data-reactid="494"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="495">Kuchnia</a></li><li data-reactid="496"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="497">Horoskop</a></li><li data-reactid="498"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="499">Turystyka</a></li><li data-reactid="500"><a target="_blank" href="https://kafeteria.pl" data-reactid="501">Kafeteria</a></li><li data-reactid="502"><a target="_blank" href="https://www.dobreprogramy.pl/" data-reactid="503">Dobreprogramy</a></li><li data-reactid="504"><a target="_blank" href="https://komorkomania.pl/" data-reactid="505">Komórkomania</a></li><li data-reactid="506"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="507">Gadżetomania</a></li><li data-reactid="508"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="509">Fotoblogia</a></li><li data-reactid="510"><a target="_blank" href="https://www.autocentrum.pl/" data-reactid="511">Autocentrum</a></li><li data-reactid="512"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="513">WP Wrocław</a></li><li data-reactid="514"><a target="_blank" href="https://fitness.wp.pl" data-reactid="515">Fitness</a></li><li data-reactid="516"><a target="_blank" href="https://centralagier.wp.pl/" data-reactid="517">Centrala gier</a></li><li data-reactid="518"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="519">Żużel</a></li><li data-reactid="520"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="521">Wynagrodzenia</a></li></ul></div><div class="h-FgCqGx" data-reactid="522"><div class="hFZ3qpfM" data-reactid="523">Polecane</div><ul data-reactid="524"><li data-reactid="525"><a target="_blank" href="https://gwiazdy.wp.pl/archive" data-reactid="526">Wszystkie artykuły</a></li><li data-reactid="527"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="528">Koronawirus</a></li><li data-reactid="529"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="530">Koronawirus - wiadomości</a></li><li data-reactid="531"><a target="_blank" href="https://kuchnia.wp.pl/grillowanie-6427992021862017c" data-reactid="532">Grillowanie</a></li><li data-reactid="533"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="534">Koronawirus w Polsce</a></li><li data-reactid="535"><a target="_blank" href="https://open.fm/muzyka" data-reactid="536">OpenFM Muzyka</a></li><li data-reactid="537"><a target="_blank" href="https://vibez.pl/" data-reactid="538">Vibez.pl</a></li><li data-reactid="539"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="540">Wiadomości pogodowe</a></li><li data-reactid="541"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="542">Pogoda w miastach</a></li><li data-reactid="543"><a target="_blank" href="https://www.o2.pl" data-reactid="544">O2</a></li><li data-reactid="545"><a target="_blank" href="https://kuchnia.wp.pl/ciasta-6428720082692225c" data-reactid="546">Ciasta</a></li></ul></div><div class="h-FgCqGx" data-reactid="547"><div class="hFZ3qpfM" data-reactid="548">Praca</div><ul data-reactid="549"><li data-reactid="550"><a target="_blank" href="https://praca.money.pl" data-reactid="551">Praca</a></li><li data-reactid="552"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="553">Oferty pracy</a></li><li data-reactid="554"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="555">Praca Warszawa</a></li><li data-reactid="556"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="557">Praca Kraków</a></li><li data-reactid="558"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="559">Praca Łódź</a></li><li data-reactid="560"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="561">Praca Wrocław</a></li><li data-reactid="562"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="563">Praca Poznań</a></li><li data-reactid="564"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="565">Praca Radom</a></li><li data-reactid="566"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="567">Praca Szczecin</a></li><li data-reactid="568"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="569">Praca Gdynia</a></li><li data-reactid="570"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="571">Praca Bydgoszcz</a></li><li data-reactid="572"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="573">Praca Katowice</a></li><li data-reactid="574"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="575">Praca w miastach</a></li><li data-reactid="576"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="577">Praca za granicą</a></li><li data-reactid="578"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="579">Listy ofert pracy</a></li><li data-reactid="580"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="581">Szukane oferty pracy</a></li><li data-reactid="582"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="583">Popularne stanowiska pracy</a></li></ul></div></div></div><div class="h2bumeFJ" data-reactid="584">Więcej tematów</div></div><div class="h14gugvC" data-reactid="585"><div data-st-area="Footer" class="h29Ld8c- hgXrZGKQ menuFooterDesktop" data-reactid="586"><div class="h1LNJWaA" data-reactid="587"><span data-reactid="588"><!-- react-text: 589 -->© 1995-<!-- /react-text --><!-- react-text: 590 -->2022<!-- /react-text --><!-- react-text: 591 --> Grupa WP<!-- /react-text --></span><a href="http://reklama.wp.pl/" class="h2CqoVpR h1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="592">Reklama</a><a href="http://onas.wp.pl/" class="h2CqoVpR h1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="593">O nas</a><a href="https://holding.wp.pl/poufnosc" class="h2CqoVpR h1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="594">Prywatność</a><a class="h2CqoVpR h1fh_akp menuItemFooterDesktop" title="" href="/popularne" data-reactid="595">Popularne</a><a href="http://onas.wp.pl/zasady.html" class="h2CqoVpR h1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="596">Regulamin</a><a href="http://onas.wp.pl/regulamin-dodawania-opinii.html" class="h2CqoVpR h1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="597">Regulamin dodawania opinii</a></div></div></div></div></div></div></div>

        <script>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</script>
        
        
            <script async crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.es6.js"></script>
            <script async crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
        
        
        <noscript>
            <img src="https://gwiazdy.wp.pl/ZWlwMm1hdTYNFTteHhN4I05NbwleSnZ1M1V3T243BQgzKBIybjcFCDMoEjJuNwUIMygSMm43BQgzKBIybjcFCDMoEjJuNwUIMygSMm43BQgzKBIybjcFCDMoEjJuNwUIMygSMm43BQgzKBIybjcFCDMoEjJuNwUIMygSMm43BQgzKBIybjcFCDMoEjJuNwUIMygSMm43BQgzKBIybjcFCDMoEjJuNwUIMygSMm43BQgzKBIybjcFCDMoEjJuNwUIMygSMm43BQgzKBIybjcFCDMoEjJuNwUIMygSMm43BQgzKBIybjcFCDMoEjJuNwUIMygSMm43BQgzKBIybjcFCDMoEjJuNwUIMygSMm43BQgzKBIybjcFCDMoEjJuNwUIMygSMm43BQgzKBIybjcFCDMoEjJuNwUIMygSMm43BQgzKBIybjcFCDMoEjJuNwUIMygSMm43BQgzKBIybjcFCDMoEjJuNwUIMygSMm43BQgzKBIybjcFCDMoEjJuNwUIMygSMm43BQgzKBIybjcFCDMoEjJuNwUIMygSMm43BQgzKBIybjcFCDMoEjJuNwUIMygSMm43BQgzKBIybjcFCDMoEjJuNwUIMygSMm43BQgzKBIybjcFCDMoEjJuNwUIMygSMm43BQgzKBIybjcFCDMoEjJuNwUIMygSMm43BQgzKBIybjcFCDMoEjJuNwUIMygSMm43BQgzKBIybjcFCDMoEjJuNwUIMygSMm43BQgzKBIybjcFCDMoEjJuNwUIMygSMm43BQgzKBIybjcFCDMoEjJuNwUIMygSMm43BQgzKBIybjcFCDMoEk8dSi91VlViHwVeY2NVTnleAV51JAQYOkNWATxoHwU7UFYfMzYWEzRLUAsuPgMZcAdCBzwxSgchUEEJMThKAXBYH1x4Kg" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
        
        
        <script>
            WP.push(function() {
                WP.gdpr.runAfterConsent(function() {
                    var salesManagoId = "";
                    var salesManagoScriptPath = "";
                    if (!!salesManagoId && !!salesManagoScriptPath) {
                        var _smid = salesManagoId;
                        (function (w, r, a, sm, s) {
                            w['SalesmanagoObject'] = r;
                            w[r] = w[r] || function () {
                                (w[r].q = w[r].q || []).push(arguments);
                            };
                            sm = document.createElement('script');
                            sm.type = 'text/javascript';
                            sm.async = true;
                            sm.src = a;
                            s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(sm, s);
                        })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                    }
                });
            });
        </script>
        
    </body>
    </html>
    