
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Małgorzata Potocka w żałobie. &quot;Nie mam siły chodzić na pogrzeby&quot; - WP Gwiazdy</title>
        <meta data-react-helmet="true" property="og:site_name" content="gwiazdy.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="425459917484873"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="gwiazdy.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="189813294394963"/><meta data-react-helmet="true" property="fb:pages" content="49400967381"/><meta data-react-helmet="true" property="og:url" content="https://gwiazdy.wp.pl/malgorzata-potocka-w-zalobie-nie-mam-sily-chodzic-na-pogrzeby-6738991474142112a"/><meta data-react-helmet="true" name="keywords" content="malgorzata potocka, grzegorz ciechowski, weronika ciechowska"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wppopkultura"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://gwiazdy.wp.pl/malgorzata-potocka-w-zalobie-nie-mam-sily-chodzic-na-pogrzeby-6738991474142112a"/><meta data-react-helmet="true" property="article:published_time" content="2022-02-19T10:06:23+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2022-02-19T11:28:16+01:00"/><meta data-react-helmet="true" property="artice:tag" content="malgorzata potocka, grzegorz ciechowski, weronika ciechowska"/><meta data-react-helmet="true" name="news_keywords" content="malgorzata potocka, grzegorz ciechowski, weronika ciechowska"/><meta data-react-helmet="true" name="author" content="Przemek Romanowski"/><meta data-react-helmet="true" name="description" content="Dla Małgorzaty Potockiej ostatnie miesiące były bardzo trudne. W tym czasie, jak twierdzi aktorka, odeszło wiele osób z jej otoczenia. Niedawno pożegnała swoją teściową, Helenę Ciechowską, matkę słynnego"/><meta data-react-helmet="true" property="twitter:description" content="Dla Małgorzaty Potockiej ostatnie miesiące były bardzo trudne. W tym czasie, jak twierdzi aktorka, odeszło wiele osób z jej otoczenia. Niedawno pożegnała swoją teściową, Helenę Ciechowską, matkę słynnego"/><meta data-react-helmet="true" property="og:title" content="Małgorzata Potocka w żałobie. &quot;Nie mam siły chodzić na pogrzeby&quot;"/><meta data-react-helmet="true" property="og:description" content="Dla Małgorzaty Potockiej ostatnie miesiące były bardzo trudne. W tym czasie, jak twierdzi aktorka, odeszło wiele osób z jej otoczenia. Niedawno pożegnała swoją teściową, Helenę Ciechowską, matkę słynnego"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SER7YWBmAXkSWQx-YX5VJAYORiskPh0qGB5ELyMhHT0GRFU-PX5FfEUPXT0kPVI0RQ5ZLDE1HHkPDwd2ZWIDYF9dAXZ5ZQMrXkZVf2VoHiheU1V4ZDBVeA9fBWwp"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SER7YWBmAXkSWQx-YX5VJAYORiskPh0qGB5ELyMhHT0GRFU-PX5FfEUPXT0kPVI0RQ5ZLDE1HHkPDwd2ZWIDYF9dAXZ5ZQMrXkZVf2VoHiheU1V4ZDBVeA9fBWwp"/>
        <link data-react-helmet="true" rel="canonical" href="https://gwiazdy.wp.pl/malgorzata-potocka-w-zalobie-nie-mam-sily-chodzic-na-pogrzeby-6738991474142112a"/><link data-react-helmet="true" href="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SEQCfmQpHCsDB1E8MSFcYw0ZQT41JkNjGgcbLyQ4HDtbRFAnJyFfLBNEUSM2NFdiXg5QfWxgAH1HXgJ7bHwHfQxfGS9lYApgD18ML2JhUitfDgB_diw" rel="preload" as="image" media="(max-width: 799px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SEQMfmQpHCsDB1E8MSFcYw0ZQT41JkNjGgcbLyQ4HDtbRFAnJyFfLBNEUSM2NFdiXg5QfWxgAH1HXgJ7bHwHfQxfGS9lYApgD18ML2JhUitfDgB_diw" rel="preload" as="image" media="(min-width: 800px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SEQFfGRhS2IMAlgrJjRDIkQMRjskMEQ9RBtYYTUhWmIcWhsqPSJDIQsSGys5M1YpRV9RKmdpAn5aRgF4YWkeeVoNAGM1YAJ0Rw4AdjVnAywMXlF6ZXNO" rel="preload" as="image"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://gwiazdy.wp.pl/malgorzata-potocka-w-zalobie-nie-mam-sily-chodzic-na-pogrzeby-6738991474142112a","mainEntityOfPage":"https://gwiazdy.wp.pl/malgorzata-potocka-w-zalobie-nie-mam-sily-chodzic-na-pogrzeby-6738991474142112a","description":"Dla Małgorzaty Potockiej ostatnie miesiące były bardzo trudne. W tym czasie, jak twierdzi aktorka, odeszło wiele osób z jej otoczenia. Niedawno pożegnała swoją teściową, Helenę Ciechowską, matkę słynnego","author":{"@type":"Person","name":"Przemek Romanowski","url":"https://gwiazdy.wp.pl/autor/przemek-romanowski/6387925430036609"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":228,"height":60,"url":"https://d.wpimg.pl/1000518931--3097969/logo-wp-gwiazdy.png"}},"datePublished":"2022-02-19T10:06:23+01:00","dateModified":"2022-02-19T11:28:16+01:00","headline":"Małgorzata Potocka w żałobie. \"Nie mam siły chodzić na pogrzeby\"","image":"https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SER7YWBmAXkSWQx-YX5VJAYORiskPh0qGB5ELyMhHT0GRFU-PX5FfEUPXT0kPVI0RQ5ZLDE1HHkPDwd2ZWIDYF9dAXZ5ZQMrXkZVf2VoHiheU1V4ZDBVeA9fBWwp"}</script>
        <link rel="amphtml" href="https://gwiazdy.wp.pl/malgorzata-potocka-w-zalobie-nie-mam-sily-chodzic-na-pogrzeby-6738991474142112a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla gwiazdy.wp.pl" href="/rss.xml" />
        
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/source-sans-pro/woff/SourceSansPro-Bold.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/source-sans-pro/woff/SourceSansPro-Regular.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Light.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" crossorigin="anonymous" />
        <style data-react-helmet="true" >
            div.g1fw36o {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.i1fw4gn {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.g1go41y {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.a1go6lw {
                min-height:600px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.j1go5yx {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="https://gwiazdy.wp.pl/ODJyZTM3YCUrGyxnYkhtG2hDeAsSbBAbFSYFCxJsEBsVJgULEmwQGxUmBQsSbBAbFSYFCxJsEBsVJgULEmwQGxUmBQsSbBAbFSYFCxJsEBsVJgULEmwQGxUmBQsSbBAbFSYFCxJsEBsVJgULEmwQGxUmBQsSbBAbFSYFCxJsEBsVJgULEmwQGxUmBQsSbBAbFSYFCxJsEBsVJgULEmwQGxUmBQsSbBAbFSYFCxJsEBsVJgULEmwQGxUmBQsSbBAbFSYFCxJsEBsVJgULEmwQGxUmBQsSbBAbFSYFCxJsEBsVJgULEmwQGxUmBQsSbBAbFSYFCxJsEBsVJgULEmwQGxUmBQsSbBAbFSYFCxJsEBsVJgULEmwQGxUmBQsSbBAbFSYFCxJsEBsVJgULEmwQGxUmBQsSbBAbFSYFCxJsEBsVJgULEmxtaGgMeG5vHDwwKw0zN2IAYXNkTGlgYl4uLSRXOSc-ETI" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://gwiazdy.wp.pl/eW9yNTRjSjZYGzhnfRFHCBtDbAsNNToIZiYRCw01OghmJhELDTU6CGYmEQsNNToIZiYRCw01OghmJhELDTU6CGYmEQsNNToIZiYRCw01OghmJhELDTU6CGYmEQsNNToIZiYRCw01OghmJhELDTU6CGYmEQsNNToIZiYRCw01OghmJhELDTU6CGYmEQsNNToIZiYRCw01OghmJhELDTU6CGYmEQsNNToIZiYRCw01OghmJhELDTU6CGYmEQsNNToIZiYRCw01OghmJhELDTU6CGYmEQsNNToIZiYRCw01OghmJhELDTU6CGYmEQsNNToIZiYRCw01OghmJhELDTU6CGYmEQsNNToIZiYRCw01OghmJhELDTU6CGYmEQsNNToIZiYRCw01OghmJmx4cB9HbRtWPSAzHgw0FkpgY3xfVmMWSX81M1sBbw1OdjBmXAQyXx0sZjAOXGdbTSttMVtUMwlXJzc9SBg" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SER7YWFmS3hdRFBgIyFaIA1FRCJ7ZAV7WF4MeWNhHmBbUgR9ZmMHdVtcGykjOFI3DhIaPjo2ETA">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SER7YWJhS3taRFBgIyFaIA1FRCJ7ZAV7WF4MeWNhHmBbUgR9ZmMHdVtcGykjOFI3DhIaPjo2ETA">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SER7YWNjS3pYRFBgIyFaIA1FRCJ7ZAV7WF4MeWNhHmBbUgR9ZmMHdVtcGykjOFI3DhIaPjo2ETA">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SER7YWNnS3pcRFBgIyFaIA1FRCJ7ZAV7WF4MeWNhHmBbUgR9ZmMHdVtcGykjOFI3DhIaPjo2ETA">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SER7YWVgBzVbWgBhMH9EPQMGU2AkPRx4XF0Ge2xmBH1HRgV3ZGIBf15TBXl7NkQkCxFQN3ohXSpIFg">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SER7YWVjAzVbWQRhMH9EPQMGU2AkPRx4XF0Ge2xmBH1HRgV3ZGIBf15TBXl7NkQkCxFQN3ohXSpIFg">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SER7YWVlBzVbXwBhMH9EPQMGU2AkPRx4XF0Ge2xmBH1HRgV3ZGIBf15TBXl7NkQkCxFQN3ohXSpIFg">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SER7YWVkATVbXgZhMH9EPQMGU2AkPRx4XF0Ge2xmBH1HRgV3ZGIBf15TBXl7NkQkCxFQN3ohXSpIFg">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SER7YWVpAzVbUwRhMH9EPQMGU2AkPRx4XF0Ge2xmBH1HRgV3ZGIBf15TBXl7NkQkCxFQN3ohXSpIFg">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SER7YWVnS3xcRFBgIyFaIA1FRCJ7ZgV8Ul0GemNgHmBSXQV9Y2ICflNEUzk9MEkpE0VEIDNzTg">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SER7YWdjS35YRFBgIyFaIA1FRCJ7ZgV8Ul0GemNgHmBSXQV9Y2ICflNEUzk9MEkpE0VEIDNzTg">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SER7YW1nS3RcRFBgIyFaIA1FRCJ7ZgV8Ul0GemNgHmBSXQV9Y2ICflNEUzk9MEkpE0VEIDNzTg">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SER7YWVnAzVbXQRhMH9EPQMGU2AkPRx6XFoMeGZlBHxHRgx4ZWIEfltYDWEzJlosEA9NYCQ_VG8X">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SER7YWVoATVbUgZhMH9EPQMGU2AkPRx6XFoMeGZlBHxHRgx4ZWIEfltYDWEzJlosEA9NYCQ_VG8X">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SER7YWVlBzVbXwBhMH9EPQMGU2AkPRx6XFoMeGZlBHxHRgx4ZWIEfltYDWEzJlosEA9NYCQ_VG8X">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#45005f">
        <script>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</script>
        
        <script src="https://gwiazdy.wp.pl/NTQ3Mjk4YTUwUTtZRE9sC3MJbzU0axELDmwSNTRrEQsObBI1NGsRCw5sEjU0axELDmwSNTRrEQsObBI1NGsRCw5sEjU0axELDmwSNTRrEQsObBI1NGsRCw5sEjU0axELDmwSNTRrEQsObBI1NGsRCw5sEjU0axELDmwSNTRrEQsObBI1NGsRCw5sEjU0axELDmwSNTRrEQsObBI1NGsRCw5sEjU0axELDmwSNTRrEQsObBI1NGsRCw5sEjU0axELDmwSNTRrEQsObBI1NGsRCw5sEjU0axELDmwSNTRrEQsObBI1NGsRCw5sEjU0axELDmwSNTRrEQsObBI1NGsRCw5sEjU0axELDmwSNTRrEQsObBI1NGsRCw5sEjU0axELDmwSNTRrEQsObBI1NGsRCw5sEjU0axELDmwSNTRrEQtzH28fSQ5seyJHLB4CV2FnfwRjX1gAYSQwWCInClovMzRBYwAYFjM" />
    
        <meta name="gaf" content="bflsgkde">
      <script>!function(e,f){try{f.WP=f.WP||[];var r,s,c=[["https://gwiazdy","wp","pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbxgAFmJ2DhF3SDRrEQsObBI1NGsRCw5sEjU0axELDmwSNTRrEQsObBI1NGsRCw5sEjU0axELDmwSNTRrEQsObBI1NGsRCw5sEjU0axELDmwSNTRrEQsObBI1NGsRCw5sEjU0axELDmwSNTRrEQsObBI1NGsRCw5sEjU0axELDmwSNTRrEQsObBI1NGsRCw5sEjU0axELDmwSNTRrEQsObBI1NGsRCw5sEkhHFjt2axFiDQpSYD4iDD8cVgVoJyFaI1cJUiInNlgpD01GKz84Vz5XWQd6YmEKaxoZUSg4KA58TApQOAc9XDkZVgR-YnQBDlpaBGgkOUcgBlZTOT0wSSkTRUM-eiFfaFheBgg5MF8qBRlOLyAwHj0FH1stPzAeOkcRVSI7M1ooRwVdK3k8UiBHGF0iLXxQJQUPTic3fF0sRxtbKSYrVi8TRgJ5Z2kKdFtfA3plZQF8W1lVbCk"].join('.'),[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].map((url, i) => { console.log(url, i); return url;}).join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script>
        
        <script crossorigin type="module" id="wpjslib6" src="https://gwiazdy.wp.pl/NWEzZjhhYTYkGCxZRxNsI2dAeAkYABEkMR54Rko3bG1nJQU1NzcRCBolBTU3NxEIGiUFNTc3EQgaJQU1NzcRCBolBTU3NxEIGiUFNTc3EQgaJQU1NzcRCBolBTU3NxEIGiUFNTc3EQgaJQU1NzcRCBolBTU3NxEIGiUFNTc3EQgaJQU1NzcRCBolBTU3NxEIGiUFNTc3EQgaJQU1NzcRCBolBTU3NxEIGiUFNTc3EQgaJQU1NzcRCBolBTU3NxEIGiUFNTc3EQgaJQU1NzcRCBolBTU3NxEIGiUFNTc3EQgaJQU1NzcRCBolBTU3NxEIGiUFNTc3EQgaJQU1NzcRCBolBTU3NxEIGiUFNTc3EQgaJQU1NzcRCBolBTU3NxEIGiUFNTc3EQgaJQU1NzcRCBolBTU3NxEIGiUFNTc3EQgaJQU1NzcRCBolBTU3NxEIGiUFNUpEbCJnQHhFHxgkJCkTOFxHHz49NhYzCEUbKTY1VDAZShU"></script>
        <script crossorigin defer nomodule id="wpjslib" src="https://gwiazdy.wp.pl/NWJjNGFjYTYrCDh0aRFsI2hQbCQ2AhEkPg5sa2Q1bG1oNREYGTURCBU1ERgZNREIFTURGBk1EQgVNREYGTURCBU1ERgZNREIFTURGBk1EQgVNREYGTURCBU1ERgZNREIFTURGBk1EQgVNREYGTURCBU1ERgZNREIFTURGBk1EQgVNREYGTURCBU1ERgZNREIFTURGBk1EQgVNREYGTURCBU1ERgZNREIFTURGBk1EQgVNREYGTURCBU1ERgZNREIFTURGBk1EQgVNREYGTURCBU1ERgZNREIFTURGBk1EQgVNREYGTURCBU1ERgZNREIFTURGBk1EQgVNREYGTURCBU1ERgZNREIFTURGBk1EQgVNREYGTURCBU1ERgZNREIFTURGBk1EQgVNREYGTURCBU1ERgZNREIFTURGBk1EQgVNREYGTURCBU1ERgZNREIFTURGBlIYnU_SHRlaR0-PTkGJyVpHT49OQYnJWsZKTY6RCQ0ZBc"></script>
    
        
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...</div>

        <div class="bflsgkdeh"></div>
    
        <div id="app"><div class="e1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1740020295"><div class="e1z1kLyn e2UUymuM" data-reactid="2"><div data-reactid="3"><!-- react-empty: 4 --><div class="vidmn2052e" data-reactid="5"></div><div class="amhlo60156e" data-reactid="6"></div><div class="mytir6801768e" data-reactid="7"></div><div class="eqlkp100260e" data-reactid="8"></div><div class="e13J4OTS" data-reactid="9"><div class="sfatg240624e" data-reactid="10"></div></div><header class="e2dWsoB- header ewpAPPrT" data-reactid="11"><div class="e3OdCjtC e2WU8IRA" style="border-bottom-color:#45005f;" data-reactid="12"><div data-st-area="Header" class="e1eC5C0Q" style="border-bottom-color:#45005f;" data-reactid="13"><div class="e3TeSS9P" data-reactid="14"><a href="https://www.wp.pl?src01=20804" class="e3IxTUNV" style="background:#45005f;color:#45005f;" data-st-area="Header-back" data-reactid="15"><figure class="e2WN26Gj" data-reactid="16"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="ek-0W4yM e3NvS14I e3_Qw9eR" data-reactid="17"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="eEDSrt49" data-reactid="18"><a data-st-area="Header-logo" href="/" data-reactid="19"><span data-reactid="20"><span class="e9-RdI2v" data-reactid="21">WP Gwiazdy</span><div class="ek-0W4yM e3_Qw9eR" style="width:109px;height:50px;" data-reactid="22"><span class="e3NvS14I" style="fill:#45005f;" data-reactid="23"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 1052.2 274.325">
  <g>
    <path
      d=" M 67.9 167.9 C 40 167.9 34.4 169.4 34.4 177.3 C 34.4 184.1 40 185.8 67.9 185.8 C 119.7 185.8 134.9 197 134.9 227.8 C 134.9 261.3 119 273.4 67.9 273.4 C 13.5 273.4 0 259.3 0 233.4 C 0 216.9 7.6 208.4 15.6 203.7 C 7.7 199 4.4 192.5 4.4 183.1 C 4.4 169 13.2 161.3 27.6 157.8 C 11.7 150.2 3.8 135.7 3.8 114.9 L 3.8 112.3 C 3.8 79.1 27.6 60.3 67.9 60.3 C 78.2 60.3 86.4 61.5 95.8 65 L 122.6 44.7 L 139.7 61.2 L 120 82.4 C 127.9 90.3 131.2 99.7 131.2 112.4 L 131.2 115 C 131.2 148.2 112.9 167.9 67.9 167.9 L 67.9 167.9 Z  M 41.2 210.5 C 32.4 214.6 30.3 222.9 30.3 229.3 C 30.3 245.5 40.9 247.8 67.9 247.8 C 92.6 247.8 104.7 245.7 104.7 228.7 C 104.7 212.8 92.6 211.6 67.9 211.6 C 57.1 211.7 48.5 211.4 41.2 210.5 L 41.2 210.5 Z  M 100.9 112.3 C 100.9 97.3 93.8 86.4 68 86.4 C 41.8 86.4 34.2 97 34.2 112.3 L 34.2 114.9 C 34.2 131.7 41 141.7 68 141.7 C 94.8 141.7 100.9 131.4 100.9 114.9 L 100.9 112.3 L 100.9 112.3 Z  M 197.6 172 C 199.4 183.5 202.3 186.4 209.4 186.4 C 216.2 186.4 219.4 183.5 221.2 172 L 232.7 92.3 C 235.6 71.7 243.3 63.5 263.9 63.5 C 283 63.5 292.1 70 295.4 92.3 L 306.9 172 C 308.7 183.5 311.6 186.4 318.7 186.4 C 325.5 186.4 328.7 183.5 330.5 172 L 346.1 63.5 L 376.7 63.5 L 360.2 173.5 C 356.4 198.5 348.1 212.6 318.4 212.6 C 291.9 212.6 284.3 198.5 280.8 173.5 L 271.1 101.8 C 269.6 91.8 268.5 89.4 263.7 89.4 C 259.3 89.4 258.1 91.8 256.6 101.8 L 246.6 173.5 C 243.1 198.5 235.7 212.6 209.3 212.6 C 179.6 212.6 171.4 199.1 167.5 173.5 L 151 63.5 L 181.9 63.5 L 197.6 172 L 197.6 172 Z  M 419.9 0 C 430.2 0 438.4 8.5 438.4 18.5 C 438.4 28.8 430.2 37 419.9 37 C 409.6 37 401.1 28.8 401.1 18.5 C 401.1 8.2 409.6 0 419.9 0 Z  M 404.6 63.5 L 434.9 63.5 L 434.9 209.3 L 404.6 209.3 L 404.6 63.5 L 404.6 63.5 Z  M 585.2 165.6 C 585.2 197.9 566.1 212.6 522.6 212.6 C 484.4 212.6 462.9 198.5 462.9 167.3 C 462.9 134.4 486.1 122.9 522.9 122.9 L 555.2 122.9 L 555.2 108.5 C 555.2 90.3 541.4 86.2 520.5 86.2 C 503.2 86.2 488.2 88.3 478.7 91.8 L 478.7 65.3 C 489.3 61.8 502.8 60.3 518.7 60.3 C 558.4 60.3 585.2 71.8 585.2 108.5 L 585.2 165.6 Z  M 555.2 145.9 L 522.9 145.9 C 502.9 145.9 493.2 151.8 493.2 166.8 C 493.2 184.1 507 187.1 522 187.1 C 541.1 187.1 555.2 184.2 555.2 164.2 L 555.2 145.9 L 555.2 145.9 Z  M 616.4 63.5 L 695.7 63.5 C 721.3 63.5 729.8 72.3 729.8 93.8 C 729.8 107.9 726.9 117 707.2 129.1 L 641.9 168.8 C 637.5 171.4 635.7 173.8 635.7 176.7 C 635.7 180.5 638.1 182 645.1 182 L 729.8 182 L 729.8 209.3 L 641.9 209.3 C 619.3 209.3 608.1 200.2 608.1 179.3 C 608.1 167.2 611.9 155.5 630.4 144 L 695.1 104.3 C 700.1 101.1 702.2 98.7 702.2 95.8 C 702.2 92.3 700.1 90.8 692.8 90.8 L 616.3 90.8 L 616.3 63.5 L 616.4 63.5 Z  M 887.2 149.7 C 887.2 192.6 861.3 212.6 820.2 212.6 C 775.5 212.6 752.9 192.6 752.9 149.7 L 752.9 124.4 C 752.9 84.1 771.7 60.3 814.4 60.3 C 836.7 60.3 850 67.7 857.3 79.4 L 857.3 3.5 L 887.3 3.5 L 887.3 149.7 L 887.2 149.7 Z  M 783.1 149.1 C 783.1 172 789.3 184.1 819.9 184.1 C 850.2 184.1 857.2 172 857.2 149.1 L 857.2 123.8 C 857.2 100.9 850.1 88.5 819.9 88.5 C 789.9 88.5 783.1 100.9 783.1 123.8 L 783.1 149.1 L 783.1 149.1 Z  M 966.6 171.4 C 969.5 183.7 973.7 185.8 982.5 185.8 C 989 185.8 993.4 183.7 996.3 171.4 L 1021.3 63.5 L 1052.2 63.5 L 1017.2 209.3 C 1007.2 251.3 985.1 275.2 943.7 274.3 L 937.5 248.1 C 967.8 248.7 979.8 232.2 986.3 209.6 C 983.1 211.1 977.8 211.7 972.8 211.7 C 949 211.7 942.8 196.4 937.2 174.1 L 909.3 63.5 L 940.2 63.5 L 966.6 171.4 L 966.6 171.4 Z "
    />
  </g>
</svg>
</span></div></span></a><!-- react-empty: 24 --></div><div class="e1BrwK4m e23jlTkc" data-reactid="25"><div class="e3J86BdW eORJE3jl" data-reactid="26"><div class="e3Zc4X11" data-reactid="27"><input type="checkbox" class="e1Ir1_eR" data-reactid="28"/><label class="eoYYE9kb" title="Włącz tryb ciemny" data-reactid="29"><span style="width:14px;height:14px;fill:currentColor;" class="ef9-ynMQ eazdhFI5 ek-0W4yM e3NvS14I" data-reactid="30"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="ef9-ynMQ e3CQMUq3 ek-0W4yM e3NvS14I" data-reactid="31"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="e1OfdzKV" data-reactid="32">Dark Mode</span></label></div><span class="e3ThkvuQ" data-reactid="33">Włącz tryb ciemny</span></div><!-- react-empty: 34 --></div></div><div class="e2nQ3EP5" data-reactid="35"><div class="e2wrgdhI" data-reactid="36"><div class="ep7bUWWX" data-reactid="37"><a class="e3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="38"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="39"><g fill="none" data-reactid="40"><path d="M0-4h24v25H0z" data-reactid="41"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="42"></path></g></svg><span data-reactid="43">Poczta</span></a><a class="e3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="44"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="45"><g data-reactid="46"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="47"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="48"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="49"></circle></g></svg><span data-reactid="50">TV ONLINE</span></a><a class="e3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="51"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="52"><g fill="none" data-reactid="53"><path d="M0 0h24v25H0z" data-reactid="54"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="55"></path></g></svg><span data-reactid="56">Program TV</span></a></div><div class="e2zQDZey" data-reactid="57"><div class="e2HMfvpj" data-oneloginButton="true" data-reactid="58"></div></div><span class="e3yDnEn9 e2mk8_1e" data-hamburger-container="true" data-reactid="59"><div class="e1gmo6aw" data-hamburger-icon="true" data-reactid="60"><figure class="eDTDDv1a" data-reactid="61"></figure><figure class="eDTDDv1a" data-reactid="62"></figure><figure class="eDTDDv1a" data-reactid="63"></figure><figure class="eDTDDv1a" data-reactid="64"></figure></div><span data-reactid="65">Menu</span></span></div></div></div><div data-st-area="Menu" class="e3d-ngZ0" data-reactid="66"><ul data-reactid="67"><li class="e3mu7F3s" data-reactid="68"><figure class="e3NveKDW" data-reactid="69"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="70"><img src="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SER7YWFhS3haRFBgIyFaIA1FRCJ7aAd5WFoCfWdmHnxZUw12Z2gEfUVaDXwsYAp_RBtaKXYs" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="71"/></span></figure><a class="eXGGwcFx" href="/news" data-reactid="72">News</a></li><li class="e3mu7F3s" data-reactid="73"><figure class="e3NveKDW" data-reactid="74"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="75"><img src="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SER7YWFhS3haRFBgIyFaIA1FRCJ7ZgR9WlIDeWNpHmBbWwx8ZGgAdVpeG39tY0t8U1kaPjo2ETA" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="76"/></span></figure><a class="eXGGwcFx" href="/muzyka" data-reactid="77">Muzyka</a></li><li class="e3mu7F3s" data-reactid="78"><figure class="e3NveKDW" data-reactid="79"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="80"><img src="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SER7YWFhS3haRFBgIyFaIA1FRCJ7ZQZ1W1sFemVjHmBbWwR2bWYBflNTG39tY0t8U1kaPjo2ETA" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="81"/></span></figure><a class="eXGGwcFx" href="/czerwony-dywan" data-reactid="82">Czerwony Dywan</a></li><li class="e3mu7F3s" data-reactid="83"><figure class="e3NveKDW" data-reactid="84"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="85"><img src="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SER7YWFhS3haRFBgIyFaIA1FRCJ7YwN5WV4Df2JmBWBbUgB-ZGkFel5dG39tY0t8U1kaPjo2ETA" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="86"/></span></figure><a class="eXGGwcFx" href="/dzieci-gwiazd" data-reactid="87">Dzieci gwiazd</a></li><li class="e3mu7F3s" data-reactid="88"><figure class="e3NveKDW" data-reactid="89"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="90"><img src="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SER7YWFhS3haRFBgIyFaIA1FRCJ7YAV-WFwMeWVpA2BHWgB5bGAHfVlYBGFlaAE1W1IGYCQ_VG8X" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="91"/></span></figure><a class="eXGGwcFx" href="/love-story" data-reactid="92">Love Story</a></li><li class="e3mu7F3s" data-reactid="93"><figure class="e3NveKDW" data-reactid="94"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="95"><img src="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SER7YWFhS3haRFBgIyFaIA1FRCJ7YAR6XlIGem1nBGBYWgd2YmgDf1lTG39tY0t8U1kaPjo2ETA" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="96"/></span></figure><a class="eXGGwcFx" href="/sexy" data-reactid="97">Sexy</a></li><li class="e3mu7F3s" data-reactid="98"><figure class="e3NveKDW" data-reactid="99"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="100"><img src="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SER7YWFhS3haRFBgIyFaIA1FRCJ7ZgB6XlwMe2JjHn9bXwN-Z2IEeFhEBXdmKQJ0WEVEIDNzTg" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="101"/></span></figure><a class="eXGGwcFx" href="/wideonews-gwiazdy" data-reactid="102">Wideonews #gwiazdy</a></li><li class="e3mu7F3s" data-reactid="103"><figure class="e3NveKDW" data-reactid="104"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="105"><img src="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SER7YWFhS3haRFBgIyFaIA1FRCJ7YAB5UlsHeW1nBmBbWQV9Y2IEfVtZG39tY0t8U1kaPjo2ETA" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="106"/></span></figure><a class="eXGGwcFx" href="/royals" data-reactid="107">Royals</a></li><li class="e3mu7F3s" data-reactid="108"><figure class="e3NveKDW" data-reactid="109"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="110"><img src="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SER7YWFhS3haRFBgIyFaIA1FRCJ7ZgR5WlMCe21pHmBYXwB7bWcAe1lEBXdmKQJ0WEVEIDNzTg" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="111"/></span></figure><a class="eXGGwcFx" href="/rankingi" data-reactid="112">Rankingi</a></li><li class="e3mu7F3s" data-reactid="113"><figure class="e3NveKDW" data-reactid="114"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="115"><img src="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SER7YWFhS3haRFBgIyFaIA1FRCJ7YAR_WloNe2JhAmBHWAF2ZGUFf1hfGyg9PV4SHQJQKzsOAnRYEwV3Zn9DIw1JSQ" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="116"/></span></figure><a class="eXGGwcFx" href="/wideo" data-reactid="117">Wideo</a></li><li class="e3mu7F3s" data-reactid="118"><figure class="e3NveKDW e2-gdLjw" style="background:#45005f;" data-reactid="119"><span class="ek-0W4yM" data-reactid="120"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="eXGGwcFx" href="/najnowsze" data-reactid="121">Najnowsze</a></li><li class="e3mu7F3s" data-reactid="122"><figure class="e3NveKDW e2-gdLjw" style="background:#45005f;" data-reactid="123"><span class="ek-0W4yM" data-reactid="124"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="eXGGwcFx" href="/popularne" data-reactid="125">Popularne</a></li></ul></div></div></header><!-- react-empty: 126 --><!-- react-empty: 127 --><div class="tlgsh03178e" data-reactid="128"></div><div class="content e2d9_HLt" data-reactid="129"><!-- react-empty: 130 --><div data-reactid="131"><div class="e3gatTWV e3KvVGpi" data-reactid="132"><!-- react-empty: 133 --><a href="https://www.wp.pl?src01=20804" class="e1HaiiFQ" style="background:#45005f;" data-st-area="goToSG" title="Przejdź na WP" data-reactid="134"><span class="e35LEmnc" data-reactid="135">Przejdź na</span><span style="width:40px;height:27px;" class="ek-0W4yM e3_Qw9eR" data-reactid="136"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="137"><div data-reactid="138"><div class="eEanFVXt" data-reactid="139"><div class="e3s-mP2l" data-reactid="140"><div class="ehiCifJ8 e1JVHGQm" data-reactid="141"><div class="e30SROfM" data-reactid="142"><div class="e3iPBXrb" data-reactid="143"><div class="eRQvycma e2G32N3L" data-st-area="Menu-left" data-reactid="144"><a class="sectionsMenu e1H56GIO" href="/news" data-reactid="145"><figure class="e3bBevUs" data-reactid="146"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="147"><img src="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SER7YWBkS3lfRFBgIyFaIA1FRCJ7aAd5WFoCfWdmHnxZUw12Z2gEfUVaDXwsYAp_RBtaKXYs" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="148"/></span></figure><div class="e1lXcfrU" data-reactid="149">News</div></a><a class="sectionsMenu e1H56GIO" href="/muzyka" data-reactid="150"><figure class="e3bBevUs" data-reactid="151"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="152"><img src="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SER7YWBkS3lfRFBgIyFaIA1FRCJ7ZgR9WlIDeWNpHmBbWwx8ZGgAdVpeG39tY0t8U1kaPjo2ETA" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="153"/></span></figure><div class="e1lXcfrU" data-reactid="154">Muzyka</div></a><a class="sectionsMenu e1H56GIO" href="/czerwony-dywan" data-reactid="155"><figure class="e3bBevUs" data-reactid="156"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="157"><img src="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SER7YWBkS3lfRFBgIyFaIA1FRCJ7ZQZ1W1sFemVjHmBbWwR2bWYBflNTG39tY0t8U1kaPjo2ETA" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="158"/></span></figure><div class="e1lXcfrU" data-reactid="159">Czerwony dywan</div></a><a class="sectionsMenu e1H56GIO" href="/dzieci-gwiazd" data-reactid="160"><figure class="e3bBevUs" data-reactid="161"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="162"><img src="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SER7YWBkS3lfRFBgIyFaIA1FRCJ7YwN5WV4Df2JmBWBbUgB-ZGkFel5dG39tY0t8U1kaPjo2ETA" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="163"/></span></figure><div class="e1lXcfrU" data-reactid="164">Dzieci gwiazd</div></a><a class="sectionsMenu e1H56GIO" href="/love-story" data-reactid="165"><figure class="e3bBevUs" data-reactid="166"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="167"><img src="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SER7YWBkS3lfRFBgIyFaIA1FRCJ7YAV-WFwMeWVpA2BHWgB5bGAHfVlYBGFlaAE1W1IGYCQ_VG8X" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="168"/></span></figure><div class="e1lXcfrU" data-reactid="169">Love Story</div></a><a class="sectionsMenu e1H56GIO" href="/WIDEONEWS-GWIAZDY" data-reactid="170"><figure class="e3bBevUs" data-reactid="171"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="172"><img src="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SER7YWBkS3lfRFBgIyFaIA1FRCJ7ZgB6XlwMe2JjHn9bXwN-Z2IEeFhEBXdmKQJ0WEVEIDNzTg" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="173"/></span></figure><div class="e1lXcfrU" data-reactid="174">WIDEONEWS #GWIAZDY</div></a><a class="sectionsMenu e1H56GIO" href="/royals" data-reactid="175"><figure class="e3bBevUs" data-reactid="176"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="177"><img src="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SER7YWBkS3lfRFBgIyFaIA1FRCJ7YAB5UlsHeW1nBmBbWQV9Y2IEfVtZG39tY0t8U1kaPjo2ETA" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="178"/></span></figure><div class="e1lXcfrU" data-reactid="179">Royals</div></a><a class="sectionsMenu e1H56GIO" href="/rankingi" data-reactid="180"><figure class="e3bBevUs" data-reactid="181"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="182"><img src="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SER7YWBkS3lfRFBgIyFaIA1FRCJ7ZgR5WlMCe21pHmBYXwB7bWcAe1lEBXdmKQJ0WEVEIDNzTg" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="183"/></span></figure><div class="e1lXcfrU" data-reactid="184">Rankingi</div></a><a class="sectionsMenu e1H56GIO" href="/wideo" data-reactid="185"><figure class="e3bBevUs" data-reactid="186"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="187"><img src="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SER7YWBkS3lfRFBgIyFaIA1FRCJ7YAR_WloNe2JhAmBHWAF2ZGUFf1hfGyg9PV4SHQJQKzsOAnRYEwV3Zn9DIw1JSQ" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="188"/></span></figure><div class="e1lXcfrU" data-reactid="189">Wideo</div></a><a class="sectionsMenu e1H56GIO" href="/najnowsze" data-reactid="190"><figure class="e3bBevUs e3TbnkKP" style="background:#45005f;" data-reactid="191"><span class="ek-0W4yM" data-reactid="192"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="e1lXcfrU" data-reactid="193">Najnowsze</div></a><a class="sectionsMenu e1H56GIO" href="/popularne" data-reactid="194"><figure class="e3bBevUs e3TbnkKP" style="background:#45005f;" data-reactid="195"><span class="ek-0W4yM" data-reactid="196"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="e1lXcfrU" data-reactid="197">Popularne</div></a><div data-reactid="198"></div><!-- react-empty: 199 --></div></div></div></div></div><div class="e1t26d10" data-reactid="200"><div class="ehiCifJ8" data-reactid="201"><div class="e30SROfM" data-reactid="202"><article class="article desktop e1CJk4lf e1b86Rja" data-st-area="article-article" data-reactid="203"><!-- react-empty: 204 --><div data-st-area="article-header" data-reactid="205"><div class="e3KaUVlr" data-reactid="206"><div class="e3mfrBxN" data-reactid="207"><div class="e2XbI6sD e2iR_8W5" data-reactid="208"><span class="eKKyV23D" data-reactid="209"><a href="https://film.wp.pl" title="WP Film" target="_blank" rel="noopener noreferrer" data-reactid="210">WP Film</a></span></div></div><a href="/tag/malgorzata%20potocka" data-reactid="211"><div class="teaserSubject article desktop e3fecl-B e2yI96rU e2sMRd9I" data-reactid="212">malgorzata potocka</div></a><div class="e3pj5t1m eThEub2I" data-reactid="213"><div class="e1TS8ZGX e2er1oZR" data-reactid="214"><div class="subjectsList--btn desktop e2fyxbJu" data-reactid="215"><!-- react-text: 216 -->+<!-- /react-text --><!-- react-text: 217 -->2<!-- /react-text --></div><div class="e2rfnHBj" data-reactid="218"><div class="e3v0El6z" data-reactid="219"><div class="subjectsList--overlay e3msLBK9" data-reactid="220"><div class="eczXPGR_" data-reactid="221"><a class="subjectsList--link e3c2fokE" href="/tag/grzegorz%20ciechowski" data-reactid="222">grzegorz ciechowski</a><a class="subjectsList--link e3c2fokE" href="/tag/weronika%20ciechowska" data-reactid="223">weronika ciechowska</a></div></div></div></div></div></div><span data-reactid="224"><div class="e2OP5BaX e2H_x0a9 signature" data-reactid="225"><a class="e21Hub9j" href="/autor/przemek-romanowski/6387925430036609" data-reactid="226"><div class="eu7xf8ZL" data-reactid="227"><div class="e1c8pa3s e3uTmmye eF2GAGkh" data-reactid="228"><div class="e1IDXUQA" data-reactid="229"></div><span class="signature--author e2aU53vl desktop" data-reactid="230"><!-- react-text: 231 --><!-- /react-text --><!-- react-text: 232 -->Przemek Romanowski<!-- /react-text --></span></div></div></a><div class="signature--when e2VIX-Kh desktop" data-reactid="233"><time datetime="2022-02-19T10:06:23+01:00" data-reactid="234">Dzisiaj, 19-02-2022 10:06</time></div></div><div data-reactid="235"></div></span></div></div><div class="ejOqPE5L" data-reactid="236"><h1 class="article--title e1xAmRvR" data-reactid="237"><!-- react-text: 238 -->Małgorzata Potocka w żałobie. &quot;Nie mam siły chodzić na pogrzeby&quot;<!-- /react-text --></h1><div class="article--lead e1HGmjUl" data-reactid="239"><p>Dla Małgorzaty Potockiej ostatnie miesiące były bardzo trudne. W tym czasie, jak twierdzi aktorka, odeszło wiele osób z jej otoczenia. Niedawno pożegnała swoją teściową, Helenę Ciechowską, matkę słynnego muzyka Grzegorza Ciechowskiego, który zmarł przed dwudziestoma laty.</p></div><div class="eQ54P8i_" data-reactid="240"><div class="exU1sB_3 e3hHhfX2" data-reactid="241"><div class="e3V6W5kL" data-reactid="242"><div class="e2QfedaS e4iwoJyx e1sWqqFP" data-reactid="243"><div class="ee9J8nRY eKGjqMdC eWefN3Ww e1H1-_iz e1X5Knx4 e3RyCVKb" data-reactid="244"><div class="e2AbYYLR" data-reactid="245"><div class="e1R30uNZ" data-reactid="246"><span style="width:17px;height:16px;fill:#fff;" class="ek-0W4yM e3NvS14I" data-reactid="247"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ee9J8nRY eKGjqMdC eWefN3Ww e3q1_OVS e1X5Knx4 e3RyCVKb" data-reactid="248"><div class="e2AbYYLR" data-reactid="249"><div class="e1R30uNZ" data-reactid="250"><span style="width:17px;height:16px;fill:#fff;" class="ek-0W4yM e3NvS14I" data-reactid="251"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="e3k3s6kF" data-reactid="252"><div class="e1TiOmT3" data-reactid="253"><div class="eb0slQwY" data-reactid="254"><span style="width:15px;height:15px;" class="ek-0W4yM" data-reactid="255"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-610.000000, -382.000000)"
           fill="#FFFFFF" fill-rule="nonzero">
            <g id="Group-2" transform="translate(437.000000, 370.000000)">
                <path d="M173.75,23.1363636 C173.335786,23.1363636 173,22.8005772 173,22.3863636 L173,12.75 C173,12.3357864 173.335786,12 173.75,12 L187.75,12 C188.164214,12 188.5,12.3357864 188.5,12.75 L188.5,22.3863636 C188.5,22.8005772 188.164214,23.1363636 187.75,23.1363636 L185.5,23.1363636 L185.5,26.75 C185.5,27.3939133 184.741989,27.7384635 184.256849,27.3150685 L179.46875,23.1363636 L173.75,23.1363636 Z M174.5,13.5 L174.5,21.6363636 L179.75,21.6363636 C179.931335,21.6363636 180.106529,21.7020614 180.243151,21.8212951 L184,25.1 L184,22.3863636 C184,21.9721501 184.335786,21.6363636 184.75,21.6363636 L187,21.6363636 L187,13.5 L174.5,13.5 Z"></path>
            </g>
        </g>
    </g>
</svg>
</span></div></div></div><div class="e3V6W5kL e10Vz3r4" data-reactid="256"><div class="e3AREt4b e2pkAVlT e3hLUTND" data-reactid="257"><span style="width:15px;height:15px;" class="e28uAksm ek-0W4yM" data-reactid="258"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><picture class="e1G2Y3iX" data-selector="main-photo" style="width:100%;height:auto;padding-bottom:59%;" data-reactid="259"><source media="(max-width: 799px)" srcset="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SEQCfmQpHCsDB1E8MSFcYw0ZQT41JkNjGgcbLyQ4HDtbRFAnJyFfLBNEUSM2NFdiXg5QfWxgAH1HXgJ7bHwHfQxfGS9lYApgD18ML2JhUitfDgB_diw" data-reactid="260"/><source media="(min-width: 800px)" srcset="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SEQMfmQpHCsDB1E8MSFcYw0ZQT41JkNjGgcbLyQ4HDtbRFAnJyFfLBNEUSM2NFdiXg5QfWxgAH1HXgJ7bHwHfQxfGS9lYApgD18ML2JhUitfDgB_diw" data-reactid="261"/><img src="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SEQFfGRhS2IMAlgrJjRDIkQMRjskMEQ9RBtYYTUhWmIcWhsqPSJDIQsSGys5M1YpRV9RKmdpAn5aRgF4YWkeeVoNAGM1YAJ0Rw4AdjVnAywMXlF6ZXNO" alt="Malgorzata Potocka
" class="e2M9GK-e" style="width:100%;height:auto;" data-reactid="262"/><!-- react-empty: 263 --></picture><small class="article--mainPhotoSource e2GJb2Ai e3OAxpGg" data-reactid="264"><span data-title="Malgorzata Potocka
" class="eb3ZJrzb" data-reactid="265">Malgorzata Potocka
</span><span data-source="Agencja FORUM" data-reactid="266"><!-- react-text: 267 -->Źródło: <!-- /react-text --><!-- react-text: 268 -->Agencja FORUM<!-- /react-text --><!-- react-text: 269 -->, fot: <!-- /react-text --><!-- react-text: 270 -->Tomasz Adamowicz<!-- /react-text --></span></small><div data-reactid="271"><!-- react-empty: 272 --><div class="e2xUHwx3" data-reactid="273"><div class="b1gyw52 d1iyisb" data-reactid="274"><!-- react-empty: 275 --><div class="i1hv9nx b1iftz2 g1fw36o tlgsh3178d" data-reactid="276"><div class="d1odvvf f1iyaix" data-reactid="277"></div><img width="56" height="45" class="a1hv0p8" src="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SER7YWFnS3lfRF1gIyEdPQZEVWE9fkA5DUREJTJ-USpEG1opa2IRMA" alt="d1hvu53" data-reactid="278"/><div class="tlgsh3178e" data-reactid="279"></div></div></div></div><div data-reactid="280"><div class="article--text eFQN8OU2 eYwaUr3X" data-reactid="281"><p>Małgorzata Potocka i&nbsp;Grzegorz Ciechowski byli ze sobą związani przez blisko 10 lat. Rozstali się w&nbsp;1994 r. Mieli jedną córkę Weronikę, która obecnie mieszka w&nbsp;Nowym Jorku. Z&nbsp;powodu tragicznej wieści o&nbsp;śmierci babci, wnuczka przyleciała do Polski i&nbsp;wzięła udział w&nbsp;ceremonii pogrzebowej. Nie zabrakło na niej także Małgorzaty Potockiej.</p></div></div><div data-reactid="282"><div class="article--text eFQN8OU2 eYwaUr3X" data-reactid="283"><p>Potocka wspomina matkę Grzegorza Ciechowskiego jako "osobę niezwykle życzliwą, z&nbsp;którą łączyła ją szczera więź". Pani Helena, mimo że związek Potockiej z&nbsp;jej synem nie został sformalizowany, traktowała ją jak członka rodziny. </p></div></div><div data-reactid="284"><div class="article--text eFQN8OU2 eYwaUr3X" data-reactid="285"><p>W&nbsp;jednym z&nbsp;wywiadów powiedziała: <strong>- Przyjaźń z&nbsp;byłą synową? Dlaczego nie? Bardzo lubię Małgosie, jej energię, spontaniczność, zdolność do czerpania z&nbsp;życia całymi garściami.</strong></p></div></div><div class="e3-XtjyH e1EvE0ES e1699YqJ" data-reactid="286"><h2 class="e2O4Yqk2" data-reactid="287">ZOBACZ TEŻ: Trudno się z tym pogodzić. Odeszli w 2021 roku</h2><div id="video-player-2076191-4" data-reactid="288"></div><!-- react-empty: 289 --><!-- react-empty: 290 --></div><div data-reactid="291"><div class="article--text eFQN8OU2 eYwaUr3X" data-reactid="292"><p>Opinia Potockiej na temat Heleny Ciechowskiej była podobna. W&nbsp;wywiadzie dla "Świat i&nbsp;ludzie" mówiła: -&nbsp;Nawet jak Grzegorz założył nową rodzinę, traktowała mnie jak córkę. Podtrzymywała mnie na duchu, kiedy było mi trudno. Była tak ciepła, życzliwa, kochająca. Miała też wyjątkową umiejętność wybaczania ludziom.</p></div></div><div class="b1gyw52 d1iyisb" data-reactid="293"><!-- react-empty: 294 --><div class="i1hv9nx b1iftz2 e1hoeh3 i1fw4gn ylgfu51130d" data-reactid="295"><div class="d1odvvf f1iyaix" data-reactid="296"></div><img width="56" height="45" class="a1hv0p8" src="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SER7YWFnS3lfRF1gIyEdPQZEVWE9fkA5DUREJTJ-USpEG1opa2QRMA" alt="d1hvu53" data-reactid="297"/><div class="ylgfu51130e" data-reactid="298"></div></div></div><div data-reactid="299"><div class="article--text eFQN8OU2 eYwaUr3X" data-reactid="300"><p>Helena Ciechowska cierpiała na choroby układu krążenia. Jak zdradza Potocka, w&nbsp;ostatnim czasie słabła z&nbsp;dnia na dzień. Niestety, przyszedł moment, w&nbsp;którym matka Grzegorza Ciechowskiego odeszła z&nbsp;tego świata. Małgorzata Potocka była oczywiście załamana tą wiadomością. </p></div></div><div data-st-area="gallery-gallery" data-reactid="301"><a href="/" class="e2x8vyoZ e15Zj6Id" title="Weronika Ciechowska urodziła! Znamy imię dziecka" data-reactid="302"><figure class="e3Rv_ZbE" data-reactid="303"><div class="eQB5kEjV" data-reactid="304"><span class="e218mrNK e1aIqa9K" data-reactid="305"><img src="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SER7YWZmBjVbXgFhMjhfKBgORCF6NkE4GgpDPnohX2ILG11hImAcKQMYRCI1KBwoBwlRKntpUCleWQN9ZHwALAlfGXpiaABgCFwAeXlhV30LXgUqZmVQLFlJSQ" width="275" height="155" class="e3BQvntU e2_iGbjC" alt="" data-reactid="306"/></span></div><div class="e1PLOi3u e3QZpm0Z" data-reactid="307"><span class="ek-0W4yM" data-reactid="308"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 24">
  <path d="M16 17.5c-2.523 0-4.5-1.977-4.5-4.5 0-2.523 1.977-4.5 4.5-4.5 2.523 0 4.5 1.977 4.5 4.5 0 2.523-1.977 4.5-4.5 4.5zm0-11c-3.584 0-6.5 2.916-6.5 6.5s2.916 6.5 6.5 6.5 6.5-2.916 6.5-6.5-2.916-6.5-6.5-6.5zm14 15.033c0 .253-.196.467-.429.467H2.429C2.196 22 2 21.786 2 21.533V5.4c0-.253.196-.467.429-.467H9l.228-.013.157-.054c.444-.106 1.623-.388 2.617-1.408L13.422 2h5.155l1.42 1.458C21.171 4.662 22.594 4.933 23 4.933h6.571c.233 0 .429.214.429.467v16.133zm-.429-18.6l-6.531.002c-.178-.018-.971-.216-1.61-.873L20.043.638l-.147-.302L19.6.184C19.492.128 19.204 0 18.857 0h-5.714c-.509 0-.87.313-1.005.451l-1.569 1.611c-.589.605-1.305.776-1.65.859-.017.004-.034.008-.05.012h-6.44C1.089 2.933 0 4.04 0 5.4v16.133C0 22.894 1.089 24 2.429 24h27.142C30.91 24 32 22.894 32 21.533V5.4c0-1.36-1.09-2.467-2.429-2.467z"/>
</svg>
</span></div></figure><div class="e3e2pqSB" data-reactid="309"><!-- react-empty: 310 --><div class="e1PAU4e4" data-reactid="311">Weronika Ciechowska urodziła! Znamy imię dziecka</div></div></a></div><div data-reactid="312"><div class="article--text eFQN8OU2 eYwaUr3X" data-reactid="313"><p>Poruszona aktorka nie ukrywa, że ma już dosyć złych wieści.</p></div></div><div data-reactid="314"><div class="article--text eFQN8OU2 eYwaUr3X" data-reactid="315"><p><strong>- Dużo osób z&nbsp;mojego otoczenia ostatnio odeszło i&nbsp;już nie mam siły chodzić na pogrzeby. Ale nie wyobrażam sobie, że mogłabym nie pożegnać Heleny. Są ludzie, których nigdy się nie zapomina. Taka była Helena -&nbsp;</strong>przytacza jej słowa Pomponik.</p></div></div><div data-reactid="316"><div class="article--text eFQN8OU2 eYwaUr3X e21vc1mc" data-reactid="317"><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></div></div><div class="e2eZEh2q" data-reactid="318"><div class="e2LFIxqj" data-reactid="319"><div class="e1zfFZMH" data-reactid="320"><span style="width:28px;height:15px;" class="ek-0W4yM" data-reactid="321"><svg width="28" height="18" viewBox="0 0 28 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M22.0356 5.42098C22.0009 5.71122 21.9661 5.98331 21.9487 6.27354C21.914 6.70889 21.8618 7.1261 21.8271 7.56145C21.7575 8.19634 21.7054 8.83122 21.6359 9.44797C21.5664 10.1917 21.4795 10.9536 21.41 11.6973C21.3752 12.0601 21.3404 12.4229 21.2709 12.7856C21.1319 13.4387 20.8712 14.0191 20.402 14.4726C20.0196 14.8717 19.5504 15.1257 19.029 15.2889C18.6467 15.4159 18.2644 15.4522 17.8646 15.434C17.0826 15.3796 16.4569 15.0168 16.0225 14.3457C15.8139 14.0373 15.6749 13.6745 15.6054 13.3117C15.4316 12.568 15.2752 11.8243 15.1014 11.0624C14.945 10.3187 14.7712 9.55681 14.6148 8.81308C14.441 7.97866 14.2672 7.16238 14.076 6.32796C14.0239 6.05587 13.9544 5.76564 13.9022 5.49354C13.9022 5.45726 13.8848 5.43912 13.8848 5.40284C13.8327 5.31215 13.7632 5.25773 13.6589 5.27587C13.572 5.29401 13.5199 5.34843 13.5025 5.45726C13.4851 5.5661 13.4851 5.67494 13.4677 5.78377C13.3982 6.47308 13.3287 7.14424 13.2766 7.83355C13.2244 8.43215 13.1723 9.03076 13.1028 9.61123C13.0333 10.3368 12.9637 11.0624 12.8942 11.8061C12.8421 12.3503 12.79 12.9126 12.7378 13.4568C12.6857 13.9829 12.5814 14.4908 12.3555 14.9624C12.0427 15.6517 11.5387 16.1596 10.9304 16.5587C10.3048 16.9578 9.59221 17.1936 8.86229 17.2843C8.44519 17.3387 8.01072 17.375 7.57624 17.3387C6.79418 17.2661 6.08164 17.0303 5.456 16.5224C5.0389 16.1778 4.72608 15.7605 4.51753 15.2526C4.32636 14.7991 4.18733 14.3457 4.04829 13.874C3.94402 13.4931 3.82237 13.1303 3.71809 12.7494C3.57906 12.314 3.45741 11.8605 3.31837 11.4252C3.19672 11.0261 3.09245 10.627 2.97079 10.228L2.5537 8.81308C2.41466 8.34145 2.27563 7.85169 2.1366 7.38006C1.98019 6.83587 1.82377 6.27354 1.64998 5.72936C1.51095 5.25773 1.37192 4.7861 1.23289 4.33261C1.11123 3.93354 1.00696 3.55261 0.902685 3.15354C0.833169 2.88144 0.833169 2.59121 0.920064 2.30098C1.02434 1.92005 1.26765 1.62981 1.56309 1.41214C2.18873 0.958649 2.90128 0.831672 3.64858 0.958649C4.2916 1.06749 4.86511 1.33958 5.35172 1.77493C5.76882 2.13772 6.02951 2.60935 6.16854 3.15354C6.27281 3.57075 6.37709 3.98796 6.48136 4.38703C6.63777 4.96749 6.7768 5.54796 6.93322 6.14657C7.08963 6.74517 7.22866 7.32564 7.38507 7.92424L7.90644 10.101L8.2714 11.6791C8.39306 12.187 8.49733 12.7131 8.61898 13.221C8.65374 13.3843 8.6885 13.5475 8.72326 13.6926C8.75802 13.8377 8.86229 13.9103 9.00132 13.8922C9.12298 13.874 9.17511 13.8196 9.17511 13.6926L9.22725 13.1484C9.27939 12.6405 9.31415 12.1145 9.36628 11.6066C9.41842 10.9717 9.47056 10.3549 9.54007 9.72006C9.60959 8.92192 9.67911 8.12378 9.74862 7.34378L9.90503 5.49354C9.93979 5.02191 10.0093 4.55028 10.1483 4.09679C10.27 3.69772 10.4438 3.31679 10.7045 2.99028C11.0694 2.51865 11.5213 2.22842 12.06 2.06516C13.0854 1.77493 14.0934 1.86563 15.0492 2.37354C15.7096 2.71819 16.1962 3.28051 16.5265 3.95168C16.7524 4.40517 16.874 4.8768 16.9609 5.36656C17.1695 6.45494 17.378 7.56145 17.5866 8.64983L18.2644 12.2415C18.2817 12.314 18.2991 12.4047 18.3165 12.4773C18.3339 12.568 18.4208 12.6224 18.5077 12.6224C18.5598 12.6224 18.5946 12.568 18.6119 12.4773C18.6293 12.3684 18.6293 12.2777 18.6467 12.1689C18.6815 11.5884 18.7336 11.0261 18.7683 10.4456C18.8205 9.84704 18.8552 9.24843 18.9074 8.64983C18.9421 8.1782 18.9943 7.68843 19.029 7.2168C19.0812 6.63633 19.1333 6.07401 19.1854 5.49354C19.2376 4.94935 19.2897 4.42331 19.3419 3.87912C19.3592 3.67958 19.394 3.46191 19.4635 3.26237C19.6894 2.60935 20.3151 2.33726 20.8365 2.39167C21.0798 2.42795 21.3404 2.42795 21.5838 2.46423C21.8444 2.48237 22.0877 2.50051 22.3484 2.53679C22.6786 2.55493 23.0088 2.59121 23.339 2.60935C23.6866 2.64563 24.0168 2.66377 24.3644 2.70005C24.573 2.71819 24.7989 2.73633 25.0074 2.77261C26.224 3.02656 27.0582 3.77028 27.5274 4.96749C27.6664 5.33029 27.7533 5.71122 27.8055 6.09215C27.875 6.5275 27.875 6.98099 27.8402 7.43448C27.8055 8.01494 27.7186 8.57727 27.5274 9.12146C27.1624 10.1191 26.4846 10.754 25.5114 11.0805C25.2681 11.1531 25.0248 11.2075 24.7641 11.2256C24.3644 11.2801 23.9821 11.3345 23.5823 11.3708C23.4781 11.3889 23.3738 11.3889 23.2869 11.407C23.0784 11.4252 22.8872 11.3526 22.7482 11.1894C22.6091 11.0443 22.5396 10.8629 22.4875 10.6633C22.3832 10.228 22.4179 9.79262 22.6091 9.37541C22.6613 9.26657 22.7308 9.17587 22.8003 9.06704C22.9393 8.88564 23.1131 8.79494 23.339 8.7768C23.6692 8.75866 23.9821 8.74053 24.3123 8.70425C24.5034 8.68611 24.6946 8.66797 24.8858 8.63169C25.859 8.46843 26.0502 5.58424 24.7641 5.4754C24.5903 5.45726 24.4165 5.45726 24.2427 5.45726C23.5476 5.43912 22.8524 5.43912 22.1399 5.42098H22.0356Z" fill="white"/>
</svg>
</span></div><div class="e20d5IRp" data-reactid="322"><div class="e1vF-9Ct" data-reactid="323"><span data-reactid="324">Oceń jakość naszego artykułu:</span></div><div class="e367eKXi" data-reactid="325">Twoja opinia pozwala nam tworzyć lepsze treści.</div></div><div class="eRe-x3WY" data-reactid="326"><span data-reactid="327"><span class="" data-reactid="328"><span style="width:26px;height:26px;" class="e3qgARGI ek-0W4yM" data-reactid="329"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="330"><span style="width:26px;height:26px;" class="e3qgARGI ek-0W4yM" data-reactid="331"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="332"><span style="width:26px;height:26px;" class="e3qgARGI ek-0W4yM" data-reactid="333"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="334"><span style="width:26px;height:26px;" class="e3qgARGI ek-0W4yM" data-reactid="335"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="336"><span style="width:26px;height:26px;" class="e3qgARGI ek-0W4yM" data-reactid="337"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span></span></div></div></div></div></div><div class="b1gyw52 d1iyisb" data-reactid="338"><!-- react-empty: 339 --><div class="i1hv9nx b1iftz2 g1go41y tbvri320832d" data-reactid="340"><div class="d1odvvf f1iyaix" data-reactid="341"></div><img width="56" height="45" class="a1hv0p8" src="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SER7YWFnS3lfRF1gIyEdPQZEVWE9fkA5DUREJTJ-USpEG1opa2IBbxc" alt="d1hvu53" data-reactid="342"/><div class="tbvri320832e" data-reactid="343"></div></div></div></article></div></div><div class="ehiCifJ8" data-reactid="344"><div class="e30SROfM" data-reactid="345"><div class="e2J7vqXs" data-reactid="346"><div class="e2vGrZQT" data-reactid="347"><p class="e1_FdpF0" data-reactid="348"><span data-reactid="349">WP Gwiazdy</span><!-- react-text: 350 --> <!-- /react-text --><!-- react-text: 351 --> na<!-- /react-text --><!-- react-text: 352 -->:<!-- /react-text --></p><div class="enGyMaPx" data-reactid="353"><a href="https://www.instagram.com/wp_gwiazdy" class="eNtmDNS0" title="https://www.instagram.com/wp_gwiazdy" target="_blank" data-reactid="354"><div class="eAsx3rXb e214eboQ" data-reactid="355"><span style="width:30px;height:30px;" class="ek-0W4yM" data-reactid="356"><svg width="30" height="30" viewBox="0 0 30 30" fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<rect width="30" height="30" fill="url(#pattern0)"/>
<defs>
<pattern id="pattern0" patternContentUnits="objectBoundingBox" width="1" height="1">
<use xlink:href="#image0_831_3467" transform="scale(0.00195312)"/>
</pattern>
<image id="image0_831_3467" width="512" height="512" xlink:href="data:image/png;base64,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"/>
</defs>
</svg>
</span><span class="e2eFfOuI" data-reactid="357">Instagramie</span></div></a><a href="https://www.facebook.com/wppopkultura" class="eNtmDNS0" title="https://www.facebook.com/wppopkultura" target="_blank" data-reactid="358"><div class="eAsx3rXb e214eboQ" data-reactid="359"><span style="width:30px;height:30px;" class="ek-0W4yM" data-reactid="360"><svg width="31" height="30" viewBox="0 0 31 30" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd"
          d="M17.6299 30C25.0224 28.9161 30.6926 22.6503 30.6926 15.0829C30.6926 6.75286 23.8219 0 15.3463 0C6.87078 0 0 6.75286 0 15.0829C0 22.5172 5.47255 28.6953 12.6743 29.938V19.2585H8.90625V15.0389H12.6743V11.468C12.6743 8.26953 14.7984 5.92627 18.6581 5.92627L21.9232 6.19561V10.1235H19.3748C18.3841 10.1235 17.6299 10.9262 17.6299 11.9337V15.0389H21.7862L20.9909 19.2585H17.6299V30Z"
          fill="url(#paint0_linear_325_11)"/>
    <path d="M12.6743 19.2585V29.938L17.6299 30V19.2585H20.9909L21.7862 15.0389H17.6299V11.9337C17.6299 10.9262 18.3841 10.1235 19.3748 10.1235H21.9232V6.19561L18.6581 5.92627C14.7984 5.92627 12.6743 8.26953 12.6743 11.468V15.0389H8.90625V19.2585H12.6743Z"
          fill="white"/>
    <defs>
        <linearGradient id="paint0_linear_325_11" x1="15.3463" y1="0" x2="15.3463" y2="30"
                        gradientUnits="userSpaceOnUse">
            <stop stop-color="#2BB1FC"/>
            <stop offset="1" stop-color="#1067DD"/>
        </linearGradient>
    </defs>
</svg>
</span><div class="e3yYywer" data-reactid="361"><div class="e1Qq9oHQ" data-reactid="362"><div class="e3UuF-p7" data-reactid="363"><span class="e3BtJj7P" data-reactid="364">👍</span><span class="e1K4IV2V" data-reactid="365">Lubię to!</span></div></div></div></div></a></div></div></div><div data-reactid="366"><p class="e2DSIv57" data-reactid="367"><!-- react-text: 368 -->Komentarze<!-- /react-text --><!-- react-text: 369 --><!-- /react-text --></p><span class="e2mhs9Ra" id="comments" data-reactid="370"><div class="edLGbQpo" data-reactid="371"><div data-reactid="372"><div class="eE0ROtMs e2bpYj8w e2bUm2gQ" data-reactid="373"><div data-reactid="374"><div class="e2QHpjSt" data-reactid="375">Trwa ładowanie</div><div class="eAkCj_Dn" data-reactid="376">.</div><div class="eAkCj_Dn e3EhRzxG" data-reactid="377">.</div><div class="eAkCj_Dn e3b6we4V" data-reactid="378">.</div></div></div></div></div></span></div><div data-reactid="379"><div data-reactid="380"><span data-reactid="381"></span><span data-reactid="382"></span></div></div></div></div></div><div class="e2TqTFZv" data-reactid="383"><div class="ehiCifJ8 e1ZVNGs5" data-reactid="384"><div class="e30SROfM" data-reactid="385"><div class="ehiCifJ8 e1ZVNGs5" data-reactid="386"><div class="e30SROfM" data-reactid="387"><div data-reactid="388"></div><div class="e-x0SWlN" data-reactid="389"><div class="lxscx6711742e" data-reactid="390"></div></div><div style="height:745px;position:relative;opacity:1;" data-reactid="391"><div class="b1gyw52 b1ti89g" data-reactid="392"><!-- react-empty: 393 --><div class="i1hv9nx b1iftz2 a1go6lw frmqj360936d" data-reactid="394"><div class="d1odvvf f1iyaix" data-reactid="395"></div><img width="56" height="45" class="a1hv0p8" src="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SER7YWFnS3lfRF1gIyEdPQZEVWE9fkA5DUREJTJ-USpEG1opa2IFbxc" alt="d1hvu53" data-reactid="396"/><div class="frmqj360936e" data-reactid="397"></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="398"><div data-reactid="399"></div></div><div class="e2b9DORP" style="opacity:1;" data-reactid="400"></div><div data-reactid="401"><div style="top:0;z-index:40;" class="e1fx7ez" data-reactid="402"><div class="b1gyw52 b1ti89g" data-reactid="403"><!-- react-empty: 404 --><div class="i1hv9nx b1iftz2 d1hhafl j1go5yx tgbkp351910d" data-reactid="405"><div class="d1odvvf f1iyaix" data-reactid="406"></div><img width="56" height="45" class="a1hv0p8" src="https://v.wpimg.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbwMCFmJ2JBF3SER7YWFnS3lfRF1gIyEdPQZEVWE9fkA5DUREJTJ-USpEG1opa2IGbxc" alt="d1hvu53" data-reactid="407"/><div class="tgbkp351910e" data-reactid="408"></div></div></div></div><div class="eVap3Bre" data-reactid="409"></div></div></div></div></div></div></div></div><div class="e1jIbOo6" data-reactid="410"><div class="eEanFVXt" data-reactid="411"><div class="ehiCifJ8" data-reactid="412"><div class="e30SROfM" data-reactid="413"><div data-reactid="414"></div><div data-reactid="415"></div></div></div></div></div></div></div></div></div><div class="e3Fr7j02" data-reactid="416"><div class="ec1tVLjw" data-reactid="417"><div class="e3j7LEFN" data-reactid="418"><div class="e1Mp9g3C e3Fpble7" data-reactid="419"><a href="https://www.wp.pl?src01=20804" class="ep0ohM7D" data-reactid="420"><span style="width:auto;height:47px;fill:#45005f;" class="ek-0W4yM e3NvS14I e3_Qw9eR eAeAQtDt" data-reactid="421"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="e19Bo85f" href="/" data-reactid="422"><div class="ek-0W4yM e3_Qw9eR" style="width:109px;height:50px;" data-reactid="423"><span class="e3NvS14I" style="fill:#45005f;" data-reactid="424"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 1052.2 274.325">
  <g>
    <path
      d=" M 67.9 167.9 C 40 167.9 34.4 169.4 34.4 177.3 C 34.4 184.1 40 185.8 67.9 185.8 C 119.7 185.8 134.9 197 134.9 227.8 C 134.9 261.3 119 273.4 67.9 273.4 C 13.5 273.4 0 259.3 0 233.4 C 0 216.9 7.6 208.4 15.6 203.7 C 7.7 199 4.4 192.5 4.4 183.1 C 4.4 169 13.2 161.3 27.6 157.8 C 11.7 150.2 3.8 135.7 3.8 114.9 L 3.8 112.3 C 3.8 79.1 27.6 60.3 67.9 60.3 C 78.2 60.3 86.4 61.5 95.8 65 L 122.6 44.7 L 139.7 61.2 L 120 82.4 C 127.9 90.3 131.2 99.7 131.2 112.4 L 131.2 115 C 131.2 148.2 112.9 167.9 67.9 167.9 L 67.9 167.9 Z  M 41.2 210.5 C 32.4 214.6 30.3 222.9 30.3 229.3 C 30.3 245.5 40.9 247.8 67.9 247.8 C 92.6 247.8 104.7 245.7 104.7 228.7 C 104.7 212.8 92.6 211.6 67.9 211.6 C 57.1 211.7 48.5 211.4 41.2 210.5 L 41.2 210.5 Z  M 100.9 112.3 C 100.9 97.3 93.8 86.4 68 86.4 C 41.8 86.4 34.2 97 34.2 112.3 L 34.2 114.9 C 34.2 131.7 41 141.7 68 141.7 C 94.8 141.7 100.9 131.4 100.9 114.9 L 100.9 112.3 L 100.9 112.3 Z  M 197.6 172 C 199.4 183.5 202.3 186.4 209.4 186.4 C 216.2 186.4 219.4 183.5 221.2 172 L 232.7 92.3 C 235.6 71.7 243.3 63.5 263.9 63.5 C 283 63.5 292.1 70 295.4 92.3 L 306.9 172 C 308.7 183.5 311.6 186.4 318.7 186.4 C 325.5 186.4 328.7 183.5 330.5 172 L 346.1 63.5 L 376.7 63.5 L 360.2 173.5 C 356.4 198.5 348.1 212.6 318.4 212.6 C 291.9 212.6 284.3 198.5 280.8 173.5 L 271.1 101.8 C 269.6 91.8 268.5 89.4 263.7 89.4 C 259.3 89.4 258.1 91.8 256.6 101.8 L 246.6 173.5 C 243.1 198.5 235.7 212.6 209.3 212.6 C 179.6 212.6 171.4 199.1 167.5 173.5 L 151 63.5 L 181.9 63.5 L 197.6 172 L 197.6 172 Z  M 419.9 0 C 430.2 0 438.4 8.5 438.4 18.5 C 438.4 28.8 430.2 37 419.9 37 C 409.6 37 401.1 28.8 401.1 18.5 C 401.1 8.2 409.6 0 419.9 0 Z  M 404.6 63.5 L 434.9 63.5 L 434.9 209.3 L 404.6 209.3 L 404.6 63.5 L 404.6 63.5 Z  M 585.2 165.6 C 585.2 197.9 566.1 212.6 522.6 212.6 C 484.4 212.6 462.9 198.5 462.9 167.3 C 462.9 134.4 486.1 122.9 522.9 122.9 L 555.2 122.9 L 555.2 108.5 C 555.2 90.3 541.4 86.2 520.5 86.2 C 503.2 86.2 488.2 88.3 478.7 91.8 L 478.7 65.3 C 489.3 61.8 502.8 60.3 518.7 60.3 C 558.4 60.3 585.2 71.8 585.2 108.5 L 585.2 165.6 Z  M 555.2 145.9 L 522.9 145.9 C 502.9 145.9 493.2 151.8 493.2 166.8 C 493.2 184.1 507 187.1 522 187.1 C 541.1 187.1 555.2 184.2 555.2 164.2 L 555.2 145.9 L 555.2 145.9 Z  M 616.4 63.5 L 695.7 63.5 C 721.3 63.5 729.8 72.3 729.8 93.8 C 729.8 107.9 726.9 117 707.2 129.1 L 641.9 168.8 C 637.5 171.4 635.7 173.8 635.7 176.7 C 635.7 180.5 638.1 182 645.1 182 L 729.8 182 L 729.8 209.3 L 641.9 209.3 C 619.3 209.3 608.1 200.2 608.1 179.3 C 608.1 167.2 611.9 155.5 630.4 144 L 695.1 104.3 C 700.1 101.1 702.2 98.7 702.2 95.8 C 702.2 92.3 700.1 90.8 692.8 90.8 L 616.3 90.8 L 616.3 63.5 L 616.4 63.5 Z  M 887.2 149.7 C 887.2 192.6 861.3 212.6 820.2 212.6 C 775.5 212.6 752.9 192.6 752.9 149.7 L 752.9 124.4 C 752.9 84.1 771.7 60.3 814.4 60.3 C 836.7 60.3 850 67.7 857.3 79.4 L 857.3 3.5 L 887.3 3.5 L 887.3 149.7 L 887.2 149.7 Z  M 783.1 149.1 C 783.1 172 789.3 184.1 819.9 184.1 C 850.2 184.1 857.2 172 857.2 149.1 L 857.2 123.8 C 857.2 100.9 850.1 88.5 819.9 88.5 C 789.9 88.5 783.1 100.9 783.1 123.8 L 783.1 149.1 L 783.1 149.1 Z  M 966.6 171.4 C 969.5 183.7 973.7 185.8 982.5 185.8 C 989 185.8 993.4 183.7 996.3 171.4 L 1021.3 63.5 L 1052.2 63.5 L 1017.2 209.3 C 1007.2 251.3 985.1 275.2 943.7 274.3 L 937.5 248.1 C 967.8 248.7 979.8 232.2 986.3 209.6 C 983.1 211.1 977.8 211.7 972.8 211.7 C 949 211.7 942.8 196.4 937.2 174.1 L 909.3 63.5 L 940.2 63.5 L 966.6 171.4 L 966.6 171.4 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="e1Mp9g3C" data-reactid="425"><div class="e3LkAa1k" data-reactid="426"><div class="e-FgCqGx" data-reactid="427"><div class="eFZ3qpfM" data-reactid="428">Osoby</div><ul data-reactid="429"><li data-reactid="430"><a target="_blank" href="https://gwiazdy.wp.pl/anna-lewandowska-6068411404600449c" data-reactid="431">Anna Lewandowska</a></li><li data-reactid="432"><a target="_blank" href="https://gwiazdy.wp.pl/julia-wieniawa-narkiewicz-6071976907670145c" data-reactid="433">Julia Wieniawa</a></li><li data-reactid="434"><a target="_blank" href="https://gwiazdy.wp.pl/ariana-grande-6171024674744449c" data-reactid="435">Ariana Grande</a></li><li data-reactid="436"><a target="_blank" href="https://gwiazdy.wp.pl/meghan-markle-6170300897293953c" data-reactid="437">Meghan Markle</a></li><li data-reactid="438"><a target="_blank" href="https://gwiazdy.wp.pl/malgorzata-socha-6177719287556225c" data-reactid="439">Małgorzata Socha</a></li><li data-reactid="440"><a target="_blank" href="https://gwiazdy.wp.pl/agnieszka-hyzy-6051413264151169c" data-reactid="441">Agnieszka Hyży</a></li></ul></div><div class="e-FgCqGx" data-reactid="442"><div class="eFZ3qpfM" data-reactid="443">Znane osoby</div><ul data-reactid="444"><li data-reactid="445"><a target="_blank" href="https://gwiazdy.wp.pl/edyta-gorniak-6177408064505473c" data-reactid="446">Edyta Górniak</a></li><li data-reactid="447"><a target="_blank" href="https://gwiazdy.wp.pl/malgorzata-kozuchowska-6177385498744449c" data-reactid="448">Małgorzata Kożuchowska</a></li><li data-reactid="449"><a target="_blank" href="https://gwiazdy.wp.pl/selena-gomez-6183360920811649c" data-reactid="450">Selena Gomez</a></li><li data-reactid="451"><a target="_blank" href="https://gwiazdy.wp.pl/tag/małgorzata%20rozenek" data-reactid="452">Małgorzata Rozenek</a></li><li data-reactid="453"><a target="_blank" href="https://gwiazdy.wp.pl/tag/magda%20gessler" data-reactid="454">Magda Gessler</a></li><li data-reactid="455"><a target="_blank" href="https://gwiazdy.wp.pl/tag/lady%20gaga" data-reactid="456">Lady Gaga</a></li></ul></div><div class="e-FgCqGx" data-reactid="457"><div class="eFZ3qpfM" data-reactid="458">Popularne osoby</div><ul data-reactid="459"><li data-reactid="460"><a target="_blank" href="https://gwiazdy.wp.pl/ola-ciupa-6044348926263937c" data-reactid="461">Ola Ciupa</a></li><li data-reactid="462"><a target="_blank" href="https://gwiazdy.wp.pl/tag/katarzyna%20skrzynecka" data-reactid="463">Katarzyna Skrzynecka</a></li><li data-reactid="464"><a target="_blank" href="https://gwiazdy.wp.pl/tag/heidi%20klum" data-reactid="465">Heidi Klum</a></li><li data-reactid="466"><a target="_blank" href="https://gwiazdy.wp.pl/tag/doda" data-reactid="467">Doda</a></li><li data-reactid="468"><a target="_blank" href="https://gwiazdy.wp.pl/tag/kim%20kardashian" data-reactid="469">Kim Kardashian</a></li><li data-reactid="470"><a target="_blank" href="https://gwiazdy.wp.pl/tag/anna%20popek" data-reactid="471">Anna Popek</a></li></ul></div><div class="e-FgCqGx" data-reactid="472"><div class="eFZ3qpfM" data-reactid="473">Na topie</div><ul data-reactid="474"><li data-reactid="475"><a target="_blank" href="https://gwiazdy.wp.pl/tag/paulina%20krupińska" data-reactid="476">Paulina Krupińska</a></li><li data-reactid="477"><a target="_blank" href="https://gwiazdy.wp.pl/tag/olga%20frycz" data-reactid="478">Olga Frycz</a></li><li data-reactid="479"><a target="_blank" href="https://gwiazdy.wp.pl/tag/joanna%20liszowska" data-reactid="480">Joanna Liszowska</a></li><li data-reactid="481"><a target="_blank" href="https://gwiazdy.wp.pl/tag/natasza%20urbańska" data-reactid="482">Natasza Urbańska</a></li><li data-reactid="483"><a target="_blank" href="https://gwiazdy.wp.pl/tag/edyta%20herbuś" data-reactid="484">Edyta Herbuś</a></li><li data-reactid="485"><a target="_blank" href="https://gwiazdy.wp.pl/tag/martyna%20wojciechowska" data-reactid="486">Martyna Wojciechowska</a></li></ul></div><div class="e-FgCqGx" data-reactid="487"><div class="eFZ3qpfM" data-reactid="488">Nasze serwisy</div><ul data-reactid="489"><li data-reactid="490"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="491">Wiadomości</a></li><li data-reactid="492"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="493">Sport</a></li><li data-reactid="494"><a target="_blank" href="https://www.money.pl" data-reactid="495">Biznes</a></li><li data-reactid="496"><a target="_blank" href="https://tech.wp.pl/" data-reactid="497">Technologie</a></li><li data-reactid="498"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="499">Finanse</a></li><li data-reactid="500"><a target="_blank" href="https://autokult.pl/" data-reactid="501">Motoryzacja</a></li><li data-reactid="502"><a target="_blank" href="https://kobieta.wp.pl/" data-reactid="503">Kobieta</a></li><li data-reactid="504"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="505">Gwiazdy</a></li><li data-reactid="506"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="507">Zdrowie</a></li><li data-reactid="508"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="509">Teleshow</a></li><li data-reactid="510"><a target="_blank" href="https://praca.money.pl" data-reactid="511">Praca</a></li><li data-reactid="512"><a target="_blank" href="https://pogoda.wp.pl" data-reactid="513">Pogoda</a></li><li data-reactid="514"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="515">Wawalove</a></li><li data-reactid="516"><a target="_blank" href="https://gryonline.wp.pl/" data-reactid="517">Gry online</a></li></ul></div><div class="e-FgCqGx" data-reactid="518"><div class="eFZ3qpfM" data-reactid="519">Inne nasze serwisy</div><ul data-reactid="520"><li data-reactid="521"><a target="_blank" href="https://dom.wp.pl/" data-reactid="522">Dom</a></li><li data-reactid="523"><a target="_blank" href="https://ksiazki.wp.pl/" data-reactid="524">Książki</a></li><li data-reactid="525"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="526">Kuchnia</a></li><li data-reactid="527"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="528">Horoskop</a></li><li data-reactid="529"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="530">Turystyka</a></li><li data-reactid="531"><a target="_blank" href="https://kafeteria.pl" data-reactid="532">Kafeteria</a></li><li data-reactid="533"><a target="_blank" href="https://www.dobreprogramy.pl/" data-reactid="534">Dobreprogramy</a></li><li data-reactid="535"><a target="_blank" href="https://komorkomania.pl/" data-reactid="536">Komórkomania</a></li><li data-reactid="537"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="538">Gadżetomania</a></li><li data-reactid="539"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="540">Fotoblogia</a></li><li data-reactid="541"><a target="_blank" href="https://www.autocentrum.pl/" data-reactid="542">Autocentrum</a></li><li data-reactid="543"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="544">WP Wrocław</a></li><li data-reactid="545"><a target="_blank" href="https://fitness.wp.pl" data-reactid="546">Fitness</a></li><li data-reactid="547"><a target="_blank" href="https://centralagier.wp.pl/" data-reactid="548">Centrala gier</a></li><li data-reactid="549"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="550">Żużel</a></li><li data-reactid="551"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="552">Wynagrodzenia</a></li><li data-reactid="553"><a target="_blank" href="https://sportowefakty.wp.pl/euro-2020-2021" data-reactid="554">EURO 2021</a></li></ul></div><div class="e-FgCqGx" data-reactid="555"><div class="eFZ3qpfM" data-reactid="556">Polecane</div><ul data-reactid="557"><li data-reactid="558"><a target="_blank" href="https://gwiazdy.wp.pl/archive" data-reactid="559">Wszystkie artykuły</a></li><li data-reactid="560"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="561">Koronawirus</a></li><li data-reactid="562"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="563">Koronawirus - wiadomości</a></li><li data-reactid="564"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="565">Wielkanoc - przepisy</a></li><li data-reactid="566"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="567">Koronawirus w Polsce</a></li><li data-reactid="568"><a target="_blank" href="https://open.fm/muzyka" data-reactid="569">OpenFM Muzyka</a></li><li data-reactid="570"><a target="_blank" href="https://vibez.pl/" data-reactid="571">Vibez.pl</a></li><li data-reactid="572"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="573">Wiadomości pogodowe</a></li><li data-reactid="574"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="575">Pogoda w miastach</a></li><li data-reactid="576"><a target="_blank" href="https://www.o2.pl" data-reactid="577">O2</a></li><li data-reactid="578"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="579">Dania na Wielkanoc</a></li></ul></div><div class="e-FgCqGx" data-reactid="580"><div class="eFZ3qpfM" data-reactid="581">Praca</div><ul data-reactid="582"><li data-reactid="583"><a target="_blank" href="https://praca.money.pl" data-reactid="584">Praca</a></li><li data-reactid="585"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="586">Oferty pracy</a></li><li data-reactid="587"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="588">Praca Warszawa</a></li><li data-reactid="589"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="590">Praca Kraków</a></li><li data-reactid="591"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="592">Praca Łódź</a></li><li data-reactid="593"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="594">Praca Wrocław</a></li><li data-reactid="595"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="596">Praca Poznań</a></li><li data-reactid="597"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="598">Praca Radom</a></li><li data-reactid="599"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="600">Praca Szczecin</a></li><li data-reactid="601"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="602">Praca Gdynia</a></li><li data-reactid="603"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="604">Praca Bydgoszcz</a></li><li data-reactid="605"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="606">Praca Katowice</a></li><li data-reactid="607"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="608">Praca w miastach</a></li><li data-reactid="609"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="610">Praca za granicą</a></li><li data-reactid="611"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="612">Listy ofert pracy</a></li><li data-reactid="613"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="614">Szukane oferty pracy</a></li><li data-reactid="615"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="616">Popularne stanowiska pracy</a></li></ul></div></div></div><div class="e2bumeFJ" data-reactid="617">Więcej tematów</div></div><div class="e14gugvC" data-reactid="618"><div data-st-area="Footer" class="e29Ld8c- egXrZGKQ menuFooterDesktop" data-reactid="619"><div class="e1LNJWaA" data-reactid="620"><span data-reactid="621"><!-- react-text: 622 -->© 1995-<!-- /react-text --><!-- react-text: 623 -->2022<!-- /react-text --><!-- react-text: 624 --> Grupa WP<!-- /react-text --></span><a href="http://reklama.wp.pl/" class="e2CqoVpR e1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="625">Reklama</a><a href="http://onas.wp.pl/" class="e2CqoVpR e1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="626">O nas</a><a href="https://holding.wp.pl/poufnosc" class="e2CqoVpR e1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="627">Prywatność</a><a class="e2CqoVpR e1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="628">Popularne</a><a href="http://onas.wp.pl/zasady.html" class="e2CqoVpR e1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="629">Regulamin</a><a href="http://onas.wp.pl/regulamin-dodawania-opinii.html" class="e2CqoVpR e1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="630">Regulamin dodawania opinii</a></div></div></div></div></div></div></div>

        <script>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</script>
        
        
            <script async crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.es6.js"></script>
            <script async crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
        
        
        <noscript>
            <img src="https://gwiazdy.wp.pl/NTQ3Mjk4YTUwUTtZRE9sIHMJbw4EFmJ2JBF3SERGfWViBX1fXgF6Y35AJQUcGik9Nww-GB0JKSM4UjcOEhIvNyVaIgRWXj07N1VrGgcJPjU6XGscVgFgYHNO" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
        
        
        <script>
            WP.push(function() {
                WP.gdpr.runAfterConsent(function() {
                    var salesManagoId = "";
                    var salesManagoScriptPath = "";
                    if (!!salesManagoId && !!salesManagoScriptPath) {
                        var _smid = salesManagoId;
                        (function (w, r, a, sm, s) {
                            w['SalesmanagoObject'] = r;
                            w[r] = w[r] || function () {
                                (w[r].q = w[r].q || []).push(arguments);
                            };
                            sm = document.createElement('script');
                            sm.type = 'text/javascript';
                            sm.async = true;
                            sm.src = a;
                            s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(sm, s);
                        })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                    }
                });
            });
        </script>
    </body>
    </html>
    