
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="eoktsazc">
        
        <title data-react-helmet="true">Żona lidera Iron Maiden nie żyje. Bruce Dickinson w żałobie - WP Gwiazdy</title>
        <meta data-react-helmet="true" property="og:site_name" content="gwiazdy.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="425459917484873"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="gwiazdy.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="189813294394963"/><meta data-react-helmet="true" property="fb:pages" content="49400967381"/><meta data-react-helmet="true" property="og:url" content="https://gwiazdy.wp.pl/bruce-dickinson-patty-bowden-smierc-iron-maiden-6512301750265473a"/><meta data-react-helmet="true" name="keywords" content="Bruce Dickinson, iron maiden, patty bowden"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/gwiazdywppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://gwiazdy.wp.pl/bruce-dickinson-patty-bowden-smierc-iron-maiden-6512301750265473a"/><meta data-react-helmet="true" property="article:published_time" content="2020-05-19T19:43:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-05-19T19:43:39.000Z"/><meta data-react-helmet="true" property="artice:tag" content="Bruce Dickinson, iron maiden, patty bowden"/><meta data-react-helmet="true" name="news_keywords" content="Bruce Dickinson, iron maiden, patty bowden"/><meta data-react-helmet="true" name="author" content="Karol Skomorowski"/><meta data-react-helmet="true" name="description" content="Paddy Bowden, była żona lidera Iron Maiden, Bruce&#x27;a Dickinsona, zmarła w wyniku nieszczęśliwego wypadku. Legendarny muzyk wystosował oświadczenie."/><meta data-react-helmet="true" property="twitter:description" content="Paddy Bowden, była żona lidera Iron Maiden, Bruce&#x27;a Dickinsona, zmarła w wyniku nieszczęśliwego wypadku. Legendarny muzyk wystosował oświadczenie."/><meta data-react-helmet="true" property="og:title" content="Żona lidera Iron Maiden nie żyje. Bruce Dickinson w żałobie"/><meta data-react-helmet="true" property="og:description" content="Paddy Bowden, była żona lidera Iron Maiden, Bruce&#x27;a Dickinsona, zmarła w wyniku nieszczęśliwego wypadku. Legendarny muzyk wystosował oświadczenie."/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NDUxNDczYSU0Gjh3TAFsMHdCbC0KWGJmIFp0ZkxKYXVjTXs8Wkl_azMRIiERHz4rex88MRMbOTR7CCJrAgonayNJYSAKCT4oNAFhIQ4YKyB6QHl0Bk52dDdVfHxVGWNwNkgraVpKfyF4HHYiB0h3cm1AKiBSWDM="/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NDUxNDczYSU0Gjh3TAFsMHdCbC0KWGJmIFp0ZkxKYXVjTXs8Wkl_azMRIiERHz4rex88MRMbOTR7CCJrAgonayNJYSAKCT4oNAFhIQ4YKyB6QHl0Bk52dDdVfHxVGWNwNkgraVpKfyF4HHYiB0h3cm1AKiBSWDM="/>
        <link data-react-helmet="true" rel="canonical" href="https://gwiazdy.wp.pl/bruce-dickinson-patty-bowden-smierc-iron-maiden-6512301750265473a"/>
        <link rel="amphtml" href="https://gwiazdy.wp.pl/bruce-dickinson-patty-bowden-smierc-iron-maiden-6512301750265473a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla gwiazdy.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.jbkoqdw {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.acc731h {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.gbkmtfb {
      min-height:108px;width:auto;
    }</style><style data-react-helmet="true" >div.ibko3ed {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.gccnop7 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.accq8nb {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.jccplns {
      min-height:108px;width:auto;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://gwiazdy.wp.pl/NDUxNDczYSU0Gjh3TAFsG3dCbBs8JREbCicRGzwlERsKJxEbPCURGwonERs8JREbCicRGzwlERsKJxEbPCURGwonERs8JREbCicRGzwlERsKJxEbPCURGwonERs8JREbCicRGzwlERsKJxEbPCURGwonERs8JREbCicRGzwlERsKJxEbPCURGwonERs8JREbCicRGzwlERsKJxEbPCURGwonERs8JREbCicRGzwlERsKJxEbPCURGwonERs8JREbCicRGzwlERsKJxEbPCURGwonERs8JREbCicRGzwlERsKJxEbPCURGwonERs8JREbCicRGzwlERsKJxEbPCURGwonERs8JREbCicRGzwlERsKJxEbPCURGwonERs8JREbCicRGzwlERsKJxEbPCURGwonERs8JREbCicRGzwlERsKJxEbPCVsaHcNbH5BVT0wNAwnJ0xJYHN7S3x1TBcvLTtWLTcQWDM=" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://gwiazdy.wp.pl/NDUxNDczYSU0Gjh3TAFsG3dCbBs8JREbCicRGzwlERsKJxEbPCURGwonERs8JREbCicRGzwlERsKJxEbPCURGwonERs8JREbCicRGzwlERsKJxEbPCURGwonERs8JREbCicRGzwlERsKJxEbPCURGwonERs8JREbCicRGzwlERsKJxEbPCURGwonERs8JREbCicRGzwlERsKJxEbPCURGwonERs8JREbCicRGzwlERsKJxEbPCURGwonERs8JREbCicRGzwlERsKJxEbPCURGwonERs8JREbCicRGzwlERsKJxEbPCURGwonERs8JREbCicRGzwlERsKJxEbPCURGwonERs8JREbCicRGzwlERsKJxEbPCURGwonERs8JREbCicRGzwlERsKJ2xoQQ9sfndXPTACDicnektgc01JfHV6SH8lAksqfGFPdiBXTC8hMxwsdgEed3Q3TCt9AEt_IGVWJycMWDM=" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NDUxNDczYSU0Gjh3TAFsMHdCbC0KWGJmIFp0Zkw1YXFiAHtzTB5gMyURIyNNCiJrYE54dlZCeXNlVWN1Wkp9dmdMdnVUVSkzPBk0IBpUPioyWjM=">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NDUxNDczYSU0Gjh3TAFsMHdCbC0KWGJmIFp0Zkw1YXJlAHh0TB5gMyURIyNNCiJrYE54dlZCeXNlVWN1Wkp9dmdMdnVUVSkzPBk0IBpUPioyWjM=">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NDUxNDczYSU0Gjh3TAFsMHdCbC0KWGJmIFp0Zkw1YXNnAHl2TB5gMyURIyNNCiJrYE54dlZCeXNlVWN1Wkp9dmdMdnVUVSkzPBk0IBpUPioyWjM=">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NDUxNDczYSU0Gjh3TAFsMHdCbC0KWGJmIFp0Zkw1YXNjAHlyTB5gMyURIyNNCiJrYE54dlZCeXNlVWN1Wkp9dmdMdnVUVSkzPBk0IBpUPioyWjM=">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NDUxNDczYSU0Gjh3TAFsMHdCbC0KWGJmIFp0Zkw1YXVkTDZ1Uk5hIHsPPi0OHWA0OVd7clVIe3xiT35pTkt3dGZKfHBbS3lrMg8nJRkeN2olFilmHg==">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NDUxNDczYSU0Gjh3TAFsMHdCbC0KWGJmIFp0Zkw1YXVnSDZ1UUphIHsPPi0OHWA0OVd7clVIe3xiT35pTkt3dGZKfHBbS3lrMg8nJRkeN2olFilmHg==">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NDUxNDczYSU0Gjh3TAFsMHdCbC0KWGJmIFp0Zkw1YXVhTDZ1V05hIHsPPi0OHWA0OVd7clVIe3xiT35pTkt3dGZKfHBbS3lrMg8nJRkeN2olFilmHg==">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NDUxNDczYSU0Gjh3TAFsMHdCbC0KWGJmIFp0Zkw1YXVgSjZ1VkhhIHsPPi0OHWA0OVd7clVIe3xiT35pTkt3dGZKfHBbS3lrMg8nJRkeN2olFilmHg==">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NDUxNDczYSU0Gjh3TAFsMHdCbC0KWGJmIFp0Zkw1YXVtSDZ1W0phIHsPPi0OHWA0OVd7clVIe3xiT35pTkt3dGZKfHBbS3lrMg8nJRkeN2olFilmHg==">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NDUxNDczYSU0Gjh3TAFsMHdCbC0KWGJmIFp0Zkw1YXVjAH9yTB5gMyURIyNNCiJrYk5_fFVIenNkVWN8VUt9c2ZJfX1MHTktNAIqPU0KICN3BQ==">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NDUxNDczYSU0Gjh3TAFsMHdCbC0KWGJmIFp0Zkw1YXdnAH12TB5gMyURIyNNCiJrYk5_fFVIenNkVWN8VUt9c2ZJfX1MHTktNAIqPU0KICN3BQ==">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NDUxNDczYSU0Gjh3TAFsMHdCbC0KWGJmIFp0Zkw1YX1jAHdyTB5gMyURIyNNCiJrYk5_fFVIenNkVWN8VUt9c2ZJfX1MHTktNAIqPU0KICN3BQ==">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NDUxNDczYSU0Gjh3TAFsMHdCbC0KWGJmIFp0Zkw1YXVjSDZ1VUphIHsPPi0OHWA0OVd5clJCeHZhT39pTkJ4dWZPfXVQQ2EjIhEvPgcDYDQ7H2w5">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NDUxNDczYSU0Gjh3TAFsMHdCbC0KWGJmIFp0Zkw1YXVsSjZ1WkhhIHsPPi0OHWA0OVd5clJCeHZhT39pTkJ4dWZPfXVQQ2EjIhEvPgcDYDQ7H2w5">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NDUxNDczYSU0Gjh3TAFsMHdCbC0KWGJmIFp0Zkw1YXVhTDZ1V05hIHsPPi0OHWA0OVd5clJCeHZhT39pTkJ4dWZPfXVQQ2EjIhEvPgcDYDQ7H2w5">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#45005f">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          <script src="https://gwiazdy.wp.pl/bmJwNDA5TQwrFTh3bk5AGWhNbDYqF05PFVV0Zh5qPTIVKBEbHmo9MhUoERseaj0yFSgRGx5qPTIVKBEbHmo9MhUoERseaj0yFSgRGx5qPTIVKBEbHmo9MhUoERseaj0yFSgRGx5qPTIVKBEbHmo9MhUoERseaj0yFSgRGx5qPTIVKBEbHmo9MhUoERseaj0yFSgRGx5qPTIVKBEbHmo9MhUoERseaj0yFSgRGx5qPTIVKGxoY0BAV2hYKSUnGwgedQU4eXATEAghHio3fAdRWXxHd2IeCAcCIQM9JTtWRB0iAyMofFIVBCsNKj1vQhJDOhtrdgdXEBgpEmMgKFYJBCQEISpsRQMZPg5jJi5CBggkWj0pKFAQDmcePCsvGA8MIxMrKmwDV1x4RH51dgBSX3xCenNyVEQ9HTYRJSVXBlBsESI3NVQWBC5KOyolUAQEJBIqYjJFCwN3EiEvNUYDFylRLyA3Zg4CPgRzdHAFQBA="></script>
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://gwiazdy.wp.pl/MzY4MDRNYhs4Vjt3fTVvDnsObyciJhIJLVBvaHARb0B7axIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSG3Bibw97Dm9rJT4nCTVdL3J9OT0QKlgkJn89KhspGic3cDM="></script>
          <script crossOrigin nomodule id="wpjslib" src="https://gwiazdy.wp.pl/MzY4MDRNYhs4Vjt3fTVvDnsObyciJhIJLVBvaHARb0B7axIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSGw1sYVgsFndmfTk9ECpYJCZ9OT0QKlgkJn89KhspGic3cDM="></script>
          
        </div>        
        <div id="app" style="height: 100%;"><div class="b1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1044855138"><table class="b1z1kLyn b2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><em class="twy2e2n50e" data-reactid="7"><em><em><samp></samp></em></em></em><div class="" data-reactid="8"><!-- react-empty: 9 --><div class="idjtao5 be4dlt2 er3u9xt jbkoqdw tmo6m0o150d" data-reactid="10"><div class="dk2fi6e" data-reactid="11"></div><img class="adjkbzj" src="https://v.wpimg.pl/NDUxNDczYSU0Gjh3TAFsMHdCbC0KWGJmIFp0Zkw1YXFjAHpxTBNgMyVWPihMG2Etegs6I0wKJSJ6GilqExQpZig=" alt="ddkdruc" data-reactid="12"/><div data-reactid="13"><em class="tmo6m0o150e" data-reactid="14"><em><em><var></var></em></em></em></div></div></div><header class="b2dWsoB- header bwpAPPrT" data-reactid="15"><div class="b3OdCjtC b2WU8IRA" style="border-bottom-color:#45005f;" data-reactid="16"><div data-st-area="Header" class="b1eC5C0Q" data-reactid="17"><div class="b3TeSS9P" data-reactid="18"><a href="https://www.wp.pl/" class="b3IxTUNV" style="background:#45005f;" data-st-area="Header-back" data-reactid="19"><figure class="b2WN26Gj" style="border-color:#45005f;" data-reactid="20"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="bk-0W4yM b3NvS14I b3_Qw9eR" data-reactid="21"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="bEDSrt49" data-reactid="22"><a data-st-area="Header-logo" href="/" data-reactid="23"><h2 class="b9-RdI2v" data-reactid="24">WP Gwiazdy</h2><span style="width:auto;height:21px;fill:#45005f;" class="bk-0W4yM b3NvS14I b3_Qw9eR bAeAQtDt" data-reactid="25"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 1052.2 274.325">
  <g>
    <path
      d=" M 67.9 167.9 C 40 167.9 34.4 169.4 34.4 177.3 C 34.4 184.1 40 185.8 67.9 185.8 C 119.7 185.8 134.9 197 134.9 227.8 C 134.9 261.3 119 273.4 67.9 273.4 C 13.5 273.4 0 259.3 0 233.4 C 0 216.9 7.6 208.4 15.6 203.7 C 7.7 199 4.4 192.5 4.4 183.1 C 4.4 169 13.2 161.3 27.6 157.8 C 11.7 150.2 3.8 135.7 3.8 114.9 L 3.8 112.3 C 3.8 79.1 27.6 60.3 67.9 60.3 C 78.2 60.3 86.4 61.5 95.8 65 L 122.6 44.7 L 139.7 61.2 L 120 82.4 C 127.9 90.3 131.2 99.7 131.2 112.4 L 131.2 115 C 131.2 148.2 112.9 167.9 67.9 167.9 L 67.9 167.9 Z  M 41.2 210.5 C 32.4 214.6 30.3 222.9 30.3 229.3 C 30.3 245.5 40.9 247.8 67.9 247.8 C 92.6 247.8 104.7 245.7 104.7 228.7 C 104.7 212.8 92.6 211.6 67.9 211.6 C 57.1 211.7 48.5 211.4 41.2 210.5 L 41.2 210.5 Z  M 100.9 112.3 C 100.9 97.3 93.8 86.4 68 86.4 C 41.8 86.4 34.2 97 34.2 112.3 L 34.2 114.9 C 34.2 131.7 41 141.7 68 141.7 C 94.8 141.7 100.9 131.4 100.9 114.9 L 100.9 112.3 L 100.9 112.3 Z  M 197.6 172 C 199.4 183.5 202.3 186.4 209.4 186.4 C 216.2 186.4 219.4 183.5 221.2 172 L 232.7 92.3 C 235.6 71.7 243.3 63.5 263.9 63.5 C 283 63.5 292.1 70 295.4 92.3 L 306.9 172 C 308.7 183.5 311.6 186.4 318.7 186.4 C 325.5 186.4 328.7 183.5 330.5 172 L 346.1 63.5 L 376.7 63.5 L 360.2 173.5 C 356.4 198.5 348.1 212.6 318.4 212.6 C 291.9 212.6 284.3 198.5 280.8 173.5 L 271.1 101.8 C 269.6 91.8 268.5 89.4 263.7 89.4 C 259.3 89.4 258.1 91.8 256.6 101.8 L 246.6 173.5 C 243.1 198.5 235.7 212.6 209.3 212.6 C 179.6 212.6 171.4 199.1 167.5 173.5 L 151 63.5 L 181.9 63.5 L 197.6 172 L 197.6 172 Z  M 419.9 0 C 430.2 0 438.4 8.5 438.4 18.5 C 438.4 28.8 430.2 37 419.9 37 C 409.6 37 401.1 28.8 401.1 18.5 C 401.1 8.2 409.6 0 419.9 0 Z  M 404.6 63.5 L 434.9 63.5 L 434.9 209.3 L 404.6 209.3 L 404.6 63.5 L 404.6 63.5 Z  M 585.2 165.6 C 585.2 197.9 566.1 212.6 522.6 212.6 C 484.4 212.6 462.9 198.5 462.9 167.3 C 462.9 134.4 486.1 122.9 522.9 122.9 L 555.2 122.9 L 555.2 108.5 C 555.2 90.3 541.4 86.2 520.5 86.2 C 503.2 86.2 488.2 88.3 478.7 91.8 L 478.7 65.3 C 489.3 61.8 502.8 60.3 518.7 60.3 C 558.4 60.3 585.2 71.8 585.2 108.5 L 585.2 165.6 Z  M 555.2 145.9 L 522.9 145.9 C 502.9 145.9 493.2 151.8 493.2 166.8 C 493.2 184.1 507 187.1 522 187.1 C 541.1 187.1 555.2 184.2 555.2 164.2 L 555.2 145.9 L 555.2 145.9 Z  M 616.4 63.5 L 695.7 63.5 C 721.3 63.5 729.8 72.3 729.8 93.8 C 729.8 107.9 726.9 117 707.2 129.1 L 641.9 168.8 C 637.5 171.4 635.7 173.8 635.7 176.7 C 635.7 180.5 638.1 182 645.1 182 L 729.8 182 L 729.8 209.3 L 641.9 209.3 C 619.3 209.3 608.1 200.2 608.1 179.3 C 608.1 167.2 611.9 155.5 630.4 144 L 695.1 104.3 C 700.1 101.1 702.2 98.7 702.2 95.8 C 702.2 92.3 700.1 90.8 692.8 90.8 L 616.3 90.8 L 616.3 63.5 L 616.4 63.5 Z  M 887.2 149.7 C 887.2 192.6 861.3 212.6 820.2 212.6 C 775.5 212.6 752.9 192.6 752.9 149.7 L 752.9 124.4 C 752.9 84.1 771.7 60.3 814.4 60.3 C 836.7 60.3 850 67.7 857.3 79.4 L 857.3 3.5 L 887.3 3.5 L 887.3 149.7 L 887.2 149.7 Z  M 783.1 149.1 C 783.1 172 789.3 184.1 819.9 184.1 C 850.2 184.1 857.2 172 857.2 149.1 L 857.2 123.8 C 857.2 100.9 850.1 88.5 819.9 88.5 C 789.9 88.5 783.1 100.9 783.1 123.8 L 783.1 149.1 L 783.1 149.1 Z  M 966.6 171.4 C 969.5 183.7 973.7 185.8 982.5 185.8 C 989 185.8 993.4 183.7 996.3 171.4 L 1021.3 63.5 L 1052.2 63.5 L 1017.2 209.3 C 1007.2 251.3 985.1 275.2 943.7 274.3 L 937.5 248.1 C 967.8 248.7 979.8 232.2 986.3 209.6 C 983.1 211.1 977.8 211.7 972.8 211.7 C 949 211.7 942.8 196.4 937.2 174.1 L 909.3 63.5 L 940.2 63.5 L 966.6 171.4 L 966.6 171.4 Z "
    />
  </g>
</svg>
</span></a></div></div><div class="b2nQ3EP5" data-reactid="26"><div class="b2wrgdhI" data-reactid="27"><div class="bp7bUWWX" data-reactid="28"><a class="b3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="29"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="30"><g fill="none" data-reactid="31"><path d="M0-4h24v25H0z" data-reactid="32"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="33"></path></g></svg><span data-reactid="34">Poczta</span></a><a class="b3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="35"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="36"><g data-reactid="37"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="38"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="39"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="40"></circle></g></svg><span data-reactid="41">TV ONLINE</span></a><a class="b3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="42"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="43"><g fill="none" data-reactid="44"><path d="M0 0h24v25H0z" data-reactid="45"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="46"></path></g></svg><span data-reactid="47">Program TV</span></a></div><span class="b3yDnEn9 b2mk8_1e" data-reactid="48"><div class="b1gmo6aw" data-reactid="49"><figure class="bDTDDv1a" data-reactid="50"></figure><figure class="bDTDDv1a" data-reactid="51"></figure><figure class="bDTDDv1a" data-reactid="52"></figure><figure class="bDTDDv1a" data-reactid="53"></figure></div><span data-reactid="54">Menu</span></span></div></div></div><div data-st-area="Menu" class="b3d-ngZ0" data-reactid="55"><ul data-reactid="56"><li class="b3mu7F3s" data-reactid="57"><figure class="b3NveKDW" data-reactid="58"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="59"><img src="https://v.wpimg.pl/NDUxNDczYSU0Gjh3TAFsMHdCbC0KWGJmIFp0Zkw1YXFlAHt0TB5gMyURIyNNCiJrbEx6dlJMfXdiVX93W0N2d2xPfmtSQ3w8ZEF8ahMUKWYo" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="60"/></span></figure><a class="bXGGwcFx" href="/news" data-reactid="61">News</a></li><li class="b3mu7F3s" data-reactid="62"><figure class="b3NveKDW" data-reactid="63"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="64"><img src="https://v.wpimg.pl/NDUxNDczYSU0Gjh3TAFsMHdCbC0KWGJmIFp0Zkw1YXFlAHt0TB5gMyURIyNNCiJrYk9-dFpNeXNtVWN1U0J8dGxLdnRWVX99ZwB_fVFUPioyWjM=" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="65"/></span></figure><a class="bXGGwcFx" href="/muzyka" data-reactid="66">Muzyka</a></li><li class="b3mu7F3s" data-reactid="67"><figure class="b3NveKDW" data-reactid="68"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="69"><img src="https://v.wpimg.pl/NDUxNDczYSU0Gjh3TAFsMHdCbC0KWGJmIFp0Zkw1YXFlAHt0TB5gMyURIyNNCiJrYU12dVNLenVnVWN1U0p2fWJKfX1bVX99ZwB_fVFUPioyWjM=" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="70"/></span></figure><a class="bXGGwcFx" href="/czerwony-dywan" data-reactid="71">Czerwony Dywan</a></li><li class="b3mu7F3s" data-reactid="72"><figure class="b3NveKDW" data-reactid="73"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="74"><img src="https://v.wpimg.pl/NDUxNDczYSU0Gjh3TAFsMHdCbC0KWGJmIFp0Zkw1YXFlAHt0TB5gMyURIyNNCiJrZ0h6d1ZNf3JiTmN1Wk5-dG1OeXBVVX99ZwB_fVFUPioyWjM=" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="75"/></span></figure><a class="bXGGwcFx" href="/dzieci-gwiazd" data-reactid="76">Dzieci gwiazd</a></li><li class="b3mu7F3s" data-reactid="77"><figure class="b3NveKDW" data-reactid="78"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="79"><img src="https://v.wpimg.pl/NDUxNDczYSU0Gjh3TAFsMHdCbC0KWGJmIFp0Zkw1YXFlAHt0TB5gMyURIyNNCiJrZE59dlRCeXVtSGNpUk55fGRMfndQSmF1bEo2dVpIYDQ7H2w5" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="80"/></span></figure><a class="bXGGwcFx" href="/love-story" data-reactid="81">Love Story</a></li><li class="b3mu7F3s" data-reactid="82"><figure class="b3NveKDW" data-reactid="83"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="84"><img src="https://v.wpimg.pl/NDUxNDczYSU0Gjh3TAFsMHdCbC0KWGJmIFp0Zkw1YXFlAHt0TB5gMyURIyNNCiJrZE95cFpIen1jT2N2Ukl2cmxIfHdbVX99ZwB_fVFUPioyWjM=" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="85"/></span></figure><a class="bXGGwcFx" href="/sexy" data-reactid="86">Sexy</a></li><li class="b3mu7F3s" data-reactid="87"><figure class="b3NveKDW" data-reactid="88"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="89"><img src="https://v.wpimg.pl/NDUxNDczYSU0Gjh3TAFsMHdCbC0KWGJmIFp0Zkw1YXFlAHt0TB5gMyURIyNNCiJrYkt5cFRCe3JnVXx1V01-d2ZPe3ZMS3d2LUl3dk0KICN3BQ==" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="90"/></span></figure><a class="bXGGwcFx" href="/wideonews-gwiazdy" data-reactid="91">Wideonews #gwiazdy</a></li><li class="b3mu7F3s" data-reactid="92"><figure class="b3NveKDW" data-reactid="93"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="94"><img src="https://v.wpimg.pl/NDUxNDczYSU0Gjh3TAFsMHdCbC0KWGJmIFp0Zkw1YXFlAHt0TB5gMyURIyNNCiJrZEt6fFNJeX1jTWN1UUt9c2ZPfnVRVX99ZwB_fVFUPioyWjM=" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="95"/></span></figure><a class="bXGGwcFx" href="/royals" data-reactid="96">Royals</a></li><li class="b3mu7F3s" data-reactid="97"><figure class="b3NveKDW" data-reactid="98"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="99"><img src="https://v.wpimg.pl/NDUxNDczYSU0Gjh3TAFsMHdCbC0KWGJmIFp0Zkw1YXFlAHt0TB5gMyURIyNNCiJrYk96dFtMe31tVWN2V057fWNLeHdMS3d2LUl3dk0KICN3BQ==" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="100"/></span></figure><a class="bXGGwcFx" href="/rankingi" data-reactid="101">Rankingi</a></li><li class="b3mu7F3s" data-reactid="102"><figure class="b3NveKDW" data-reactid="103"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="104"><img src="https://v.wpimg.pl/NDUxNDczYSU0Gjh3TAFsMHdCbC0KWGJmIFp0Zkw1YXFlAHt0TB5gMyURIyNNCiJrZE98dFJDe3JlSWNpUE92dGFOfHZXVSgtORURMwoeKysKSXd2G0t3dnsIICNBBw==" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="105"/></span></figure><a class="bXGGwcFx" href="/wideo" data-reactid="106">Wideo</a></li><li class="b3mu7F3s" data-reactid="107"><figure class="b3NveKDW b2-gdLjw" style="background:#45005f;" data-reactid="108"><span class="bk-0W4yM" data-reactid="109"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="bXGGwcFx" href="/najnowsze" data-reactid="110">Najnowsze</a></li><li class="b3mu7F3s" data-reactid="111"><figure class="b3NveKDW b2-gdLjw" style="background:#45005f;" data-reactid="112"><span class="bk-0W4yM" data-reactid="113"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="bXGGwcFx" href="/popularne" data-reactid="114">Popularne</a></li></ul></div></div></header><!-- react-empty: 115 --><div class="thj03g0h75e" data-reactid="116"></div><div class="content b2d9_HLt" data-reactid="117"><div data-reactid="118"><div class="b3gatTWV b3KvVGpi" data-reactid="119"><a href="https://www.wp.pl/" class="b1HaiiFQ" style="background:#45005f;" data-st-area="goToSG" data-reactid="120"><span class="b35LEmnc" data-reactid="121">Przejdź na</span><span style="width:35px;height:28px;" class="bk-0W4yM b3_Qw9eR" data-reactid="122"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="123"><div data-reactid="124"><div class="bEanFVXt" data-reactid="125"><div class="b3s-mP2l" data-reactid="126"><div class="bhiCifJ8" data-reactid="127"><div class="b30SROfM" data-reactid="128"><div class="bRQvycma" data-st-area="Menu-left" data-reactid="129"><a class="sectionsMenu b1H56GIO" href="/news" data-reactid="130"><figure class="b3bBevUs" data-reactid="131"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="132"><img src="https://v.wpimg.pl/NDUxNDczYSU0Gjh3TAFsMHdCbC0KWGJmIFp0Zkw1YXBgAHpxTB5gMyURIyNNCiJrbEx6dlJMfXdiVX93W0N2d2xPfmtSQ3w8ZEF8ahMUKWYo" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="133"/></span></figure><div class="b1lXcfrU" data-reactid="134">News</div></a><a class="sectionsMenu b1H56GIO" href="/muzyka" data-reactid="135"><figure class="b3bBevUs" data-reactid="136"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="137"><img src="https://v.wpimg.pl/NDUxNDczYSU0Gjh3TAFsMHdCbC0KWGJmIFp0Zkw1YXBgAHpxTB5gMyURIyNNCiJrYk9-dFpNeXNtVWN1U0J8dGxLdnRWVX99ZwB_fVFUPioyWjM=" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="138"/></span></figure><div class="b1lXcfrU" data-reactid="139">Muzyka</div></a><a class="sectionsMenu b1H56GIO" href="/czerwony-dywan" data-reactid="140"><figure class="b3bBevUs" data-reactid="141"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="142"><img src="https://v.wpimg.pl/NDUxNDczYSU0Gjh3TAFsMHdCbC0KWGJmIFp0Zkw1YXBgAHpxTB5gMyURIyNNCiJrYU12dVNLenVnVWN1U0p2fWJKfX1bVX99ZwB_fVFUPioyWjM=" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="143"/></span></figure><div class="b1lXcfrU" data-reactid="144">Czerwony Dywan</div></a><a class="sectionsMenu b1H56GIO" href="/dzieci-gwiazd" data-reactid="145"><figure class="b3bBevUs" data-reactid="146"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="147"><img src="https://v.wpimg.pl/NDUxNDczYSU0Gjh3TAFsMHdCbC0KWGJmIFp0Zkw1YXBgAHpxTB5gMyURIyNNCiJrZ0h6d1ZNf3JiTmN1Wk5-dG1OeXBVVX99ZwB_fVFUPioyWjM=" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="148"/></span></figure><div class="b1lXcfrU" data-reactid="149">Dzieci gwiazd</div></a><a class="sectionsMenu b1H56GIO" href="/love-story" data-reactid="150"><figure class="b3bBevUs" data-reactid="151"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="152"><img src="https://v.wpimg.pl/NDUxNDczYSU0Gjh3TAFsMHdCbC0KWGJmIFp0Zkw1YXBgAHpxTB5gMyURIyNNCiJrZE59dlRCeXVtSGNpUk55fGRMfndQSmF1bEo2dVpIYDQ7H2w5" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="153"/></span></figure><div class="b1lXcfrU" data-reactid="154">Love Story</div></a><a class="sectionsMenu b1H56GIO" href="/sexy" data-reactid="155"><figure class="b3bBevUs" data-reactid="156"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="157"><img src="https://v.wpimg.pl/NDUxNDczYSU0Gjh3TAFsMHdCbC0KWGJmIFp0Zkw1YXBgAHpxTB5gMyURIyNNCiJrZE95cFpIen1jT2N2Ukl2cmxIfHdbVX99ZwB_fVFUPioyWjM=" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="158"/></span></figure><div class="b1lXcfrU" data-reactid="159">Sexy</div></a><a class="sectionsMenu b1H56GIO" href="/wideonews-gwiazdy" data-reactid="160"><figure class="b3bBevUs" data-reactid="161"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="162"><img src="https://v.wpimg.pl/NDUxNDczYSU0Gjh3TAFsMHdCbC0KWGJmIFp0Zkw1YXBgAHpxTB5gMyURIyNNCiJrYkt5cFRCe3JnVXx1V01-d2ZPe3ZMS3d2LUl3dk0KICN3BQ==" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="163"/></span></figure><div class="b1lXcfrU" data-reactid="164">Wideonews #gwiazdy</div></a><a class="sectionsMenu b1H56GIO" href="/royals" data-reactid="165"><figure class="b3bBevUs" data-reactid="166"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="167"><img src="https://v.wpimg.pl/NDUxNDczYSU0Gjh3TAFsMHdCbC0KWGJmIFp0Zkw1YXBgAHpxTB5gMyURIyNNCiJrZEt6fFNJeX1jTWN1UUt9c2ZPfnVRVX99ZwB_fVFUPioyWjM=" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="168"/></span></figure><div class="b1lXcfrU" data-reactid="169">Royals</div></a><a class="sectionsMenu b1H56GIO" href="/rankingi" data-reactid="170"><figure class="b3bBevUs" data-reactid="171"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="172"><img src="https://v.wpimg.pl/NDUxNDczYSU0Gjh3TAFsMHdCbC0KWGJmIFp0Zkw1YXBgAHpxTB5gMyURIyNNCiJrYk96dFtMe31tVWN2V057fWNLeHdMS3d2LUl3dk0KICN3BQ==" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="173"/></span></figure><div class="b1lXcfrU" data-reactid="174">Rankingi</div></a><a class="sectionsMenu b1H56GIO" href="/wideo" data-reactid="175"><figure class="b3bBevUs" data-reactid="176"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="177"><img src="https://v.wpimg.pl/NDUxNDczYSU0Gjh3TAFsMHdCbC0KWGJmIFp0Zkw1YXBgAHpxTB5gMyURIyNNCiJrZE98dFJDe3JlSWNpUE92dGFOfHZXVSgtORURMwoeKysKSXd2G0t3dnsIICNBBw==" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="178"/></span></figure><div class="b1lXcfrU" data-reactid="179">Wideo</div></a><a class="sectionsMenu b1H56GIO" href="/najnowsze" data-reactid="180"><figure class="b3bBevUs b3TbnkKP" style="background:#45005f;" data-reactid="181"><span class="bk-0W4yM" data-reactid="182"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="b1lXcfrU" data-reactid="183">Najnowsze</div></a><a class="sectionsMenu b1H56GIO" href="/popularne" data-reactid="184"><figure class="b3bBevUs b3TbnkKP" style="background:#45005f;" data-reactid="185"><span class="bk-0W4yM" data-reactid="186"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="b1lXcfrU" data-reactid="187">Popularne</div></a><div data-reactid="188"></div><div class="b2MDbV6M" data-reactid="189"><div class="eblr1pl" data-reactid="190"><div data-reactid="191"><div class="" data-reactid="192"><!-- react-empty: 193 --><div class="idjtao5 be4dlt2 jda9u54 dd5u2bo acc731h veg27e0n675d" data-reactid="194"><div class="dk2fi6e" data-reactid="195"></div><img class="adjkbzj" src="https://v.wpimg.pl/NDUxNDczYSU0Gjh3TAFsMHdCbC0KWGJmIFp0Zkw1YXFjAHpxTBNgMyVWPihMG2Etegs6I0wKJSJ6GilqExQpZig=" alt="ddkdruc" data-reactid="196"/><div data-reactid="197"><em class="veg27e0n675e" data-reactid="198"><em><i><var></var></i></em></em></div></div></div></div></div></div></div></div></div></div><div class="b1t26d10" data-reactid="199"><div class="bhiCifJ8" data-reactid="200"><div class="b30SROfM" data-reactid="201"><article class="article desktop b1CJk4lf b1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="202"><!-- react-empty: 203 --><div data-reactid="204"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://gwiazdy.wp.pl/bruce-dickinson-patty-bowden-smierc-iron-maiden-6512301750265473a" data-reactid="205"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="206"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="207"><meta itemprop="url" content="https://v.wpimg.pl/NDUxNDczYSU0Gjh3TAFsMHdCbC0HWGJmIFp0ZkxLfnRlTX98Wkl_aXhLfn1UQ3h9ehQhIwxXOTR4HzktAgAqPXsIICNBBw==" data-reactid="208"/><meta itemprop="width" content="228" data-reactid="209"/><meta itemprop="height" content="60" data-reactid="210"/></div><meta itemprop="name" content="WP Gwiazdy" data-reactid="211"/></div><meta itemprop="datePublished" content="2020-05-19T21:43:00+02:00" data-reactid="212"/></div><div data-st-area="article-header" data-reactid="213"><div class="b3KaUVlr" data-reactid="214"><div class="b3mfrBxN" data-reactid="215"><div class="b2XbI6sD b2iR_8W5" data-reactid="216"></div></div><a href="/news" data-reactid="217"><div class="teaserSubject article desktop b3fecl-B b2yI96rU b2sMRd9I" data-reactid="218">News</div></a><div class="b3pj5t1m bThEub2I" data-reactid="219"><div class="b1TS8ZGX b2er1oZR" data-reactid="220"><div class="subjectsList--btn desktop b2fyxbJu" data-reactid="221"><!-- react-text: 222 -->+<!-- /react-text --><!-- react-text: 223 -->3<!-- /react-text --></div><div class="b2rfnHBj" data-reactid="224"><div class="b3v0El6z" data-reactid="225"><div class="subjectsList--overlay b3msLBK9" data-reactid="226"><div class="bczXPGR_" data-reactid="227"><a class="subjectsList--link b3c2fokE" href="/tag/bruce%20dickinson" data-reactid="228">Bruce Dickinson</a><a class="subjectsList--link b3c2fokE" href="/tag/iron%20maiden" data-reactid="229">iron maiden</a><a class="subjectsList--link b3c2fokE" href="/tag/patty%20bowden" data-reactid="230">patty bowden</a></div></div></div></div></div></div><span data-reactid="231"><div class="b2OP5BaX b2H_x0a9 signature" data-reactid="232"><a class="b21Hub9j" href="/autor/karol-skomorowski/6280376678119041" data-reactid="233"><div class="bu7xf8ZL" data-reactid="234"><div class="b1c8pa3s b3uTmmye bF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="235"><div class="b1IDXUQA" data-reactid="236"></div><span class="signature--author b2aU53vl desktop" itemprop="name" data-reactid="237">Karol Skomorowski</span></div></div></a><div class="signature--when b2VIX-Kh b3SMfGnh desktop" data-reactid="238"><time datetime="2020-05-19 21:43" data-reactid="239">45 min. temu</time></div></div><div data-reactid="240"></div></span></div></div><div class="bjOqPE5L" data-reactid="241"><h1 class="article--title b1xAmRvR" itemprop="headline" data-reactid="242"><!-- react-text: 243 -->Żona lidera Iron Maiden nie żyje. Bruce Dickinson w żałobie<!-- /react-text --></h1><div class="article--lead b1HGmjUl" data-reactid="244">Paddy Bowden, była żona lidera Iron Maiden, Bruce'a Dickinsona, zmarła w wyniku nieszczęśliwego wypadku. Legendarny muzyk wystosował oświadczenie.</div><div class="bxU1sB_3 b3hHhfX2" data-reactid="245"><div class="b3caRABC" data-reactid="246"><div class="b2QfedaS b1sWqqFP" data-reactid="247"><div class="be9J8nRY b1H1-_iz bKGjqMdC b3RyCVKb" data-reactid="248"><div class="b1tfrDS7" data-reactid="249"><div data-reactid="250"><div class="b21hwsg8" data-reactid="251"><span class="bk-0W4yM" data-reactid="252"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="b2s0Qnur" data-reactid="253">Głosuj</strong></div></div></div><div class="be9J8nRY b3q1_OVS bKGjqMdC b3RyCVKb" data-reactid="254"><div class="b1tfrDS7" data-reactid="255"><div data-reactid="256"><div class="b21hwsg8" data-reactid="257"><span class="bk-0W4yM" data-reactid="258"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="b2s0Qnur" data-reactid="259">Głosuj</strong></div></div></div></div><div class="b1t9YzVA b3e11efl bQC0mhTN" data-reactid="260"><div class="b2K3khpQ" data-reactid="261"><div class="byslXS0p" data-reactid="262"><span class="bk-0W4yM" data-reactid="263"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="b3zY3dS3" data-reactid="264">Podziel się</strong></div></div></div><div class="b3k3s6kF" data-reactid="265"><div class="b1TiOmT3 b2yL0woT" data-reactid="266"><div class="b1tZz0d9" data-reactid="267">Opinie</div><div class="bb0slQwY" data-reactid="268"><span class="bk-0W4yM" data-reactid="269"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="b28w7SDA" data-reactid="270"><figure class="b1O8neci" data-reactid="271"><span class="b218mrNK b1aIqa9K b21iJRJh" style="padding-bottom:56.2111801242236%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="272"><img src="https://v.wpimg.pl/NDUxNDczYSU0Gjh3TAFsMHdCbC0KWGJmIFp0Zkw1YXJhTDZ3VUhhIjwUKzYGCiFqMgo7NAINPmolFGElExNhMmRXKi0QCiIlLFcrKQEfKmttT34hV0J-JnhKdnIAV3onZR1jfVNLK2kxQCggUUN4fG0cKnVBBw==" width="644" height="362" class="b3BQvntU" alt="Żona lidera Iron Maiden nie żyje. Bruce Dickinson w żałobie" data-reactid="273"/><div data-reactid="274"><meta itemprop="url" content="https://v.wpimg.pl/NDUxNDczYSU0Gjh3TAFsMHdCbC0KWGJmIFp0Zkw1YXJhTDZ3VUhhIjwUKzYGCiFqMgo7NAINPmolFGElExNhMmRXKi0QCiIlLFcrKQEfKmttT34hV0J-JnhKdnIAV3onZR1jfVNLK2kxQCggUUN4fG0cKnVBBw==" data-reactid="275"/><meta itemprop="width" content="1655" data-reactid="276"/><meta itemprop="height" content="931" data-reactid="277"/></div></span><div class="b1RnIil0" data-reactid="278"><div class="b3J45Uzn b2481O2q b5qYB_4K b2WxISTc" data-reactid="279"><div data-reactid="280"><a href="https://www.instagram.com/wp_gwiazdy" class="b3qREfXY" title="Instagram WP Gwiazdy" target="_blank" data-reactid="281"><div class="b1BsVe1X" data-reactid="282"><span style="width:15px;height:15px;fill:#fff;" class="b2oYzxCN b3Y_ZVBq bk-0W4yM b3NvS14I" data-reactid="283"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 800 800">
  <defs>
    <path id="a" d="M0 0h800v800H0z"/>
  </defs>
  <clipPath id="b">
    <use xlink:href="#a" overflow="visible"/>
  </clipPath>
  <path d="M400.003 72.068c106.804 0 119.451.408 161.633 2.332 38.997 1.781 60.178 8.298 74.274 13.774 18.673 7.257 31.996 15.926 45.993 29.923 13.999 13.997 22.669 27.317 29.923 45.99 5.477 14.097 11.993 35.277 13.771 74.275 1.924 42.181 2.332 54.829 2.332 161.636s-.408 119.457-2.332 161.636c-1.778 39-8.295 60.181-13.771 74.274-7.254 18.669-15.924 31.993-29.923 45.993-13.997 13.996-27.32 22.666-45.993 29.923-14.097 5.476-35.277 11.993-74.274 13.771-42.175 1.927-54.82 2.331-161.633 2.331-106.815 0-119.46-.404-161.636-2.331-38.997-1.778-60.178-8.296-74.275-13.771-18.669-7.257-31.996-15.927-45.993-29.923-13.996-14-22.663-27.324-29.92-45.993-5.476-14.094-11.996-35.274-13.774-74.274-1.924-42.179-2.332-54.829-2.332-161.636s.408-119.455 2.332-161.636c1.778-38.998 8.298-60.178 13.774-74.275 7.257-18.672 15.924-31.993 29.92-45.99 13.997-13.997 27.324-22.666 45.993-29.923 14.097-5.476 35.278-11.994 74.275-13.774 42.182-1.924 54.829-2.332 161.636-2.332m0-72.071c-108.636 0-122.258.459-164.92 2.408-42.577 1.942-71.654 8.706-97.096 18.593C111.683 31.22 89.376 44.896 67.14 67.133 44.903 89.37 31.223 111.68 21.004 137.98c-9.893 25.449-16.654 54.522-18.596 97.1C.46 277.746.003 291.365.003 399.997c0 108.636.457 122.255 2.405 164.917 1.942 42.58 8.703 71.654 18.596 97.1 10.219 26.303 23.899 48.61 46.136 70.85 22.236 22.237 44.543 35.914 70.847 46.136 25.442 9.887 54.519 16.647 97.096 18.593 42.663 1.945 56.285 2.408 164.92 2.408 108.633 0 122.255-.463 164.917-2.408 42.578-1.945 71.654-8.706 97.097-18.593 26.304-10.222 48.61-23.898 70.851-46.136 22.236-22.239 35.913-44.547 46.135-70.85 9.891-25.445 16.651-54.52 18.594-97.1 1.947-42.662 2.404-56.281 2.404-164.917 0-108.633-.457-122.252-2.404-164.917-1.942-42.577-8.703-71.651-18.594-97.099-10.222-26.3-23.898-48.61-46.135-70.847-22.24-22.237-44.547-35.914-70.851-46.135-25.442-9.887-54.519-16.651-97.097-18.593C522.258.457 508.636-.003 400.003-.003" clip-path="url(#b)"/>
  <path d="M400.003 194.594c-113.442 0-205.406 91.961-205.406 205.403S286.561 605.4 400.003 605.4c113.439 0 205.403-91.961 205.403-205.403s-91.964-205.403-205.403-205.403m0 338.735c-73.639 0-133.335-59.693-133.335-133.332s59.696-133.333 133.335-133.333 133.332 59.694 133.332 133.333-59.693 133.332-133.332 133.332m261.52-346.85c0 26.507-21.488 47.998-48.002 47.998-26.508 0-47.998-21.491-47.998-47.998 0-26.514 21.49-48.002 47.998-48.002 26.514 0 48.002 21.488 48.002 48.002" clip-path="url(#b)"/>
</svg>
</span></div><span class="b11Nmwdq" data-reactid="284">Odwiedź WP Gwiazdy na Insta</span><span style="width:10px;height:10px;fill:#fff;stroke:#fff;" class="b2oYzxCN b2DAMvqO bk-0W4yM b3NvS14I bl8MGmVS" data-reactid="285"><?xml version="1.0" encoding="UTF-8"?>
<svg stroke="#B3B3B3" fill="#B3B3B3" viewBox="0 0 16 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>new tab</title>
        <g transform="translate(-926.000000, -956.000000)">
            <g id="Group-9-Copy-2" transform="translate(675.000000, 943.000000)">
                <g id="Group">
                    <g id="newtab" transform="translate(252.000000, 10.000000)">
                        <path fill="none"
                              d="M10.7562626,12.0695149 L10.7562626,15.7712324 C10.7562626,16.5774657 10.1026814,17.2310468 9.29644816,17.2310468 L1.8931037,17.2310468 C1.08687047,17.2310468 0.433289303,16.5774657 0.433289303,15.7712324 L0.433289303,8.36788796 C0.433289303,7.56165473 1.08687047,6.90805093 1.8931037,6.90805093 L5.5947533,6.90805093"
                              id="Shape" stroke-width="1.5054336"></path>
                        <polygon stroke="none" id="icon-outlined" fill-rule="nonzero"
                                 transform="translate(9.666324, 8.198445) rotate(-45.000000) translate(-9.666324, -8.198445) "
                                 points="13.0468351 9.166224 2.5807432 9.166224 2.5807432 7.23066651 13.0468351 7.23066651 11.0559294 5.23976083 12.4245752 3.87111501 16.7519054 8.19844526 12.4245752 12.5257755 11.0559294 11.1571297"></polygon>
                    </g>
                </g>
            </g>
        </g>
</svg></span></a></div></div></div></figure></div><small class="article--mainPhotoSource b2GJb2Ai b3OAxpGg" data-reactid="286">(Getty Images)</small><div data-reactid="287"><div class="b2xUHwx3" data-reactid="288"><div class="" data-reactid="289"><!-- react-empty: 290 --><div class="idjtao5 be4dlt2 gbkmtfb thj3g0h75d" data-reactid="291"><div class="dk2fi6e" data-reactid="292"></div><img class="adjkbzj" src="https://v.wpimg.pl/NDUxNDczYSU0Gjh3TAFsMHdCbC0KWGJmIFp0Zkw1YXFjAHpxTBNgMyVWPihMG2Etegs6I0wKJSJ6GilqExQpZig=" alt="ddkdruc" data-reactid="293"/><div data-reactid="294"><em class="thj3g0h75e" data-reactid="295"><em><em><i></i></em></em></em></div></div></div></div><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="296"><p>Paddy Bowden, która <a href="https://gwiazdy.wp.pl/bruce-dickinson-z-iron-maiden-rozwodzi-sie-w-tle-90-mln-funtow-6442072224077441g">była żoną Bruce’a Dickinsona przez 30 lat</a>, nie żyje. Dziennik „The Sun” poinformował, że 18 maja kobieta została znaleziona martwa w swoim domu w Londynie. Brytyjscy sanitariusze potwierdzili zgłoszenie na wspomniany adres, z którego wynikało, że pacjentka "nie czuje się dobrze". Wysłano dwie karetki, pierwsza dotarła na miejsce już dwie minuty po zgłoszeniu, ale było za późno – sanitariusze stwierdzili zgon Bowden.</p></div><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="297"><p><strong>ZOBACZ TAKŻE: Poważna kolizja samolotu Iron Maiden</strong></p></div><div class="b3-XtjyH b1EvE0ES" data-reactid="298"><div id="video-player-1889317" data-reactid="299"></div><!-- react-empty: 300 --><!-- react-empty: 301 --></div><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="302"><p>Informacje o jej nieoczekiwanej śmierci potwierdził sam <a href="https://gwiazdy.wp.pl/iron-maiden-przyjada-latem-do-polski-przedsprzedaz-biletow-juz-za-kilka-dni-6443507174594177a">wokalista Iron Maiden</a>. Bruce Dickinson opublikował oświadczenie o następującej treści.</p></div><div class="" data-reactid="303"><!-- react-empty: 304 --><div class="idjtao5 be4dlt2 edcy3tp ibko3ed yhj5k2u125d" data-reactid="305"><div class="dk2fi6e" data-reactid="306"></div><img class="adjkbzj" src="https://v.wpimg.pl/NDUxNDczYSU0Gjh3TAFsMHdCbC0KWGJmIFp0Zkw1YXFjAHpxTBNgMyVWPihMG2Etegs6I0wKJSJ6GilqExQpZig=" alt="ddkdruc" data-reactid="307"/><div data-reactid="308"><em class="yhj5k2u125e" data-reactid="309"><em><em><strong></strong></em></em></em></div></div></div><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="310"><p>"Ta ogromna tragedia to wina wypadku. Nasze dzieci, Austin, Griffin i Kia oraz ja jesteśmy zdruzgotani. Ze względu na szacunek do Paddy oraz trudny czas dla rodziny nie będziemy publikować kolejnych komunikatów" - czytamy.</p></div><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="311"><p><a href="https://gwiazdy.wp.pl/tag/bruce%20dickinson">Bruce Dickinson</a> i Paddy Bowden pobrali się w 1990 roku. Ich małżeństwo rozpadło się w 2018 roku, a oficjalnie potwierdzono to w następnym roku. Mimo rozstania żyli w dobrych relacjach. Wokalista jest obecnie w związku z instruktorką fitness, Leaną Dolci, z którą mieszka w Paryżu.</p></div></div></div><div class="" data-reactid="312"><!-- react-empty: 313 --><div class="idjtao5 be4dlt2 gccnop7 twy32o2i800d" data-reactid="314"><div class="dk2fi6e" data-reactid="315"></div><img class="adjkbzj" src="https://v.wpimg.pl/NDUxNDczYSU0Gjh3TAFsMHdCbC0KWGJmIFp0Zkw1YXFjAHpxTBNgMyVWPihMG2Etegs6I0wKJSJ6GilqExQpZig=" alt="ddkdruc" data-reactid="316"/><div data-reactid="317"><em class="twy32o2i800e" data-reactid="318"><em><b><b></b></b></em></em></div></div></div></article></div></div><div class="bhiCifJ8" data-reactid="319"><div class="b30SROfM" data-reactid="320"><div class="b3WA51MZ b1W2VvN5" data-reactid="321"><!-- react-empty: 322 --><div class="bKKDlFpe" data-reactid="323"><div data-reactid="324"><p class="b2D6Fczm" data-reactid="325">Podziel się opinią</p></div><div data-reactid="326"><div class="b2i7kbHv" data-reactid="327"><div class="b2QfedaS b2zYfzyx b1sWqqFP" data-reactid="328"><div class="be9J8nRY b1H1-_iz b_l8cQ3o bKGjqMdC b3RyCVKb" data-reactid="329"><div class="b2AbYYLR" data-reactid="330"><div class="b1R30uNZ" data-reactid="331"><span style="width:17px;height:16px;fill:#fff;" class="bk-0W4yM b3NvS14I" data-reactid="332"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="be9J8nRY b3q1_OVS b_l8cQ3o bKGjqMdC b3RyCVKb" data-reactid="333"><div class="b2AbYYLR" data-reactid="334"><div class="b1R30uNZ" data-reactid="335"><span style="width:17px;height:16px;fill:#fff;" class="bk-0W4yM b3NvS14I" data-reactid="336"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="b15YYw7X" data-reactid="337"><div class="b3AREt4b b2pkAVlT" data-reactid="338"><span style="width:15px;height:15px;" class="b28uAksm bk-0W4yM" data-reactid="339"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="b3KHlkO5" data-reactid="340"><div class="b2G6aOIF" data-reactid="341"><div class="b380xAbB" data-reactid="342"><a href="https://www.facebook.com/gwiazdywppl" title="https://www.facebook.com/gwiazdywppl" target="_blank" data-reactid="343"><div style="width:37px;height:37px;" data-reactid="344"><svg class="b3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="345"><title id="gwiazdy" data-reactid="346"><!-- react-text: 347 -->WP <!-- /react-text --><!-- react-text: 348 -->gwiazdy<!-- /react-text --></title><circle fill="#45005f" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="349"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="350"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="351"><tspan x="50%" text-anchor="middle" y="53" data-reactid="352">gwiazdy</tspan></text></svg></div></a></div><p class="b2D6Fczm" data-reactid="353">Bądź z nami na bieżąco</p></div><div class="b1_fQNqu" data-reactid="354"><a href="https://www.instagram.com/wp_gwiazdy" class="b27iDgms" title="https://www.instagram.com/wp_gwiazdy" target="_blank" data-reactid="355"><div class="b3gyVG32" data-reactid="356"><span style="width:16px;height:16px;" class="b-FeE_hr bk-0W4yM" data-reactid="357"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="bGEfdlbT" data-reactid="358">na Instagramie</p></div></a><a href="https://www.facebook.com/gwiazdywppl" title="https://www.facebook.com/gwiazdywppl" target="_blank" data-reactid="359"><div class="b1KgVJpj" data-reactid="360"><div class="bu_1VZ96" data-reactid="361"><div class="b1Qq9oHQ" data-reactid="362"><div class="b3UuF-p7" data-reactid="363"><span class="b3BtJj7P" data-reactid="364">👍</span><span class="b1K4IV2V" data-reactid="365">Lubię to!</span></div><div class="fb-like" id="fb-iframe" data-href="https://www.facebook.com/gwiazdywppl" data-layout="button" data-action="like" data-show-faces="false" data-reactid="366"></div></div></div><p class="b3OLsf2F" data-reactid="367">na Facebooku</p></div></a></div></div></div><div data-reactid="368"><p class="b2DSIv57" data-reactid="369"><!-- react-text: 370 -->Komentarze<!-- /react-text --><!-- react-text: 371 --><!-- /react-text --></p><a class="b2mhs9Ra" id="comments" data-reactid="372"><div class="bdLGbQpo" data-reactid="373"><div data-reactid="374"><div class="bE0ROtMs b2bpYj8w b2bUm2gQ" data-reactid="375"><div data-reactid="376"><div class="b2QHpjSt" data-reactid="377">Trwa ładowanie</div><div class="bAkCj_Dn" data-reactid="378">.</div><div class="bAkCj_Dn b3EhRzxG" data-reactid="379">.</div><div class="bAkCj_Dn b3b6we4V" data-reactid="380">.</div></div></div></div></div></a></div><div data-reactid="381"><div data-reactid="382"><span data-reactid="383"></span><span data-reactid="384"></span></div><br data-reactid="385"/></div></div></div></div><div class="b2TqTFZv" data-reactid="386"><div class="bhiCifJ8 b1ZVNGs5" data-reactid="387"><div class="b30SROfM" data-reactid="388"><div class="bhiCifJ8 b1ZVNGs5" data-reactid="389"><div class="b30SROfM" data-reactid="390"><div data-reactid="391"></div><div style="height:745px;position:relative;opacity:1;" data-reactid="392"><div class="" data-reactid="393"><!-- react-empty: 394 --><div class="idjtao5 be4dlt2 accq8nb fnp36w0j900d" data-reactid="395"><div class="dk2fi6e" data-reactid="396"></div><img class="adjkbzj" src="https://v.wpimg.pl/NDUxNDczYSU0Gjh3TAFsMHdCbC0KWGJmIFp0Zkw1YXFjAHpxTBNgMyVWPihMG2Etegs6I0wKJSJ6GilqExQpZig=" alt="ddkdruc" data-reactid="397"/><div data-reactid="398"><em class="fnp36w0j900e" data-reactid="399"><em><strong><cite></cite></strong></em></em></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="400"><div data-reactid="401"><br data-reactid="402"/></div></div><div class="b2b9DORP" style="opacity:1;" data-reactid="403"></div><div data-reactid="404"><div class="eblr1pl" data-reactid="405"><div data-reactid="406"><div class="" data-reactid="407"><!-- react-empty: 408 --><div class="idjtao5 be4dlt2 dd5u2bo jccplns tce35u2p875d" data-reactid="409"><div class="dk2fi6e" data-reactid="410"></div><img class="adjkbzj" src="https://v.wpimg.pl/NDUxNDczYSU0Gjh3TAFsMHdCbC0KWGJmIFp0Zkw1YXFjAHpxTBNgMyVWPihMG2Etegs6I0wKJSJ6GilqExQpZig=" alt="ddkdruc" data-reactid="411"/><div data-reactid="412"><em class="tce35u2p875e" data-reactid="413"><em><strong><em></em></strong></em></em></div></div></div></div></div><div class="bVap3Bre" data-reactid="414"></div></div></div></div></div></div></div></div><div class="b1jIbOo6" data-reactid="415"><div class="bEanFVXt" data-reactid="416"><div class="bhiCifJ8" data-reactid="417"><div class="b30SROfM" data-reactid="418"><div data-reactid="419"></div><div data-reactid="420"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="421"><td class="b3Fr7j02" data-reactid="422"><div class="bc1tVLjw" data-reactid="423"><div class="b3j7LEFN" data-reactid="424"><div class="b1Mp9g3C b3Fpble7" data-reactid="425"><a href="https://www.wp.pl/" class="bp0ohM7D" data-reactid="426"><span style="width:auto;height:47px;fill:#45005f;" class="bk-0W4yM b3NvS14I b3_Qw9eR bAeAQtDt" data-reactid="427"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="b19Bo85f" href="/" data-reactid="428"><span style="width:auto;height:17px;fill:#45005f;" class="bk-0W4yM b3NvS14I b3_Qw9eR bAeAQtDt" data-reactid="429"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 1052.2 274.325">
  <g>
    <path
      d=" M 67.9 167.9 C 40 167.9 34.4 169.4 34.4 177.3 C 34.4 184.1 40 185.8 67.9 185.8 C 119.7 185.8 134.9 197 134.9 227.8 C 134.9 261.3 119 273.4 67.9 273.4 C 13.5 273.4 0 259.3 0 233.4 C 0 216.9 7.6 208.4 15.6 203.7 C 7.7 199 4.4 192.5 4.4 183.1 C 4.4 169 13.2 161.3 27.6 157.8 C 11.7 150.2 3.8 135.7 3.8 114.9 L 3.8 112.3 C 3.8 79.1 27.6 60.3 67.9 60.3 C 78.2 60.3 86.4 61.5 95.8 65 L 122.6 44.7 L 139.7 61.2 L 120 82.4 C 127.9 90.3 131.2 99.7 131.2 112.4 L 131.2 115 C 131.2 148.2 112.9 167.9 67.9 167.9 L 67.9 167.9 Z  M 41.2 210.5 C 32.4 214.6 30.3 222.9 30.3 229.3 C 30.3 245.5 40.9 247.8 67.9 247.8 C 92.6 247.8 104.7 245.7 104.7 228.7 C 104.7 212.8 92.6 211.6 67.9 211.6 C 57.1 211.7 48.5 211.4 41.2 210.5 L 41.2 210.5 Z  M 100.9 112.3 C 100.9 97.3 93.8 86.4 68 86.4 C 41.8 86.4 34.2 97 34.2 112.3 L 34.2 114.9 C 34.2 131.7 41 141.7 68 141.7 C 94.8 141.7 100.9 131.4 100.9 114.9 L 100.9 112.3 L 100.9 112.3 Z  M 197.6 172 C 199.4 183.5 202.3 186.4 209.4 186.4 C 216.2 186.4 219.4 183.5 221.2 172 L 232.7 92.3 C 235.6 71.7 243.3 63.5 263.9 63.5 C 283 63.5 292.1 70 295.4 92.3 L 306.9 172 C 308.7 183.5 311.6 186.4 318.7 186.4 C 325.5 186.4 328.7 183.5 330.5 172 L 346.1 63.5 L 376.7 63.5 L 360.2 173.5 C 356.4 198.5 348.1 212.6 318.4 212.6 C 291.9 212.6 284.3 198.5 280.8 173.5 L 271.1 101.8 C 269.6 91.8 268.5 89.4 263.7 89.4 C 259.3 89.4 258.1 91.8 256.6 101.8 L 246.6 173.5 C 243.1 198.5 235.7 212.6 209.3 212.6 C 179.6 212.6 171.4 199.1 167.5 173.5 L 151 63.5 L 181.9 63.5 L 197.6 172 L 197.6 172 Z  M 419.9 0 C 430.2 0 438.4 8.5 438.4 18.5 C 438.4 28.8 430.2 37 419.9 37 C 409.6 37 401.1 28.8 401.1 18.5 C 401.1 8.2 409.6 0 419.9 0 Z  M 404.6 63.5 L 434.9 63.5 L 434.9 209.3 L 404.6 209.3 L 404.6 63.5 L 404.6 63.5 Z  M 585.2 165.6 C 585.2 197.9 566.1 212.6 522.6 212.6 C 484.4 212.6 462.9 198.5 462.9 167.3 C 462.9 134.4 486.1 122.9 522.9 122.9 L 555.2 122.9 L 555.2 108.5 C 555.2 90.3 541.4 86.2 520.5 86.2 C 503.2 86.2 488.2 88.3 478.7 91.8 L 478.7 65.3 C 489.3 61.8 502.8 60.3 518.7 60.3 C 558.4 60.3 585.2 71.8 585.2 108.5 L 585.2 165.6 Z  M 555.2 145.9 L 522.9 145.9 C 502.9 145.9 493.2 151.8 493.2 166.8 C 493.2 184.1 507 187.1 522 187.1 C 541.1 187.1 555.2 184.2 555.2 164.2 L 555.2 145.9 L 555.2 145.9 Z  M 616.4 63.5 L 695.7 63.5 C 721.3 63.5 729.8 72.3 729.8 93.8 C 729.8 107.9 726.9 117 707.2 129.1 L 641.9 168.8 C 637.5 171.4 635.7 173.8 635.7 176.7 C 635.7 180.5 638.1 182 645.1 182 L 729.8 182 L 729.8 209.3 L 641.9 209.3 C 619.3 209.3 608.1 200.2 608.1 179.3 C 608.1 167.2 611.9 155.5 630.4 144 L 695.1 104.3 C 700.1 101.1 702.2 98.7 702.2 95.8 C 702.2 92.3 700.1 90.8 692.8 90.8 L 616.3 90.8 L 616.3 63.5 L 616.4 63.5 Z  M 887.2 149.7 C 887.2 192.6 861.3 212.6 820.2 212.6 C 775.5 212.6 752.9 192.6 752.9 149.7 L 752.9 124.4 C 752.9 84.1 771.7 60.3 814.4 60.3 C 836.7 60.3 850 67.7 857.3 79.4 L 857.3 3.5 L 887.3 3.5 L 887.3 149.7 L 887.2 149.7 Z  M 783.1 149.1 C 783.1 172 789.3 184.1 819.9 184.1 C 850.2 184.1 857.2 172 857.2 149.1 L 857.2 123.8 C 857.2 100.9 850.1 88.5 819.9 88.5 C 789.9 88.5 783.1 100.9 783.1 123.8 L 783.1 149.1 L 783.1 149.1 Z  M 966.6 171.4 C 969.5 183.7 973.7 185.8 982.5 185.8 C 989 185.8 993.4 183.7 996.3 171.4 L 1021.3 63.5 L 1052.2 63.5 L 1017.2 209.3 C 1007.2 251.3 985.1 275.2 943.7 274.3 L 937.5 248.1 C 967.8 248.7 979.8 232.2 986.3 209.6 C 983.1 211.1 977.8 211.7 972.8 211.7 C 949 211.7 942.8 196.4 937.2 174.1 L 909.3 63.5 L 940.2 63.5 L 966.6 171.4 L 966.6 171.4 Z "
    />
  </g>
</svg>
</span></a></div></div><div class="b1Mp9g3C" data-reactid="430"><div class="b3LkAa1k" data-reactid="431"><div class="b-FgCqGx" data-reactid="432"><div class="bFZ3qpfM" data-reactid="433">Osoby</div><ul data-reactid="434"><li data-reactid="435"><a target="_blank" href="https://gwiazdy.wp.pl/anna-lewandowska-6068411404600449c" data-reactid="436">Anna Lewandowska</a></li><li data-reactid="437"><a target="_blank" href="https://gwiazdy.wp.pl/julia-wieniawa-narkiewicz-6071976907670145c" data-reactid="438">Julia Wieniawa</a></li><li data-reactid="439"><a target="_blank" href="https://gwiazdy.wp.pl/ariana-grande-6171024674744449c" data-reactid="440">Ariana Grande</a></li><li data-reactid="441"><a target="_blank" href="https://gwiazdy.wp.pl/meghan-markle-6170300897293953c" data-reactid="442">Meghan Markle</a></li><li data-reactid="443"><a target="_blank" href="https://gwiazdy.wp.pl/malgorzata-socha-6177719287556225c" data-reactid="444">Małgorzata Socha</a></li><li data-reactid="445"><a target="_blank" href="https://gwiazdy.wp.pl/agnieszka-hyzy-6051413264151169c" data-reactid="446">Agnieszka Hyży</a></li></ul></div><div class="b-FgCqGx" data-reactid="447"><div class="bFZ3qpfM" data-reactid="448">Znane osoby</div><ul data-reactid="449"><li data-reactid="450"><a target="_blank" href="https://gwiazdy.wp.pl/edyta-gorniak-6177408064505473c" data-reactid="451">Edyta Górniak</a></li><li data-reactid="452"><a target="_blank" href="https://gwiazdy.wp.pl/malgorzata-kozuchowska-6177385498744449c" data-reactid="453">Małgorzata Kożuchowska</a></li><li data-reactid="454"><a target="_blank" href="https://gwiazdy.wp.pl/selena-gomez-6183360920811649c" data-reactid="455">Selena Gomez</a></li><li data-reactid="456"><a target="_blank" href="https://gwiazdy.wp.pl/tag/małgorzata%20rozenek" data-reactid="457">Małgorzata Rozenek</a></li><li data-reactid="458"><a target="_blank" href="https://gwiazdy.wp.pl/tag/magda%20gessler" data-reactid="459">Magda Gessler</a></li><li data-reactid="460"><a target="_blank" href="https://gwiazdy.wp.pl/tag/lady%20gaga" data-reactid="461">Lady Gaga</a></li></ul></div><div class="b-FgCqGx" data-reactid="462"><div class="bFZ3qpfM" data-reactid="463">Popularne osoby</div><ul data-reactid="464"><li data-reactid="465"><a target="_blank" href="https://gwiazdy.wp.pl/ola-ciupa-6044348926263937c" data-reactid="466">Ola Ciupa</a></li><li data-reactid="467"><a target="_blank" href="https://gwiazdy.wp.pl/tag/katarzyna%20skrzynecka" data-reactid="468">Katarzyna Skrzynecka</a></li><li data-reactid="469"><a target="_blank" href="https://gwiazdy.wp.pl/tag/heidi%20klum" data-reactid="470">Heidi Klum</a></li><li data-reactid="471"><a target="_blank" href="https://gwiazdy.wp.pl/tag/doda" data-reactid="472">Doda</a></li><li data-reactid="473"><a target="_blank" href="https://gwiazdy.wp.pl/tag/kim%20kardashian" data-reactid="474">Kim Kardashian</a></li><li data-reactid="475"><a target="_blank" href="https://gwiazdy.wp.pl/tag/anna%20popek" data-reactid="476">Anna Popek</a></li></ul></div><div class="b-FgCqGx" data-reactid="477"><div class="bFZ3qpfM" data-reactid="478">Na topie</div><ul data-reactid="479"><li data-reactid="480"><a target="_blank" href="https://gwiazdy.wp.pl/tag/paulina%20krupińska" data-reactid="481">Paulina Krupińska</a></li><li data-reactid="482"><a target="_blank" href="https://gwiazdy.wp.pl/tag/olga%20frycz" data-reactid="483">Olga Frycz</a></li><li data-reactid="484"><a target="_blank" href="https://gwiazdy.wp.pl/tag/joanna%20liszowska" data-reactid="485">Joanna Liszowska</a></li><li data-reactid="486"><a target="_blank" href="https://gwiazdy.wp.pl/tag/natasza%20urbańska" data-reactid="487">Natasza Urbańska</a></li><li data-reactid="488"><a target="_blank" href="https://gwiazdy.wp.pl/tag/edyta%20herbuś" data-reactid="489">Edyta Herbuś</a></li><li data-reactid="490"><a target="_blank" href="https://gwiazdy.wp.pl/tag/martyna%20wojciechowska" data-reactid="491">Martyna Wojciechowska</a></li></ul></div><div class="b-FgCqGx" data-reactid="492"><div class="bFZ3qpfM" data-reactid="493">Nasze serwisy</div><ul data-reactid="494"><li data-reactid="495"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="496">Wiadomości</a></li><li data-reactid="497"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="498">Sport</a></li><li data-reactid="499"><a target="_blank" href="https://www.money.pl" data-reactid="500">Biznes</a></li><li data-reactid="501"><a target="_blank" href="https://tech.wp.pl/" data-reactid="502">Technologie</a></li><li data-reactid="503"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="504">Finanse</a></li><li data-reactid="505"><a target="_blank" href="https://autokult.pl/" data-reactid="506">Motoryzacja</a></li><li data-reactid="507"><a target="_blank" href="https://kobieta.wp.pl/" data-reactid="508">Kobieta</a></li><li data-reactid="509"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="510">Gwiazdy</a></li><li data-reactid="511"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="512">Zdrowie</a></li><li data-reactid="513"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="514">Teleshow</a></li></ul></div><div class="b-FgCqGx" data-reactid="515"><div class="bFZ3qpfM" data-reactid="516">Inne nasze serwisy</div><ul data-reactid="517"><li data-reactid="518"><a target="_blank" href="https://dom.wp.pl/" data-reactid="519">Dom</a></li><li data-reactid="520"><a target="_blank" href="https://ksiazki.wp.pl/" data-reactid="521">Książki</a></li><li data-reactid="522"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="523">Kuchnia</a></li><li data-reactid="524"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="525">Horoskop</a></li><li data-reactid="526"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="527">Turystyka</a></li><li data-reactid="528"><a target="_blank" href="https://kafeteria.pl" data-reactid="529">Kafeteria</a></li><li data-reactid="530"><a target="_blank" href="https://www.dobreprogramy.pl/" data-reactid="531">Dobreprogramy</a></li><li data-reactid="532"><a target="_blank" href="https://komorkomania.pl/" data-reactid="533">Komórkomania</a></li><li data-reactid="534"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="535">Gadżetomania</a></li><li data-reactid="536"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="537">Fotoblogia</a></li><li data-reactid="538"><a target="_blank" href="https://www.autocentrum.pl/" data-reactid="539">Autocentrum</a></li></ul></div><div class="b-FgCqGx" data-reactid="540"><div class="bFZ3qpfM" data-reactid="541">Polecane</div><ul data-reactid="542"><li data-reactid="543"><a target="_blank" href="https://gwiazdy.wp.pl/archive" data-reactid="544">Wszystkie artykuły</a></li><li data-reactid="545"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="546">Koronawirus</a></li><li data-reactid="547"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="548">Koronawirus - wiadomości</a></li><li data-reactid="549"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="550">Wielkanoc - przepisy</a></li><li data-reactid="551"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="552">Koronawirus w Polsce</a></li><li data-reactid="553"><a target="_blank" href="https://open.fm/muzyka" data-reactid="554">OpenFM Muzyka</a></li></ul></div></div></div><div class="b2bumeFJ" data-reactid="555">Więcej tematów</div></div><div class="b14gugvC" data-reactid="556"><div data-st-area="Footer" class="b29Ld8c- bgXrZGKQ menuFooterDesktop" data-reactid="557"><div class="b1LNJWaA" data-reactid="558"><span data-reactid="559"><!-- react-text: 560 -->© 1995-<!-- /react-text --><!-- react-text: 561 -->2020<!-- /react-text --><!-- react-text: 562 --> Grupa WP<!-- /react-text --></span><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="563">Reklama</a><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="564">O nas</a><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="565">Prywatność</a><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="566">Popularne</a><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="567">Regulamin</a><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="568">Regulamin dodawania opinii</a></div></div></div><!-- react-empty: 569 --></td></tr></tbody></table></div></div>
        <script>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</script>
        <noscript>
          <img src="https://gwiazdy.wp.pl/NDUxNDczYSU0Gjh3TAFsMHdCbCAMWGJmIFp0ZkwIfnJsQH9yWkp6c3oLJisUVCktM0c9NhVHKTM8GTQgGlwvJyERISpeED0rMx5oNA9HPiU-F2gyXk9gcHcF" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  