
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="mssnrqll">
        
        <title data-react-helmet="true">Strapiony Harry w opactwie Westminster. Mina księcia mówi wiele - WP Gwiazdy</title>
        <meta data-react-helmet="true" property="og:site_name" content="gwiazdy.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="425459917484873"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="gwiazdy.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="189813294394963"/><meta data-react-helmet="true" property="fb:pages" content="49400967381"/><meta data-react-helmet="true" property="og:url" content="https://gwiazdy.wp.pl/strapiony-harry-w-opactwie-westminster-mina-ksiecia-mowi-wiele-6487340867561601a"/><meta data-react-helmet="true" name="keywords" content="książę harry, royals"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/gwiazdywppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://gwiazdy.wp.pl/strapiony-harry-w-opactwie-westminster-mina-ksiecia-mowi-wiele-6487340867561601a"/><meta data-react-helmet="true" property="article:published_time" content="2020-03-10T07:02:40.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-03-10T07:46:05.000Z"/><meta data-react-helmet="true" property="artice:tag" content="książę harry, royals"/><meta data-react-helmet="true" name="news_keywords" content="książę harry, royals"/><meta data-react-helmet="true" name="author" content="oprac. Urszula Korąkiewicz"/><meta data-react-helmet="true" name="description" content="Książę Harry wraz z żoną wypełniają ostatnie reprezentacyjne obowiązki jako &quot;pełnoetatowi&quot; członkowie rodziny królewskiej. Trudno się oprzeć wrażeniu, że fakt ten nieco go zasmucił. "/><meta data-react-helmet="true" property="twitter:description" content="Książę Harry wraz z żoną wypełniają ostatnie reprezentacyjne obowiązki jako &quot;pełnoetatowi&quot; członkowie rodziny królewskiej. Trudno się oprzeć wrażeniu, że fakt ten nieco go zasmucił. "/><meta data-react-helmet="true" property="og:title" content="Strapiony Harry w opactwie Westminster. Mina księcia mówi wiele"/><meta data-react-helmet="true" property="og:description" content="Książę Harry wraz z żoną wypełniają ostatnie reprezentacyjne obowiązki jako &quot;pełnoetatowi&quot; członkowie rodziny królewskiej. Trudno się oprzeć wrażeniu, że fakt ten nieco go zasmucił. "/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkQDYVh0Tnc8WgZ-WmoeYTMbWiMNawoja1MLd1x1SXZ1WB57W3xLfnFaA3ZFLgkmIRFdL0coHygsCl1gADUdbTk="/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkQDYVh0Tnc8WgZ-WmoeYTMbWiMNawoja1MLd1x1SXZ1WB57W3xLfnFaA3ZFLgkmIRFdL0coHygsCl1gADUdbTk="/>
        <link data-react-helmet="true" rel="canonical" href="https://gwiazdy.wp.pl/strapiony-harry-w-opactwie-westminster-mina-ksiecia-mowi-wiele-6487340867561601a"/>
        <link rel="amphtml" href="https://gwiazdy.wp.pl/strapiony-harry-w-opactwie-westminster-mina-ksiecia-mowi-wiele-6487340867561601a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla gwiazdy.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.j3w99xp {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.a3x0sac {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.g3w980q {
      min-height:108px;width:auto;
    }</style><style data-react-helmet="true" >div.i3w99ap {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.d3x04nu {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.e3x05at {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.a3x1bfy {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.b3x1c2y {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.j3x1asz {
      min-height:258px;width:auto;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://gwiazdy.wp.pl/NjEzODk3YQskGDl3REhsNWdAbRs0bBE1GiUQGzRsETUaJRAbNGwRNRolEBs0bBE1GiUQGzRsETUaJRAbNGwRNRolEBs0bBE1GiUQGzRsETUaJRAbNGwRNRolEBs0bBE1GiUQGzRsETUaJRAbNGwRNRolEBs0bBE1GiUQGzRsETUaJRAbNGwRNRolEBs0bBE1GiUQGzRsETUaJRAbNGwRNRolEBs0bBE1GiUQGzRsETUaJRAbNGwRNRolEBs0bBE1GiUQGzRsETUaJRAbNGwRNRolEBs0bBE1GiUQGzRsETUaJRAbNGwRNRolEBs0bBE1GiUQGzRsETUaJRAbNGwRNRolEBs0bBE1GiUQGzRsETUaJRAbNGwRNRolEBs0bBE1GiUQGzRsETUaJRAbNGwRNRolEBs0bBE1GiUQGzRsETUaJRAbNGxsRmcPbX5JHD0eJA4mJ0QAYF1rSHdxRF4vAytULDcYETM=" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://gwiazdy.wp.pl/NjEzODk3YQskGDl3REhsNWdAbRs0bBE1GiUQGzRsETUaJRAbNGwRNRolEBs0bBE1GiUQGzRsETUaJRAbNGwRNRolEBs0bBE1GiUQGzRsETUaJRAbNGwRNRolEBs0bBE1GiUQGzRsETUaJRAbNGwRNRolEBs0bBE1GiUQGzRsETUaJRAbNGwRNRolEBs0bBE1GiUQGzRsETUaJRAbNGwRNRolEBs0bBE1GiUQGzRsETUaJRAbNGwRNRolEBs0bBE1GiUQGzRsETUaJRAbNGwRNRolEBs0bBE1GiUQGzRsETUaJRAbNGwRNRolEBs0bBE1GiUQGzRsETUaJRAbNGwRNRolEBs0bBE1GiUQGzRsETUaJRAbNGwRNRolEBs0bBE1GiUQGzRsETUaJW1oSUZsUGdVPDAKRycJaklhc0UBdl9qSn4lCgIqUnFNdyBfBS8PIx4tdglXd1onTip9CAJ_DnVUJicEETM=" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkR8YV9yAnpzRFdgHTUTIiNFQyJFcEx5dl4LeV11V2J1UgN9WHdOd3VcHCkdLBs1IBIdPgQiWDI=">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkR8YVx1Anl0RFdgHTUTIiNFQyJFcEx5dl4LeV11V2J1UgN9WHdOd3VcHCkdLBs1IBIdPgQiWDI=">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkR8YV13Anh2RFdgHTUTIiNFQyJFcEx5dl4LeV11V2J1UgN9WHdOd3VcHCkdLBs1IBIdPgQiWDI=">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkR8YV1zAnhyRFdgHTUTIiNFQyJFcEx5dl4LeV11V2J1UgN9WHdOd3VcHCkdLBs1IBIdPgQiWDI=">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkR8YVt0Tjd1WgdhDmsNPy0GVGAaKVV6cl0Be1JyTX9pRgJ3WnZIfXBTAnlFIg0mJRFXN0Q1FChmFg==">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkR8YVt3Sjd1WQNhDmsNPy0GVGAaKVV6cl0Be1JyTX9pRgJ3WnZIfXBTAnlFIg0mJRFXN0Q1FChmFg==">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkR8YVtxTjd1XwdhDmsNPy0GVGAaKVV6cl0Be1JyTX9pRgJ3WnZIfXBTAnlFIg0mJRFXN0Q1FChmFg==">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkR8YVtwSDd1XgFhDmsNPy0GVGAaKVV6cl0Be1JyTX9pRgJ3WnZIfXBTAnlFIg0mJRFXN0Q1FChmFg==">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkR8YVt9Sjd1UwNhDmsNPy0GVGAaKVV6cl0Be1JyTX9pRgJ3WnZIfXBTAnlFIg0mJRFXN0Q1FChmFg==">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkR8YVtzAn5yRFdgHTUTIiNFQyJFckx-fF0Bel10V2J8XQJ9XXZLfH1EVDkDJAArPUVDIA1nBw==">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkR8YVl3Anx2RFdgHTUTIiNFQyJFckx-fF0Bel10V2J8XQJ9XXZLfH1EVDkDJAArPUVDIA1nBw==">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkR8YVNzAnZyRFdgHTUTIiNFQyJFckx-fF0Bel10V2J8XQJ9XXZLfH1EVDkDJAArPUVDIA1nBw==">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkR8YVtzSjd1XQNhDmsNPy0GVGAaKVV4cloLeFhxTX5pRgt4W3ZNfHVYCmENMhMuPg9KYBorHW05">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkR8YVt8SDd1UgFhDmsNPy0GVGAaKVV4cloLeFhxTX5pRgt4W3ZNfHVYCmENMhMuPg9KYBorHW05">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkR8YVtxTjd1XwdhDmsNPy0GVGAaKVV4cloLeFhxTX5pRgt4W3ZNfHVYCmENMhMuPg9KYBorHW05">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#45005f">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          <script src="https://gwiazdy.wp.pl/eW5sYXYzSjZUES9rdgFHIxdJeyoyWEl1alFjegYlOghqLAYHBiU6CGosBgcGJToIaiwGBwYlOghqLAYHBiU6CGosBgcGJToIaiwGBwYlOghqLAYHBiU6CGosBgcGJToIaiwGBwYlOghqLAYHBiU6CGosBgcGJToIaiwGBwYlOghqLAYHBiU6CGosBgcGJToIaiwGBwYlOghqLAYHBiU6CGosBnp1WBB1D1F2PzgcSz1GTCsuZEtDJVAYMDwqR1dkAUVpYX8lWDpGADcqKBYJcUUbLTU1RwIgXBIjPCBUEicbAzV9azwWI0cSKTE2FBx6XRIrKiBXEnpaAzg7LQ0MMhgEPCstFww5Rgc8KnQXDDlUXjIrMB8GPlReNDcuE0ggXBY1PXRMUW8CQG1oYUxSYgNCb2hoG0MHYjIGOT0YAWoTFTUrLRsRPlFOLDY9HwM-WxY9fioKDDkIHiorNwgUO1lVODwvKQk4QQBkaGhKRyo="></script>
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://gwiazdy.wp.pl/MzY2NTZNYhs4UDhndTVvDnsIbDcqJhIJLVZseHgRb0B7bRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RC3hibw97CGx7LT4nCTVbLGJ1OT0QKl4nNnc9KhspHCQneDM="></script>
          <script crossOrigin nomodule id="wpjslib" src="https://gwiazdy.wp.pl/MzY2NTZNYhs4UDhndTVvDnsIbDcqJhIJLVZseHgRb0B7bRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RCwVsYVgsEHR2dTk9ECpeJzZ1OT0QKl4nNnc9KhspHCQneDM="></script>
          
        </div>        
        <div id="app" style="height: 100%;"><div class="f1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="455082913"><table class="f1z1kLyn f2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><strong class="kww2e2u28e" data-reactid="7"><strong><strong><var></var></strong></strong></strong><div class="" data-reactid="8"><!-- react-empty: 9 --><div class="i3y8ehz b3ysyt4 e4bsfh9 j3w99xp kmm6m0k84d" data-reactid="10"><div class="d44r0ph" data-reactid="11"></div><img class="a3y85ja" src="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkR8YV9zAntxRFpgHTVUPyhEUmEDagk7I0RDJQxqGChqG10pSDg=" alt="d3y8yz5" data-reactid="12"/><div data-reactid="13"><strong class="kmm6m0k84e" data-reactid="14"><strong><strong><em></em></strong></strong></strong></div></div></div><header class="f2dWsoB- header fwpAPPrT" data-reactid="15"><div class="f3OdCjtC f2WU8IRA" style="border-bottom-color:#45005f;" data-reactid="16"><div data-st-area="Header" class="f1eC5C0Q" data-reactid="17"><div class="f3TeSS9P" data-reactid="18"><figure class="f2WN26Gj" style="border-color:#45005f;" data-reactid="19"></figure><a href="https://wp.pl" class="f3IxTUNV" style="background:#45005f;" data-st-area="Header-back" data-reactid="20"><div class="fk-0W4yM" style="width:41.129533678756474px;height:28px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></a><div class="fEDSrt49" data-reactid="23"><a data-st-area="Header-logo" href="/" data-reactid="24"><h2 class="f9-RdI2v" data-reactid="25">WP Gwiazdy</h2><div class="fk-0W4yM" style="width:109px;height:50px;" data-reactid="26"><span class="f3NvS14I" style="fill:#45005f;" data-reactid="27"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1111 510">
  <path d="M91.2 256c-27.9 0-33.5 1.5-33.5 9.4 0 6.8 5.6 8.5 33.5 8.5 51.8 0 67 11.2 67 42 0 33.5-15.9 45.6-67 45.6-54.4 0-67.9-14.1-67.9-40 0-16.5 7.6-25 15.6-29.7-7.9-4.7-11.2-11.2-11.2-20.6 0-14.1 8.8-21.8 23.2-25.3-15.9-7.6-23.8-22.1-23.8-42.9v-2.6c0-33.2 23.8-52 64.1-52 10.3 0 18.5 1.2 27.9 4.7l26.8-20.3 17.1 16.5-19.7 21.2c7.9 7.9 11.2 17.3 11.2 30v2.6c0 33.2-18.3 52.9-63.3 52.9zm-26.7 42.6c-8.8 4.1-10.9 12.4-10.9 18.8 0 16.2 10.6 18.5 37.6 18.5 24.7 0 36.8-2.1 36.8-19.1 0-15.9-12.1-17.1-36.8-17.1-10.8.1-19.4-.2-26.7-1.1zm59.7-98.2c0-15-7.1-25.9-32.9-25.9-26.2 0-33.8 10.6-33.8 25.9v2.6c0 16.8 6.8 26.8 33.8 26.8 26.8 0 32.9-10.3 32.9-26.8v-2.6zm96.7 59.7c1.8 11.5 4.7 14.4 11.8 14.4 6.8 0 10-2.9 11.8-14.4l11.5-79.7c2.9-20.6 10.6-28.8 31.2-28.8 19.1 0 28.2 6.5 31.5 28.8l11.5 79.7c1.8 11.5 4.7 14.4 11.8 14.4 6.8 0 10-2.9 11.8-14.4l15.6-108.5H400l-16.5 110c-3.8 25-12.1 39.1-41.8 39.1-26.5 0-34.1-14.1-37.6-39.1l-9.7-71.7c-1.5-10-2.6-12.4-7.4-12.4-4.4 0-5.6 2.4-7.1 12.4l-10 71.7c-3.5 25-10.9 39.1-37.3 39.1-29.7 0-37.9-13.5-41.8-39.1l-16.5-110h30.9l15.7 108.5zm222.3-172c10.3 0 18.5 8.5 18.5 18.5 0 10.3-8.2 18.5-18.5 18.5s-18.8-8.2-18.8-18.5 8.5-18.5 18.8-18.5zm-15.3 63.5h30.3v145.8h-30.3V151.6zm180.6 102.1c0 32.3-19.1 47-62.6 47-38.2 0-59.7-14.1-59.7-45.3 0-32.9 23.2-44.4 60-44.4h32.3v-14.4c0-18.2-13.8-22.3-34.7-22.3-17.3 0-32.3 2.1-41.8 5.6v-26.5c10.6-3.5 24.1-5 40-5 39.7 0 66.5 11.5 66.5 48.2v57.1zm-30-19.7h-32.3c-20 0-29.7 5.9-29.7 20.9 0 17.3 13.8 20.3 28.8 20.3 19.1 0 33.2-2.9 33.2-22.9V234zm61.2-82.4H719c25.6 0 34.1 8.8 34.1 30.3 0 14.1-2.9 23.2-22.6 35.3l-65.3 39.7c-4.4 2.6-6.2 5-6.2 7.9 0 3.8 2.4 5.3 9.4 5.3h84.7v27.3h-87.9c-22.6 0-33.8-9.1-33.8-30 0-12.1 3.8-23.8 22.3-35.3l64.7-39.7c5-3.2 7.1-5.6 7.1-8.5 0-3.5-2.1-5-9.4-5h-76.5v-27.3zm270.8 86.2c0 42.9-25.9 62.9-67 62.9-44.7 0-67.3-20-67.3-62.9v-25.3c0-40.3 18.8-64.1 61.5-64.1 22.3 0 35.6 7.4 42.9 19.1V91.6h30v146.2zm-104.1-.6c0 22.9 6.2 35 36.8 35 30.3 0 37.3-12.1 37.3-35v-25.3c0-22.9-7.1-35.3-37.3-35.3-30 0-36.8 12.4-36.8 35.3v25.3zm183.5 22.3c2.9 12.3 7.1 14.4 15.9 14.4 6.5 0 10.9-2.1 13.8-14.4l25-107.9h30.9l-35 145.8c-10 42-32.1 65.9-73.5 65l-6.2-26.2c30.3.6 42.3-15.9 48.8-38.5-3.2 1.5-8.5 2.1-13.5 2.1-23.8 0-30-15.3-35.6-37.6l-27.9-110.6h30.9l26.4 107.9z"/>
</svg>
</span></div></a></div></div><div class="f2nQ3EP5" data-reactid="28"><div class="f2wrgdhI" data-reactid="29"><a class="f3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="30"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="31"><g fill="none" data-reactid="32"><path d="M0-4h24v25H0z" data-reactid="33"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="34"></path></g></svg><span data-reactid="35">Poczta</span></a><a class="f3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="36"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="37"><g data-reactid="38"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="39"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="40"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="41"></circle></g></svg><span data-reactid="42">TV ONLINE</span></a><a class="f3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="43"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="44"><g fill="none" data-reactid="45"><path d="M0 0h24v25H0z" data-reactid="46"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="47"></path></g></svg><span data-reactid="48">Program TV</span></a><span class="f3yDnEn9 f2mk8_1e" data-reactid="49"><div class="f1gmo6aw" data-reactid="50"><figure class="fDTDDv1a" data-reactid="51"></figure><figure class="fDTDDv1a" data-reactid="52"></figure><figure class="fDTDDv1a" data-reactid="53"></figure><figure class="fDTDDv1a" data-reactid="54"></figure></div><span data-reactid="55">Menu</span></span></div></div></div><div data-st-area="Menu" class="f3d-ngZ0" data-reactid="56"><ul data-reactid="57"><li class="f3mu7F3s" data-reactid="58"><figure class="f3NveKDW" data-reactid="59"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="60"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkR8YV91Anp0RFdgHTUTIiNFQyJFfE57dloFfVlyV353Uwp2WXxNf2taCnwSdEN9ahtdKUg4" class="f17NH_Hy" data-reactid="61"/></span></figure><a class="fXGGwcFx" href="/news" data-reactid="62">News</a></li><li class="f3mu7F3s" data-reactid="63"><figure class="f3NveKDW" data-reactid="64"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="65"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkR8YV91Anp0RFdgHTUTIiNFQyJFck1_dFIEeV19V2J1Wwt8WnxJd3ReHH9TdwJ-fVkdPgQiWDI=" class="f17NH_Hy" data-reactid="66"/></span></figure><a class="fXGGwcFx" href="/muzyka" data-reactid="67">Muzyka</a></li><li class="f3mu7F3s" data-reactid="68"><figure class="f3NveKDW" data-reactid="69"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="70"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkR8YV91Anp0RFdgHTUTIiNFQyJFcU93dVsCelt3V2J1WwN2U3JIfH1THH9TdwJ-fVkdPgQiWDI=" class="f17NH_Hy" data-reactid="71"/></span></figure><a class="fXGGwcFx" href="/czerwony-dywan" data-reactid="72">Czerwony Dywan</a></li><li class="f3mu7F3s" data-reactid="73"><figure class="f3NveKDW" data-reactid="74"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="75"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkR8YV91Anp0RFdgHTUTIiNFQyJFd0p7d14Ef1xyTGJ1Ugd-Wn1MeHBdHH9TdwJ-fVkdPgQiWDI=" class="f17NH_Hy" data-reactid="76"/></span></figure><a class="fXGGwcFx" href="/dzieci-gwiazd" data-reactid="77">Dzieci gwiazd</a></li><li class="f3mu7F3s" data-reactid="78"><figure class="f3NveKDW" data-reactid="79"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="80"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkR8YV91Anp0RFdgHTUTIiNFQyJFdEx8dlwLeVt9SmJpWgd5UnROf3dYA2FbfEg3dVIBYBorHW05" class="f17NH_Hy" data-reactid="81"/></span></figure><a class="fXGGwcFx" href="/love-story" data-reactid="82">Love Story</a></li><li class="f3mu7F3s" data-reactid="83"><figure class="f3NveKDW" data-reactid="84"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="85"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkR8YV91Anp0RFdgHTUTIiNFQyJFdE14cFIBelNzTWJ2WgB2XHxKfXdTHH9TdwJ-fVkdPgQiWDI=" class="f17NH_Hy" data-reactid="86"/></span></figure><a class="fXGGwcFx" href="/sexy" data-reactid="87">Sexy</a></li><li class="f3mu7F3s" data-reactid="88"><figure class="f3NveKDW" data-reactid="89"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="90"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkR8YV91Anp0RFdgHTUTIiNFQyJFckl4cFwLe1x3V311XwR-WXZNenZEAndYPUt2dkVDIA1nBw==" class="f17NH_Hy" data-reactid="91"/></span></figure><a class="fXGGwcFx" href="/wideonews-gwiazdy" data-reactid="92">Wideonews #gwiazdy</a></li><li class="f3mu7F3s" data-reactid="93"><figure class="f3NveKDW" data-reactid="94"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="95"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkR8YV91Anp0RFdgHTUTIiNFQyJFdEl7fFsAeVNzT2J1WQJ9XXZNf3VZHH9TdwJ-fVkdPgQiWDI=" class="f17NH_Hy" data-reactid="96"/></span></figure><a class="fXGGwcFx" href="/royals" data-reactid="97">Royals</a></li><li class="f3mu7F3s" data-reactid="98"><figure class="f3NveKDW" data-reactid="99"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="100"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkR8YV91Anp0RFdgHTUTIiNFQyJFck17dFMFe1N9V2J2Xwd7U3NJeXdEAndYPUt2dkVDIA1nBw==" class="f17NH_Hy" data-reactid="101"/></span></figure><a class="fXGGwcFx" href="/rankingi" data-reactid="102">Rankingi</a></li><li class="f3mu7F3s" data-reactid="103"><figure class="f3NveKDW" data-reactid="104"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="105"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkR8YV91Anp0RFdgHTUTIiNFQyJFdE19dFoKe1x1S2JpWAZ2WnFMfXZfHCgDKRcQMwJXKwUaS3Z2EwJ3WGsKISNJTg==" class="f17NH_Hy" data-reactid="106"/></span></figure><a class="fXGGwcFx" href="/wideo" data-reactid="107">Wideo</a></li><li class="f3mu7F3s" data-reactid="108"><figure class="f3NveKDW f2-gdLjw" style="background:#45005f;" data-reactid="109"><span class="" data-reactid="110"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="fXGGwcFx" href="/najnowsze" data-reactid="111">Najnowsze</a></li><li class="f3mu7F3s" data-reactid="112"><figure class="f3NveKDW f2-gdLjw" style="background:#45005f;" data-reactid="113"><span class="" data-reactid="114"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="fXGGwcFx" href="/popularne" data-reactid="115">Popularne</a></li></ul></div></div></header><!-- react-empty: 116 --><div class="khh03g0f42e" data-reactid="117"></div><div class="content f2d9_HLt" data-reactid="118"><div data-reactid="119"><div class="f3gatTWV f3KvVGpi" data-reactid="120"><a href="https://www.wp.pl" class="f1HaiiFQ" style="background:#45005f;" data-st-area="goToSG" data-reactid="121"><span class="f35LEmnc" data-reactid="122">Przejdź na</span><span style="height:28px;" class="" data-reactid="123"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="124"><div data-reactid="125"><div class="fEanFVXt" data-reactid="126"><div class="f3s-mP2l" data-reactid="127"><div class="fhiCifJ8" data-reactid="128"><div class="f30SROfM" data-reactid="129"><div class="fRQvycma" data-st-area="Menu-left" data-reactid="130"><a class="sectionsMenu f1H56GIO" href="/news" data-reactid="131"><figure class="f3bBevUs" data-reactid="132"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="133"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkR8YV5wAntxRFdgHTUTIiNFQyJFfE57dloFfVlyV353Uwp2WXxNf2taCnwSdEN9ahtdKUg4" class="f17NH_Hy" data-reactid="134"/></span></figure><div class="f1lXcfrU" data-reactid="135">News</div></a><a class="sectionsMenu f1H56GIO" href="/muzyka" data-reactid="136"><figure class="f3bBevUs" data-reactid="137"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="138"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkR8YV5wAntxRFdgHTUTIiNFQyJFck1_dFIEeV19V2J1Wwt8WnxJd3ReHH9TdwJ-fVkdPgQiWDI=" class="f17NH_Hy" data-reactid="139"/></span></figure><div class="f1lXcfrU" data-reactid="140">Muzyka</div></a><a class="sectionsMenu f1H56GIO" href="/czerwony-dywan" data-reactid="141"><figure class="f3bBevUs" data-reactid="142"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="143"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkR8YV5wAntxRFdgHTUTIiNFQyJFcU93dVsCelt3V2J1WwN2U3JIfH1THH9TdwJ-fVkdPgQiWDI=" class="f17NH_Hy" data-reactid="144"/></span></figure><div class="f1lXcfrU" data-reactid="145">Czerwony Dywan</div></a><a class="sectionsMenu f1H56GIO" href="/dzieci-gwiazd" data-reactid="146"><figure class="f3bBevUs" data-reactid="147"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="148"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkR8YV5wAntxRFdgHTUTIiNFQyJFd0p7d14Ef1xyTGJ1Ugd-Wn1MeHBdHH9TdwJ-fVkdPgQiWDI=" class="f17NH_Hy" data-reactid="149"/></span></figure><div class="f1lXcfrU" data-reactid="150">Dzieci gwiazd</div></a><a class="sectionsMenu f1H56GIO" href="/love-story" data-reactid="151"><figure class="f3bBevUs" data-reactid="152"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="153"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkR8YV5wAntxRFdgHTUTIiNFQyJFdEx8dlwLeVt9SmJpWgd5UnROf3dYA2FbfEg3dVIBYBorHW05" class="f17NH_Hy" data-reactid="154"/></span></figure><div class="f1lXcfrU" data-reactid="155">Love Story</div></a><a class="sectionsMenu f1H56GIO" href="/sexy" data-reactid="156"><figure class="f3bBevUs" data-reactid="157"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="158"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkR8YV5wAntxRFdgHTUTIiNFQyJFdE14cFIBelNzTWJ2WgB2XHxKfXdTHH9TdwJ-fVkdPgQiWDI=" class="f17NH_Hy" data-reactid="159"/></span></figure><div class="f1lXcfrU" data-reactid="160">Sexy</div></a><a class="sectionsMenu f1H56GIO" href="/wideonews-gwiazdy" data-reactid="161"><figure class="f3bBevUs" data-reactid="162"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="163"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkR8YV5wAntxRFdgHTUTIiNFQyJFckl4cFwLe1x3V311XwR-WXZNenZEAndYPUt2dkVDIA1nBw==" class="f17NH_Hy" data-reactid="164"/></span></figure><div class="f1lXcfrU" data-reactid="165">Wideonews #gwiazdy</div></a><a class="sectionsMenu f1H56GIO" href="/royals" data-reactid="166"><figure class="f3bBevUs" data-reactid="167"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="168"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkR8YV5wAntxRFdgHTUTIiNFQyJFdEl7fFsAeVNzT2J1WQJ9XXZNf3VZHH9TdwJ-fVkdPgQiWDI=" class="f17NH_Hy" data-reactid="169"/></span></figure><div class="f1lXcfrU" data-reactid="170">Royals</div></a><a class="sectionsMenu f1H56GIO" href="/rankingi" data-reactid="171"><figure class="f3bBevUs" data-reactid="172"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="173"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkR8YV5wAntxRFdgHTUTIiNFQyJFck17dFMFe1N9V2J2Xwd7U3NJeXdEAndYPUt2dkVDIA1nBw==" class="f17NH_Hy" data-reactid="174"/></span></figure><div class="f1lXcfrU" data-reactid="175">Rankingi</div></a><a class="sectionsMenu f1H56GIO" href="/wideo" data-reactid="176"><figure class="f3bBevUs" data-reactid="177"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="178"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkR8YV5wAntxRFdgHTUTIiNFQyJFdE19dFoKe1x1S2JpWAZ2WnFMfXZfHCgDKRcQMwJXKwUaS3Z2EwJ3WGsKISNJTg==" class="f17NH_Hy" data-reactid="179"/></span></figure><div class="f1lXcfrU" data-reactid="180">Wideo</div></a><a class="sectionsMenu f1H56GIO" href="/najnowsze" data-reactid="181"><figure class="f3bBevUs f3TbnkKP" style="background:#45005f;" data-reactid="182"><span class="" data-reactid="183"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="f1lXcfrU" data-reactid="184">Najnowsze</div></a><a class="sectionsMenu f1H56GIO" href="/popularne" data-reactid="185"><figure class="f3bBevUs f3TbnkKP" style="background:#45005f;" data-reactid="186"><span class="" data-reactid="187"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="f1lXcfrU" data-reactid="188">Popularne</div></a><div data-reactid="189"></div><div class="f2MDbV6M" data-reactid="190"><div class="e3wac90" data-reactid="191"><div data-reactid="192"><div class="" data-reactid="193"><!-- react-empty: 194 --><div class="i3y8ehz b3ysyt4 j3xyv1g d3xuf9m a3x0sac mee27e0u378d" data-reactid="195"><div class="d44r0ph" data-reactid="196"></div><img class="a3y85ja" src="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkR8YV9zAntxRFpgHTVUPyhEUmEDagk7I0RDJQxqGChqG10pSDg=" alt="d3y8yz5" data-reactid="197"/><div data-reactid="198"><strong class="mee27e0u378e" data-reactid="199"><strong><b><em></em></b></strong></strong></div></div></div></div></div></div></div></div></div></div><div class="f1t26d10" data-reactid="200"><div class="fhiCifJ8" data-reactid="201"><div class="f30SROfM" data-reactid="202"><article class="article desktop f1CJk4lf f1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="203"><!-- react-empty: 204 --><div data-reactid="205"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://gwiazdy.wp.pl/strapiony-harry-w-opactwie-westminster-mina-ksiecia-mowi-wiele-6487340867561601a" data-reactid="206"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="207"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="208"><meta itemprop="url" content="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0PEWJIMFh1ZkQCflp1T358UgB_R2hJf31cCnhTahYgIwQeORpoHTgtCkkqE2sKISNJTg==" data-reactid="209"/><meta itemprop="width" content="228" data-reactid="210"/><meta itemprop="height" content="60" data-reactid="211"/></div><meta itemprop="name" content="WP Gwiazdy" data-reactid="212"/></div><meta itemprop="datePublished" content="2020-03-10T08:02:40+01:00" data-reactid="213"/></div><div data-st-area="article-header" data-reactid="214"><div class="f3KaUVlr" data-reactid="215"><div class="f3mfrBxN" data-reactid="216"><div class="f2XbI6sD f2iR_8W5" data-reactid="217"></div></div><a href="/royals" data-reactid="218"><div class="teaserSubject article desktop f3fecl-B f2yI96rU f2sMRd9I" data-reactid="219">Royals</div></a><div class="f3pj5t1m fThEub2I" data-reactid="220"><div class="f1TS8ZGX f2er1oZR" data-reactid="221"><div class="subjectsList--btn desktop f2fyxbJu" data-reactid="222"><!-- react-text: 223 -->+<!-- /react-text --><!-- react-text: 224 -->1<!-- /react-text --></div><div class="f2rfnHBj" data-reactid="225"><div class="f3v0El6z" data-reactid="226"><div class="subjectsList--overlay f3msLBK9" data-reactid="227"><div class="fczXPGR_" data-reactid="228"><a class="subjectsList--link f3c2fokE" href="/tag/ksi%C4%85%C5%BC%C4%99%20harry" data-reactid="229">książę harry</a></div></div></div></div></div></div><span data-reactid="230"><div class="f2OP5BaX f2H_x0a9 signature" data-reactid="231"><a class="f21Hub9j" href="/autor/oprac-urszula-korakiewicz/6098235124651137" data-reactid="232"><div class="fu7xf8ZL" data-reactid="233"><div class="f1c8pa3s f3uTmmye fF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="234"><div class="f1IDXUQA" data-reactid="235"></div><span class="signature--author f2aU53vl desktop" itemprop="name" data-reactid="236">oprac. Urszula Korąkiewicz</span></div></div></a><div class="signature--when f2VIX-Kh f3SMfGnh desktop" data-reactid="237"><time datetime="2020-03-10 08:02" data-reactid="238">2 godziny temu</time></div></div><div data-reactid="239"></div></span></div></div><div class="fjOqPE5L" data-reactid="240"><h1 class="article--title f1xAmRvR" itemprop="headline" data-reactid="241"><!-- react-text: 242 -->Strapiony Harry w opactwie Westminster. Mina księcia mówi wiele<!-- /react-text --></h1><div class="article--lead f1HGmjUl" data-reactid="243">Książę Harry wraz z żoną wypełniają ostatnie reprezentacyjne obowiązki jako "pełnoetatowi" członkowie rodziny królewskiej. Trudno się oprzeć wrażeniu, że fakt ten nieco go zasmucił. </div><div class="fxU1sB_3 f3hHhfX2" data-reactid="244"><div class="f3caRABC" data-reactid="245"><div class="f2QfedaS f1sWqqFP" data-reactid="246"><div class="fe9J8nRY f1H1-_iz fKGjqMdC f3RyCVKb" data-reactid="247"><div class="f1tfrDS7" data-reactid="248"><div data-reactid="249"><div class="f21hwsg8" data-reactid="250"><span class="" data-reactid="251"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="f2s0Qnur" data-reactid="252">Głosuj</strong></div></div></div><div class="fe9J8nRY f3q1_OVS fKGjqMdC f3RyCVKb" data-reactid="253"><div class="f1tfrDS7" data-reactid="254"><div data-reactid="255"><div class="f21hwsg8" data-reactid="256"><span class="" data-reactid="257"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="f2s0Qnur" data-reactid="258">Głosuj</strong></div></div></div></div><div class="f1t9YzVA f3e11efl fQC0mhTN" data-reactid="259"><div class="f2K3khpQ" data-reactid="260"><div class="fyslXS0p" data-reactid="261"><span class="" data-reactid="262"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="f3zY3dS3" data-reactid="263">Podziel się</strong></div></div></div><div class="f3k3s6kF" data-reactid="264"><div class="f1TiOmT3 f2yL0woT" data-reactid="265"><div class="f1tZz0d9" data-reactid="266">Opinie</div><div class="fb0slQwY" data-reactid="267"><span class="" data-reactid="268"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="f28w7SDA" data-reactid="269"><figure class="f1O8neci" data-reactid="270"><span class="f218mrNK f1aIqa9K f21iJRJh" style="padding-bottom:69.87577639751552%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="271"><img alt="Książę Harry wypełnia ostatnie reprezentacyjne obowiązki" width="644" src="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkR8YVxxTjdwXgNhDmsNPy0GVGAaKVV3fFIFfll8S3xpXgJ3W3RPfnRTHCUZLB81KgoeIw8iEi4qRVk-DWcH" height="450" class="f3BQvntU" data-reactid="272"/><div data-reactid="273"><meta itemprop="url" content="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkR8YVxxTjdwXgNhDmsNPy0GVGAaKVV3fFIFfll8S3xpXgJ3W3RPfnRTHCUZLB81KgoeIw8iEi4qRVk-DWcH" data-reactid="274"/><meta itemprop="width" content="2148" data-reactid="275"/><meta itemprop="height" content="1500" data-reactid="276"/></div></span></figure></div><small class="article--mainPhotoSource f2GJb2Ai f3OAxpGg" data-reactid="277">Książę Harry wypełnia ostatnie reprezentacyjne obowiązki (Getty Images)</small><div class="f2xUHwx3" data-reactid="278"><div class="" data-reactid="279"><!-- react-empty: 280 --><div class="i3y8ehz b3ysyt4 g3w980q khh3g0f42d" data-reactid="281"><div class="d44r0ph" data-reactid="282"></div><img class="a3y85ja" src="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkR8YV9zAntxRFpgHTVUPyhEUmEDagk7I0RDJQxqGChqG10pSDg=" alt="d3y8yz5" data-reactid="283"/><div data-reactid="284"><strong class="khh3g0f42e" data-reactid="285"><strong><strong><b></b></strong></strong></strong></div></div></div></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="286"><p>Harry i Meghan od 31 marca będą wieść życie na własny rachunek. Przed ustąpieniem z funkcji wrócili jeszcze do Londynu, by wziąć udział w kilku istotnych wydarzeniach. </p></div><!-- react-empty: 287 --><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="288"><p>Jednym z nich były obchody uroczystości Dnia Wspólnoty Narodów. Głównym ich punktem tradycyjnie było nabożeństwo w opactwie Westminster, w którym udział bierze większość członków rodziny królewskiej. Młodych małżonków także tam nie zabrakło. </p></div><!-- react-empty: 289 --><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="290"><p><strong>Zobacz wideo: Księżna Meghan opowiedziała o tym, jakim dzieckiem jest Archie</strong></p></div><div class="" data-reactid="291"><!-- react-empty: 292 --><div class="i3y8ehz b3ysyt4 e3y1jb4 i3w99ap phh5k2a70d" data-reactid="293"><div class="d44r0ph" data-reactid="294"></div><img class="a3y85ja" src="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkR8YV9zAntxRFpgHTVUPyhEUmEDagk7I0RDJQxqGChqG10pSDg=" alt="d3y8yz5" data-reactid="295"/><div data-reactid="296"><strong class="phh5k2a70e" data-reactid="297"><strong><strong><samp></samp></strong></strong></strong></div></div></div><div class="f3-XtjyH f1EvE0ES" data-reactid="298"><div id="video-player-2043448" data-reactid="299"></div><!-- react-empty: 300 --><!-- react-empty: 301 --></div><!-- react-empty: 302 --><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="303"><p>Zdjęcia z ich oficjalnego wyjścia błyskawicznie obiegły międzynarodową prasę. Media zdążyły już szczegółowo omówić wiele wątków, m.in. dość chłodne powitanie dwóch par książęcych, ich usadzenie w kościele oraz gesty i mimikę Meghan. </p></div><!-- react-empty: 304 --><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="305"><p>Uwagę przykuwa też zachowanie samego Harry’ego. Podczas gdy pozostali członkowie rodziny królewskiej zdawali się być rozluźnieni i w doskonałych nastrojach, <a href="https://gwiazdy.wp.pl/meghan-markle-po-raz-ostatni-wypelnia-ksiazece-obowiazki-nie-moze-ukryc-radosci-6487121299679361g/1" target="_blank">młodszy syn księcia Karola wyglądał na strapionego</a>. </p></div><!-- react-empty: 306 --><div class="f3bv9ljB f1AQPSvq" data-reactid="307"><div class="f2te6rH-" data-reactid="308"><figure class="f1pySktw" id="1309092834" data-reactid="309"><span class="f218mrNK f1aIqa9K" style="padding-bottom:69.72049689440993%;width:644px;" data-reactid="310"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEXs5u8/E7+dAAAAC0lEQVR4AWOgKwAAAG4AAfBdB/0AAAAASUVORK5CYII=" alt="09-03-2020 
Commonwealth Day Celebrations
Westminster Abbey 2020
Photo Phil Harris
The Mirror" data-src="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkR8YVxxTjdwXwphDmsNPy0GVGAaKVV-fF0Hf19wT3hzRgd3XXZDdnxcBGEBNhMqPgVSYwcgHSclBR0kGiJYMg==" data-sizes="auto" width="644" height="449" class="lazyload  f3BQvntU" data-reactid="311"/></span><small class="article--photoSource f3uQhJ7L desktop" data-reactid="312"><!-- react-text: 313 --> <!-- /react-text --><!-- react-text: 314 --> <!-- /react-text --><!-- react-text: 315 -->Getty Images<!-- /react-text --><!-- react-text: 316 --> <!-- /react-text --></small><div class="f1t9YzVA f1qr8loK f3e11efl fQC0mhTN" data-reactid="317"><div class="f2K3khpQ" data-reactid="318"><div class="fyslXS0p" data-reactid="319"><span class="" data-reactid="320"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="f3zY3dS3" data-reactid="321">Podziel się</strong></div></div></figure><!-- react-empty: 322 --><!-- react-empty: 323 --></div></div><div class="" data-reactid="324"><!-- react-empty: 325 --><div class="i3y8ehz b3ysyt4 e3y1jb4 d3x04nu vnn11w2k154d" data-reactid="326"><div class="d44r0ph" data-reactid="327"></div><img class="a3y85ja" src="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkR8YV9zAntxRFpgHTVUPyhEUmEDagk7I0RDJQxqGChqG10pSDg=" alt="d3y8yz5" data-reactid="328"/><div data-reactid="329"><strong class="vnn11w2k154e" data-reactid="330"><strong><i><cite></cite></i></strong></strong></div></div></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="331"><p>Pojawienie się Harry’ego podczas uroczystości zdążyła ocenić Judi James, ekspertka od mowy ciała. "Daily Mail" cytował jej opinię, w której twierdziła, że napięcie w przypadku księcia było bardzo widoczne i mogło wynikać ze <a href="https://gwiazdy.wp.pl/chlodne-spotkanie-ekspertka-mowy-ciala-ocenila-wspolne-wyjscie-williama-i-harryego-z-zonami-6487184280459393a" target="_blank">zdawkowego spotkania z bratem</a>. </p></div><!-- react-empty: 332 --><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="333"><p>Trudno się oprzeć wrażeniu, że mogło też wynikać z faktu, iż książę zdał sobie sprawę, że to jedno z ostatnich rodzinnych wyjść, do których tak przywykł. Kolejna okazja zapewne nadarzy się nieprędko. </p></div><!-- react-empty: 334 --><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="335"><p><strong><a href="https://www.radiozet.pl/Rozrywka/Plotki/Marina-Szczesna-zdradzila-ile-wazy.-Wynik-niepokoi-Gwiazda-cierpi-na-niedowage?utm_source=referral&amp;utm_medium=serwis_partnerski&amp;utm_campaign=przejscie_z_wp" target="_blank">Marina Szczęsna zdradziła, ile waży. Wynik niepokoi. Gwiazda cierpi na niedowagę?</a></strong></p></div><!-- react-empty: 336 --><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="337"><p><strong><a href="https://www.radiozet.pl/Rozrywka/Plotki/Monika-Zamachowska-drwi-ze-zwolnienia-Jacka-Kurskiego-Zamiescila-uszczypliwy-wpis?utm_source=referral&amp;utm_medium=serwis_partnerski&amp;utm_campaign=przejscie_z_wp" target="_blank">Monika Zamachowska drwi ze zwolnienia Jacka Kurskiego. Zamieściła uszczypliwy wpis</a></strong></p></div><div class="" data-reactid="338"><!-- react-empty: 339 --><div class="i3y8ehz b3ysyt4 e3y1jb4 e3x05at woo12y0u168d" data-reactid="340"><div class="d44r0ph" data-reactid="341"></div><img class="a3y85ja" src="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkR8YV9zAntxRFpgHTVUPyhEUmEDagk7I0RDJQxqGChqG10pSDg=" alt="d3y8yz5" data-reactid="342"/><div data-reactid="343"><strong class="woo12y0u168e" data-reactid="344"><strong><i><samp></samp></i></strong></strong></div></div></div></div></article><div class="f3WA51MZ f1W2VvN5" data-reactid="345"><!-- react-empty: 346 --><div class="fKKDlFpe" data-reactid="347"><div data-reactid="348"><p class="f2D6Fczm" data-reactid="349">Podziel się opinią</p></div><div data-reactid="350"><div class="f2i7kbHv" data-reactid="351"><div class="f2QfedaS f2zYfzyx f1sWqqFP" data-reactid="352"><div class="fe9J8nRY f1H1-_iz f_l8cQ3o fKGjqMdC f3RyCVKb" data-reactid="353"><div class="f2AbYYLR" data-reactid="354"><div class="f1R30uNZ" data-reactid="355"><span style="width:17px;height:16px;fill:#fff;" class="f3NvS14I" data-reactid="356"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="fe9J8nRY f3q1_OVS f_l8cQ3o fKGjqMdC f3RyCVKb" data-reactid="357"><div class="f2AbYYLR" data-reactid="358"><div class="f1R30uNZ" data-reactid="359"><span style="width:17px;height:16px;fill:#fff;" class="f3NvS14I" data-reactid="360"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="f15YYw7X" data-reactid="361"><div class="f3AREt4b f2pkAVlT" data-reactid="362"><span style="width:15px;height:15px;" class="f28uAksm" data-reactid="363"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="f3KHlkO5" data-reactid="364"><div class="f2G6aOIF" data-reactid="365"><div class="f380xAbB" data-reactid="366"><a href="https://www.facebook.com/gwiazdywppl" title="https://www.facebook.com/gwiazdywppl" target="_blank" data-reactid="367"><div style="width:37px;height:37px;" data-reactid="368"><svg width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="369"><title id="gwiazdy" data-reactid="370"><!-- react-text: 371 -->WP <!-- /react-text --><!-- react-text: 372 -->gwiazdy<!-- /react-text --></title><circle fill="#45005f" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="373"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="374"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="375"><tspan x="50%" text-anchor="middle" y="53" data-reactid="376">gwiazdy</tspan></text></svg></div></a></div><p class="f2D6Fczm" data-reactid="377">Bądź z nami na bieżąco</p></div><div class="f1_fQNqu" data-reactid="378"><a href="https://www.facebook.com/gwiazdywppl" title="https://www.facebook.com/gwiazdywppl" target="_blank" data-reactid="379"><div class="f1KgVJpj" data-reactid="380"><div class="fu_1VZ96" data-reactid="381"><div class="f1Qq9oHQ" data-reactid="382"><div class="f3UuF-p7" data-reactid="383"><span class="f3BtJj7P" data-reactid="384">👍</span><span class="f1K4IV2V" data-reactid="385">Lubię to!</span></div><div class="fb-like" id="fb-iframe" data-href="https://www.facebook.com/gwiazdywppl" data-layout="button" data-action="like" data-show-faces="false" data-reactid="386"></div></div></div><p class="f3OLsf2F" data-reactid="387">na Facebooku</p></div></a></div></div></div><div data-reactid="388"><p class="f2DSIv57" data-reactid="389"><!-- react-text: 390 -->Komentarze<!-- /react-text --><!-- react-text: 391 --><!-- /react-text --></p><a class="f2mhs9Ra" id="comments" data-reactid="392"><div class="fdLGbQpo" data-reactid="393"><div data-reactid="394"><div class="fE0ROtMs f2bpYj8w f2bUm2gQ" data-reactid="395"><div data-reactid="396"><div class="f2QHpjSt" data-reactid="397">Trwa ładowanie</div><div class="fAkCj_Dn" data-reactid="398">.</div><div class="fAkCj_Dn f3EhRzxG" data-reactid="399">.</div><div class="fAkCj_Dn f3b6we4V" data-reactid="400">.</div></div></div></div></div></a></div><div data-reactid="401"><div data-reactid="402"><span data-reactid="403"></span><span data-reactid="404"></span></div><br data-reactid="405"/></div></div></div></div><div class="f2TqTFZv" data-reactid="406"><div class="fhiCifJ8 f1ZVNGs5" data-reactid="407"><div class="f30SROfM" data-reactid="408"><div class="fhiCifJ8 f1ZVNGs5" data-reactid="409"><div class="f30SROfM" data-reactid="410"><div style="height:745px;position:relative;opacity:1;" data-reactid="411"><div class="" data-reactid="412"><!-- react-empty: 413 --><div class="i3y8ehz b3ysyt4 a3x1bfy vnn36w0k504d" data-reactid="414"><div class="d44r0ph" data-reactid="415"></div><img class="a3y85ja" src="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkR8YV9zAntxRFpgHTVUPyhEUmEDagk7I0RDJQxqGChqG10pSDg=" alt="d3y8yz5" data-reactid="416"/><div data-reactid="417"><strong class="vnn36w0k504e" data-reactid="418"><strong><samp><i></i></samp></strong></strong></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="419"><div data-reactid="420"><br data-reactid="421"/></div></div><div style="opacity:1;" data-reactid="422"><div class="e3wac90" data-reactid="423"><div data-reactid="424"><div class="" data-reactid="425"><!-- react-empty: 426 --><div class="i3y8ehz b3ysyt4 d3xuf9m b3x1c2y woo37y1u518d" data-reactid="427"><div class="d44r0ph" data-reactid="428"></div><img class="a3y85ja" src="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkR8YV9zAntxRFpgHTVUPyhEUmEDagk7I0RDJQxqGChqG10pSDg=" alt="d3y8yz5" data-reactid="429"/><div data-reactid="430"><strong class="woo37y1u518e" data-reactid="431"><strong><samp><var></var></samp></strong></strong></div></div></div></div></div></div></div></div></div></div></div></div><div class="f1jIbOo6" data-reactid="432"><div class="fEanFVXt" data-reactid="433"><div class="f3s-mP2l" data-reactid="434"></div><div class="f1t26d10" data-reactid="435"></div><div class="fFVs88n5" data-reactid="436"><div class="f2ou3Gvs" data-reactid="437"><div class="" data-reactid="438"><!-- react-empty: 439 --><div class="i3y8ehz b3ysyt4 d3xuf9m j3x1asz umm35u2a490d" data-reactid="440"><div class="d44r0ph" data-reactid="441"></div><img class="a3y85ja" src="https://v.wpimg.pl/NjEzODk3YQskGDl3REhsHmdAbS0CEWJIMFh1ZkR8YV9zAntxRFpgHTVUPyhEUmEDagk7I0RDJQxqGChqG10pSDg=" alt="d3y8yz5" data-reactid="442"/><div data-reactid="443"><strong class="umm35u2a490e" data-reactid="444"><strong><samp><strong></strong></samp></strong></strong></div></div></div></div></div><div class="fhiCifJ8" data-reactid="445"><div class="f30SROfM" data-reactid="446"><div data-reactid="447"></div><div data-reactid="448"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="449"><td class="f3Fr7j02" data-reactid="450"><div class="fc1tVLjw" data-reactid="451"><div class="f1Mp9g3C" data-reactid="452"><div class="f3Fpble7" data-reactid="453"><a href="https://www.wp.pl" class="fp0ohM7D" style="background:#45005f;" data-reactid="454"><span style="height:47px;" class="" data-reactid="455"><svg width="57" height="39" viewBox="0 0 75 50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="wp-finanse_short" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <path d="M0,0 L73,0 L73,50 L0,50 L0,0 Z M64.1370063,9.52682043 C63.5987323,9.39644476 63.0604583,9.39644476 62.5221843,9.39644476 C61.5802048,9.26606909 60.7727938,9.26606909 59.8308142,9.13569342 C59.0234032,9.13569342 58.0814237,9.00531776 57.2740127,9.00531776 C56.6011702,9.00531776 55.9283276,8.87494209 55.2554851,8.87494209 C54.5826426,8.87494209 53.9098001,8.74456642 53.3715261,8.74456642 C52.0258411,8.61419075 50.411019,9.26606909 49.872745,10.8305771 C49.7381765,11.3520798 49.603608,11.7432068 49.603608,12.2647094 C49.4690395,13.5684661 49.334471,14.7418471 49.1999025,16.0456038 C49.065334,17.3493605 48.9307655,18.7834928 48.796197,20.0872495 C48.6616285,21.2606305 48.52706,22.3036358 48.52706,23.4770168 C48.3924915,24.9111492 48.257923,26.3452815 48.1233545,27.6490382 C47.988786,28.9527949 47.8542175,30.3869272 47.8542175,31.6906839 C47.8542175,31.9514352 47.8542175,32.2121866 47.719649,32.3425622 C47.719649,32.6033136 47.5850804,32.6033136 47.4505119,32.7336892 C47.1813749,32.7336892 47.0468064,32.6033136 46.9122379,32.4729379 C46.9122379,32.3425622 46.7776694,32.0818109 46.7776694,31.9514352 C46.2393954,29.0831705 45.5665529,26.3452815 45.0282789,23.4770168 C44.4900049,20.8695035 43.9517309,18.3923658 43.4134569,15.7848525 C43.1443198,14.6114715 42.8751828,13.5684661 42.3369088,12.3950851 C41.5294978,10.8305771 40.3183813,9.52682043 38.5689907,8.61419075 C36.1467577,7.44080975 33.4553876,7.18005841 30.8985861,7.83193675 C29.552901,8.22306375 28.3417845,8.87494209 27.399805,10.0483231 C26.7269625,10.8305771 26.3232569,11.7432068 25.9195514,12.6558364 C25.5158459,13.6988418 25.3812774,14.8722228 25.2467089,15.9152281 C25.1121404,17.3493605 24.9775719,18.7834928 24.8430034,20.2176252 C24.7084349,22.0428845 24.4392979,23.9985195 24.3047294,25.8237789 C24.1701609,27.2579112 24.0355924,28.8224192 23.9010239,30.2565515 C23.7664554,31.4299326 23.6318869,32.7336892 23.4973184,33.9070702 C23.4973184,34.2981972 23.3627499,34.8196999 23.3627499,35.2108269 C23.3627499,35.4715782 23.2281814,35.6019539 22.9590444,35.7323296 C22.5553389,35.7323296 22.2862019,35.6019539 22.2862019,35.3412026 C22.1516333,34.9500756 22.1516333,34.5589486 22.0170648,34.1678216 C21.7479278,32.9944406 21.4787908,31.6906839 21.0750853,30.5173029 C20.8059483,29.3439219 20.4022428,28.0401652 20.1331058,26.8667842 C19.7294003,25.1719005 19.1911263,23.4770168 18.7874208,21.7821332 C18.3837153,20.3480008 17.9800098,19.0442441 17.5763042,17.6101118 C17.1725987,16.0456038 16.9034617,14.6114715 16.4997562,13.3077148 C16.2306192,12.2647094 15.9614822,11.3520798 15.6923452,10.3090744 C15.2886397,9.00531776 14.6157972,7.96231242 13.5392491,7.04968274 C12.1935641,6.0066774 10.8478791,5.35479907 9.09848854,5.09404773 C7.2145295,4.8332964 5.33057045,5.09404773 3.71574842,6.13705307 C2.9083374,6.65855574 2.37006338,7.31043408 2.10092638,8.22306375 C1.96635787,9.00531776 1.96635787,9.65719609 2.10092638,10.3090744 C2.37006338,11.2217041 2.63920039,12.1343338 2.9083374,13.0469634 C3.31204291,14.2203445 3.71574842,15.3937255 3.98488542,16.4367308 C4.38859093,17.7404875 4.79229644,19.0442441 5.19600195,20.3480008 C5.59970746,21.5213818 5.86884447,22.5643872 6.27254998,23.7377682 C6.67625549,24.9111492 6.94539249,25.9541545 7.349098,27.1275355 C7.61823501,28.0401652 7.88737201,28.9527949 8.29107752,29.9958002 C8.56021453,31.0388056 8.96392004,32.0818109 9.36762555,33.1248162 C9.63676255,34.0374459 9.90589956,34.9500756 10.1750366,35.7323296 C10.5787421,36.7753349 10.8478791,37.9487159 11.3861531,38.9917213 C11.9244271,40.1651023 12.7318381,41.2081076 13.8083862,41.9903616 C15.4232082,43.1637426 17.3071672,43.6852453 19.3256948,43.9459966 C20.4022428,44.0763723 21.4787908,43.9459966 22.5553389,43.815621 C24.4392979,43.5548696 26.1886884,43.033367 27.8035105,42.1207373 C29.4183325,41.2081076 30.629449,40.0347266 31.4368601,38.3398429 C31.9751341,37.1664619 32.2442711,35.9930809 32.3788396,34.8196999 C32.5134081,33.5159432 32.6479766,32.2121866 32.7825451,30.9084299 C32.9171136,29.2135462 33.1862506,27.5186625 33.3208191,25.8237789 C33.4553876,24.3896465 33.5899561,23.0858898 33.7245246,21.6517575 C33.8590931,20.0872495 33.9936616,18.3923658 34.2627986,16.8278578 C34.2627986,16.5671065 34.2627986,16.3063551 34.3973671,16.0456038 C34.3973671,15.7848525 34.5319356,15.6544768 34.8010726,15.6544768 C35.0702097,15.6544768 35.2047782,15.7848525 35.3393467,16.0456038 C35.3393467,16.1759795 35.3393467,16.1759795 35.3393467,16.3063551 C35.4739152,16.9582335 35.6084837,17.6101118 35.7430522,18.2619901 C36.1467577,20.2176252 36.6850317,22.1732602 37.0887372,24.1288952 C37.4924427,25.8237789 37.8961482,27.6490382 38.2998537,29.3439219 C38.7035592,31.0388056 39.1072647,32.8640649 39.6455388,34.5589486 C39.9146758,35.4715782 40.1838128,36.2538323 40.7220868,37.0360863 C41.9332033,38.6005943 43.4134569,39.5132239 45.4319844,39.6435996 C46.5085324,39.6435996 47.4505119,39.6435996 48.3924915,39.3828483 C49.7381765,38.9917213 50.949293,38.4702186 51.8912725,37.4272133 C53.1023891,36.3842079 53.7752316,34.9500756 54.1789371,33.3855676 C54.3135056,32.6033136 54.4480741,31.6906839 54.5826426,30.7780542 C54.7172111,28.9527949 54.9863481,27.2579112 55.1209166,25.4326519 C55.2554851,23.9985195 55.3900536,22.4340115 55.6591906,20.9998792 C55.7937591,19.9568738 55.9283276,19.0442441 55.9283276,18.0012388 C56.0628961,17.3493605 56.0628961,16.6974821 56.1974647,16.0456038 L56.4666017,16.0456038 C58.2159922,16.0456038 60.0999512,16.0456038 61.8493418,16.1759795 C62.2530473,16.1759795 62.7913213,16.1759795 63.1950268,16.1759795 C66.5592394,16.4367308 66.0209654,23.2162655 63.4641638,23.6073925 C62.9258898,23.7377682 62.5221843,23.7377682 61.9839103,23.7377682 C61.1764993,23.7377682 60.3690882,23.8681438 59.4271087,23.8681438 C58.8888347,23.8681438 58.3505607,24.1288952 58.0814237,24.5200222 C57.9468552,24.7807735 57.6777182,25.0415249 57.5431497,25.1719005 C57.0048757,26.0845302 57.0048757,27.1275355 57.2740127,28.1705409 C57.4085812,28.6920435 57.5431497,29.0831705 57.9468552,29.4742975 C58.3505607,29.8654245 58.7542662,29.9958002 59.2925402,29.9958002 C59.5616772,29.9958002 59.8308142,29.9958002 60.0999512,29.8654245 C61.0419308,29.7350489 62.1184788,29.6046732 63.1950268,29.4742975 C63.8678693,29.3439219 64.5407118,29.3439219 65.0789859,29.0831705 C67.5012189,28.3009165 69.385178,26.8667842 70.192589,24.5200222 C70.730863,23.2162655 70.8654315,21.9125088 71,20.6087522 C71,19.5657468 71,18.5227415 70.8654315,17.4797361 C70.730863,16.5671065 70.461726,15.6544768 70.192589,14.8722228 C69.5197465,11.7432068 67.3666504,10.0483231 64.1370063,9.52682043 Z" fill="#fff"></path>
    </g>
</svg>
</span></a><a class="f19Bo85f" href="/" data-reactid="456"><div class="fk-0W4yM" style="width:65.4px;height:30px;" data-reactid="457"><span class="f3NvS14I" style="fill:#45005f;" data-reactid="458"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1111 510">
  <path d="M91.2 256c-27.9 0-33.5 1.5-33.5 9.4 0 6.8 5.6 8.5 33.5 8.5 51.8 0 67 11.2 67 42 0 33.5-15.9 45.6-67 45.6-54.4 0-67.9-14.1-67.9-40 0-16.5 7.6-25 15.6-29.7-7.9-4.7-11.2-11.2-11.2-20.6 0-14.1 8.8-21.8 23.2-25.3-15.9-7.6-23.8-22.1-23.8-42.9v-2.6c0-33.2 23.8-52 64.1-52 10.3 0 18.5 1.2 27.9 4.7l26.8-20.3 17.1 16.5-19.7 21.2c7.9 7.9 11.2 17.3 11.2 30v2.6c0 33.2-18.3 52.9-63.3 52.9zm-26.7 42.6c-8.8 4.1-10.9 12.4-10.9 18.8 0 16.2 10.6 18.5 37.6 18.5 24.7 0 36.8-2.1 36.8-19.1 0-15.9-12.1-17.1-36.8-17.1-10.8.1-19.4-.2-26.7-1.1zm59.7-98.2c0-15-7.1-25.9-32.9-25.9-26.2 0-33.8 10.6-33.8 25.9v2.6c0 16.8 6.8 26.8 33.8 26.8 26.8 0 32.9-10.3 32.9-26.8v-2.6zm96.7 59.7c1.8 11.5 4.7 14.4 11.8 14.4 6.8 0 10-2.9 11.8-14.4l11.5-79.7c2.9-20.6 10.6-28.8 31.2-28.8 19.1 0 28.2 6.5 31.5 28.8l11.5 79.7c1.8 11.5 4.7 14.4 11.8 14.4 6.8 0 10-2.9 11.8-14.4l15.6-108.5H400l-16.5 110c-3.8 25-12.1 39.1-41.8 39.1-26.5 0-34.1-14.1-37.6-39.1l-9.7-71.7c-1.5-10-2.6-12.4-7.4-12.4-4.4 0-5.6 2.4-7.1 12.4l-10 71.7c-3.5 25-10.9 39.1-37.3 39.1-29.7 0-37.9-13.5-41.8-39.1l-16.5-110h30.9l15.7 108.5zm222.3-172c10.3 0 18.5 8.5 18.5 18.5 0 10.3-8.2 18.5-18.5 18.5s-18.8-8.2-18.8-18.5 8.5-18.5 18.8-18.5zm-15.3 63.5h30.3v145.8h-30.3V151.6zm180.6 102.1c0 32.3-19.1 47-62.6 47-38.2 0-59.7-14.1-59.7-45.3 0-32.9 23.2-44.4 60-44.4h32.3v-14.4c0-18.2-13.8-22.3-34.7-22.3-17.3 0-32.3 2.1-41.8 5.6v-26.5c10.6-3.5 24.1-5 40-5 39.7 0 66.5 11.5 66.5 48.2v57.1zm-30-19.7h-32.3c-20 0-29.7 5.9-29.7 20.9 0 17.3 13.8 20.3 28.8 20.3 19.1 0 33.2-2.9 33.2-22.9V234zm61.2-82.4H719c25.6 0 34.1 8.8 34.1 30.3 0 14.1-2.9 23.2-22.6 35.3l-65.3 39.7c-4.4 2.6-6.2 5-6.2 7.9 0 3.8 2.4 5.3 9.4 5.3h84.7v27.3h-87.9c-22.6 0-33.8-9.1-33.8-30 0-12.1 3.8-23.8 22.3-35.3l64.7-39.7c5-3.2 7.1-5.6 7.1-8.5 0-3.5-2.1-5-9.4-5h-76.5v-27.3zm270.8 86.2c0 42.9-25.9 62.9-67 62.9-44.7 0-67.3-20-67.3-62.9v-25.3c0-40.3 18.8-64.1 61.5-64.1 22.3 0 35.6 7.4 42.9 19.1V91.6h30v146.2zm-104.1-.6c0 22.9 6.2 35 36.8 35 30.3 0 37.3-12.1 37.3-35v-25.3c0-22.9-7.1-35.3-37.3-35.3-30 0-36.8 12.4-36.8 35.3v25.3zm183.5 22.3c2.9 12.3 7.1 14.4 15.9 14.4 6.5 0 10.9-2.1 13.8-14.4l25-107.9h30.9l-35 145.8c-10 42-32.1 65.9-73.5 65l-6.2-26.2c30.3.6 42.3-15.9 48.8-38.5-3.2 1.5-8.5 2.1-13.5 2.1-23.8 0-30-15.3-35.6-37.6l-27.9-110.6h30.9l26.4 107.9z"/>
</svg>
</span></div></a></div><div class="f3LkAa1k" data-reactid="459"><div class="f-FgCqGx" data-reactid="460"><div class="fFZ3qpfM" data-reactid="461">Osoby</div><ul data-reactid="462"><li data-reactid="463"><a target="_blank" href="https://gwiazdy.wp.pl/anna-lewandowska-6068411404600449c" data-reactid="464">Anna Lewandowska</a></li><li data-reactid="465"><a target="_blank" href="https://gwiazdy.wp.pl/julia-wieniawa-narkiewicz-6071976907670145c" data-reactid="466">Julia Wieniawa</a></li><li data-reactid="467"><a target="_blank" href="https://gwiazdy.wp.pl/ariana-grande-6171024674744449c" data-reactid="468">Ariana Grande</a></li><li data-reactid="469"><a target="_blank" href="https://gwiazdy.wp.pl/meghan-markle-6170300897293953c" data-reactid="470">Meghan Markle</a></li><li data-reactid="471"><a target="_blank" href="https://gwiazdy.wp.pl/malgorzata-socha-6177719287556225c" data-reactid="472">Małgorzata Socha</a></li><li data-reactid="473"><a target="_blank" href="https://gwiazdy.wp.pl/agnieszka-hyzy-6051413264151169c" data-reactid="474">Agnieszka Hyży</a></li></ul></div><div class="f-FgCqGx" data-reactid="475"><div class="fFZ3qpfM" data-reactid="476">Znane osoby</div><ul data-reactid="477"><li data-reactid="478"><a target="_blank" href="https://gwiazdy.wp.pl/edyta-gorniak-6177408064505473c" data-reactid="479">Edyta Górniak</a></li><li data-reactid="480"><a target="_blank" href="https://gwiazdy.wp.pl/malgorzata-kozuchowska-6177385498744449c" data-reactid="481">Małgorzata Kożuchowska</a></li><li data-reactid="482"><a target="_blank" href="https://gwiazdy.wp.pl/selena-gomez-6183360920811649c" data-reactid="483">Selena Gomez</a></li><li data-reactid="484"><a target="_blank" href="https://gwiazdy.wp.pl/tag/małgorzata%20rozenek" data-reactid="485">Małgorzata Rozenek</a></li><li data-reactid="486"><a target="_blank" href="https://gwiazdy.wp.pl/tag/magda%20gessler" data-reactid="487">Magda Gessler</a></li><li data-reactid="488"><a target="_blank" href="https://gwiazdy.wp.pl/tag/lady%20gaga" data-reactid="489">Lady Gaga</a></li></ul></div><div class="f-FgCqGx" data-reactid="490"><div class="fFZ3qpfM" data-reactid="491">Popularne osoby</div><ul data-reactid="492"><li data-reactid="493"><a target="_blank" href="https://gwiazdy.wp.pl/ola-ciupa-6044348926263937c" data-reactid="494">Ola Ciupa</a></li><li data-reactid="495"><a target="_blank" href="https://gwiazdy.wp.pl/tag/katarzyna%20skrzynecka" data-reactid="496">Katarzyna Skrzynecka</a></li><li data-reactid="497"><a target="_blank" href="https://gwiazdy.wp.pl/tag/heidi%20klum" data-reactid="498">Heidi Klum</a></li><li data-reactid="499"><a target="_blank" href="https://gwiazdy.wp.pl/tag/doda" data-reactid="500">Doda</a></li><li data-reactid="501"><a target="_blank" href="https://gwiazdy.wp.pl/tag/kim%20kardashian" data-reactid="502">Kim Kardashian</a></li><li data-reactid="503"><a target="_blank" href="https://gwiazdy.wp.pl/tag/anna%20popek" data-reactid="504">Anna Popek</a></li></ul></div><div class="f-FgCqGx" data-reactid="505"><div class="fFZ3qpfM" data-reactid="506">Na topie</div><ul data-reactid="507"><li data-reactid="508"><a target="_blank" href="https://gwiazdy.wp.pl/tag/paulina%20krupińska" data-reactid="509">Paulina Krupińska</a></li><li data-reactid="510"><a target="_blank" href="https://gwiazdy.wp.pl/tag/olga%20frycz" data-reactid="511">Olga Frycz</a></li><li data-reactid="512"><a target="_blank" href="https://gwiazdy.wp.pl/tag/joanna%20liszowska" data-reactid="513">Joanna Liszowska</a></li><li data-reactid="514"><a target="_blank" href="https://gwiazdy.wp.pl/tag/natasza%20urbańska" data-reactid="515">Natasza Urbańska</a></li><li data-reactid="516"><a target="_blank" href="https://gwiazdy.wp.pl/tag/edyta%20herbuś" data-reactid="517">Edyta Herbuś</a></li><li data-reactid="518"><a target="_blank" href="https://gwiazdy.wp.pl/tag/martyna%20wojciechowska" data-reactid="519">Martyna Wojciechowska</a></li></ul></div><div class="f-FgCqGx" data-reactid="520"><div class="fFZ3qpfM" data-reactid="521">Nasze serwisy</div><ul data-reactid="522"><li data-reactid="523"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="524">Wiadomości</a></li><li data-reactid="525"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="526">Sport</a></li><li data-reactid="527"><a target="_blank" href="https://www.money.pl" data-reactid="528">Biznes</a></li><li data-reactid="529"><a target="_blank" href="https://tech.wp.pl/" data-reactid="530">Technologie</a></li><li data-reactid="531"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="532">Finanse</a></li><li data-reactid="533"><a target="_blank" href="https://autokult.pl/" data-reactid="534">Motoryzacja</a></li><li data-reactid="535"><a target="_blank" href="https://kobieta.wp.pl/" data-reactid="536">Kobieta</a></li><li data-reactid="537"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="538">Gwiazdy</a></li><li data-reactid="539"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="540">Zdrowie</a></li><li data-reactid="541"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="542">Teleshow</a></li></ul></div><div class="f-FgCqGx" data-reactid="543"><div class="fFZ3qpfM" data-reactid="544">Inne nasze serwisy</div><ul data-reactid="545"><li data-reactid="546"><a target="_blank" href="https://dom.wp.pl/" data-reactid="547">Dom</a></li><li data-reactid="548"><a target="_blank" href="https://ksiazki.wp.pl/" data-reactid="549">Książki</a></li><li data-reactid="550"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="551">Kuchnia</a></li><li data-reactid="552"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="553">Horoskop</a></li><li data-reactid="554"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="555">Turystyka</a></li><li data-reactid="556"><a target="_blank" href="https://kafeteria.pl" data-reactid="557">Kafeteria</a></li><li data-reactid="558"><a target="_blank" href="https://www.dobreprogramy.pl/" data-reactid="559">Dobreprogramy</a></li><li data-reactid="560"><a target="_blank" href="https://komorkomania.pl/" data-reactid="561">Komórkomania</a></li><li data-reactid="562"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="563">Gadżetomania</a></li><li data-reactid="564"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="565">Fotoblogia</a></li><li data-reactid="566"><a target="_blank" href="https://www.autocentrum.pl/" data-reactid="567">Autocentrum</a></li></ul></div><div class="f-FgCqGx" data-reactid="568"><div class="fFZ3qpfM" data-reactid="569">Polecane</div><ul data-reactid="570"><li data-reactid="571"><a target="_blank" href="https://gwiazdy.wp.pl/archive" data-reactid="572">Wszystkie artykuły</a></li></ul></div></div></div><div class="f2bumeFJ" data-reactid="573">Więcej tematów</div></div><div class="f14gugvC" data-reactid="574"><div data-st-area="Footer" class="f29Ld8c- fgXrZGKQ menuFooterDesktop" data-reactid="575"><div class="f1LNJWaA" data-reactid="576"><span data-reactid="577"><!-- react-text: 578 -->© 1995-<!-- /react-text --><!-- react-text: 579 -->2020<!-- /react-text --><!-- react-text: 580 --> Grupa WP<!-- /react-text --></span><a class="f2CqoVpR f1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="581">Reklama</a><a class="f2CqoVpR f1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="582">O nas</a><a class="f2CqoVpR f1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="583">Prywatność</a><a class="f2CqoVpR f1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="584">Popularne</a><a class="f2CqoVpR f1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="585">Regulamin</a><a class="f2CqoVpR f1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="586">Regulamin dodawania opinii</a></div></div></div><div data-reactid="587"><!-- react-empty: 588 --></div></td></tr></tbody></table></div></div>
        <script>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</script>
        <noscript>
          <img src="https://gwiazdy.wp.pl/NjEzODk3YQskGDl3REhsHmdAbSAEEWJIMFh1ZkRBdl5yQ353UgV_WWoJJyscHSkDI0U8Nh0OKR0sGzUgEhUvCTETICpWWT0FIxxpNAcOPgsuFWkyVgZgXmcH" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  